<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html itemscope itemtype='http://schema.org/Article' class="no-js" lang="en"> <!--<![endif]-->
<head>
    	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	

	<link rel="profile" href="http://gmpg.org/xfn/11" />

<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- Favicons
================================================== -->

<link rel="shortcut icon" href="http://www.macleans.ca/wp-content/themes/macleans.ca/images/favicon.ico">

<link rel="apple-touch-icon" href="http://www.macleans.ca/wp-content/themes/macleans.ca/images/apple-touch-icon.png">

<link rel="apple-touch-icon" sizes="72x72" href="http://www.macleans.ca/wp-content/themes/macleans.ca/images/apple-touch-icon-72x72.png" />

<link rel="apple-touch-icon" sizes="114x114" href="http://www.macleans.ca/wp-content/themes/macleans.ca/images/apple-touch-icon-114x114.png" />

<link rel="pingback" href="http://www.macleans.ca/xmlrpc.php" />

<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<div class="rdm-daac-notice-template " data-template="true" style="display: none;">
	<div class="daac-desktop-notice" style="display: none;">
		<div class="daac-info">
			<a href="https://www.rogersmedia.com/privacy-policy/#question17" target="_blank"><img src="http://www.macleans.ca/wp-content/plugins/rdm-daac-notice/public/images/info.png"></a>
		</div>
		<div class="notice-message">Rogers Media uses cookies for personalization, to customize its online advertisements, and for other purposes. <a href="https://www.rogersmedia.com/privacy-policy/#question17" target="_blank">Learn more</a> or change your cookie preferences. Rogers Media supports the Digital Advertising Alliance principles. By continuing to use our service, you agree to our use of cookies.</div>
		<div class="daac-close">
			<img src="http://www.macleans.ca/wp-content/plugins/rdm-daac-notice/public/images/close.png">
		</div>
	</div>
	<div class="daac-mobile-notice" style="display: none;">
		<div class="daac-info">
			<a href="https://www.rogersmedia.com/privacy-policy/#question17" target="_blank"><img src="http://www.macleans.ca/wp-content/plugins/rdm-daac-notice/public/images/info.png"></a>
		</div>
		<div class="notice-message">We use cookies (<a href="https://www.rogersmedia.com/privacy-policy/#question17" target="_blank">why?</a>) You can change cookie preferences. Continued site use signifies consent.</div>
		<div class="daac-close">
			<img src="http://www.macleans.ca/wp-content/plugins/rdm-daac-notice/public/images/close.png">
		</div>
	</div>
</div>

<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Inside Ottawa&#039;s crackdown on small business tax loopholes - Macleans.ca</title>
<meta name="description" content="The payoff to government coffers from the new plan is going to be lower than the $500 million that was expected, experts say"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inside Ottawa&#039;s crackdown on small business tax loopholes - Macleans.ca" />
<meta property="og:description" content="The payoff to government coffers from the new plan is going to be lower than the $500 million that was expected, experts say" />
<meta property="og:url" content="http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/" />
<meta property="og:site_name" content="Macleans.ca" />
<meta property="article:tag" content="Bill Morneau" />
<meta property="article:tag" content="Editor&#039;s Picks" />
<meta property="article:tag" content="small business" />
<meta property="article:tag" content="taxation" />
<meta property="article:section" content="Business" />
<meta property="article:published_time" content="2017-08-30T17:21:32-04:00" />
<meta property="article:modified_time" content="2017-08-30T17:22:41-04:00" />
<meta property="og:updated_time" content="2017-08-30T17:22:41-04:00" />
<meta property="og:image" content="http://www.macleans.ca/wp-content/uploads/2017/08/MAR23_SOLOMON_POST01-1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The payoff to government coffers from the new plan is going to be lower than the $500 million that was expected, experts say" />
<meta name="twitter:title" content="Inside Ottawa&#039;s crackdown on small business tax loopholes - Macleans.ca" />
<meta name="twitter:image" content="http://www.macleans.ca/wp-content/uploads/2017/08/MAR23_SOLOMON_POST01-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Macleans.ca &raquo; Feed" href="http://www.macleans.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Macleans.ca &raquo; Comments Feed" href="http://www.macleans.ca/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Macleans.ca &raquo; Inside Ottawa&#8217;s crackdown on small business tax loopholes Comments Feed" href="http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.macleans.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='rdm-ie-group-css' href='http://www.macleans.ca/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/rdm_bootstrap/ie.css&#038;ver=1503983194' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='http://www.macleans.ca/wp-includes/css/dashicons.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-group-css' href='http://www.macleans.ca/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/rdm_bootstrap/bootstrap/css/bootstrap.min.css,wp-content/themes/macleans.ca/style.css,wp-content/themes/macleans.ca/components.min.css,wp-content/plugins/final-tiles-gallery/scripts/ftg.css,wp-content/plugins/rdm-ad-utility-centralized/style/stickyads.css,wp-content/plugins/rdm-daac-notice/public/css/rdm-daac-notice-public.css,wp-content/plugins/rdm-dynamic-tag-management/public/css/rdm-dynamic-tag-management-public.css,wp-content/plugins/rdm-post-star-rating/medias/css/styles.css,wp-content/plugins/rdm-video-cloud/video/assets/css/main.css,wp-content/plugins/ump/css/ump.css,wp-content/plugins/ump-site-integration/ump-site-style.css,wp-content/plugins/ump-cheetahmail/css/style.css,wp-content/plugins/wp-comment-master/cm.css,wp-content/plugins/rdm-gallery/assets/css/gallery.css,wp-content/plugins/rdm-gallery/assets/css/slick.css,wp-content/plugins/rdm-gallery/assets/css/slick-theme.css,wp-content/plugins/media-library-plus/css/mlp.css&#038;ver=1503983194' type='text/css' media='all' />
<link rel='stylesheet' id='print-group-css' href='http://www.macleans.ca/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/rdm_bootstrap/print.css&#038;ver=1503983194' type='text/css' media='print' />
<link rel='stylesheet' id='rogers-rdm-footer-carousel-css'  href='//static.rogersdigitalmedia.com/web_footers/css/skins/rdm_common_footer_carousel.skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_stylesheet-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1504138213","secure":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fromwp = {"postID":"1056635","ajaxurl":"http:\/\/www.macleans.ca\/wp-admin\/admin-ajax.php","sprite_image_height":"20"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */

				if ( ! window.janrain ) { window.janrain = {}; } janrain.settings = {"packages":["login","capture"],"language":"en-US","appUrl":"https:\/\/login.rogersmedia.com","tokenUrl":"http:\/\/www.macleans.ca","tokenAction":"event","backgroundColor":"transparent","borderColor":"transparent","fontFamily":"'Open Sans', sans-serif","width":"299","actionText":" ","capture":{"flowName":"standard_rmi","stylesheets":["http:\/\/www.macleans.ca\/wp-content\/plugins\/ump\/css\/janrain.css?ver=1498240398"],"mobileStylesheets":[],"thinRegistration":false,"appId":"xjwuuvc75rs76j73wqfq2zsh85","captureServer":"https:\/\/rogers.janraincapture.com","redirectUri":"http:\/\/www.macleans.ca","clientId":"ztjs9yp2jfy2pxvuapnmay4dgqxzvs4v","flowVersion":"HEAD","registerFlow":"socialRegistration","setProfileCookie":true,"keepProfileCookieAfterLogout":true,"modalCloseHtml":"Close","noModalBorderInlineCss":false,"modalBorderRadius":1,"modalBorderOpacity":1,"modalBorderWidth":"0","modalBorderColor":"transparent","responseType":"token","returnExperienceUserData":["uuid","displayName"],"screenToRender":null,"federate":false,"federateServer":"","federateXdReceiver":"http:\/\/www.macleans.ca\/?ump_janrain_federate=xd_receiver","federateLogoutUri":"http:\/\/www.macleans.ca\/?ump_janrain_federate=logout&nonce=e2a45d9924","federateEnableSafari":true},"providers":["facebook","twitter","yahoo","linkedin"]};
				var UMP_exports = {"avatar_default":"https:\/\/cdn-quilt.janrain.com\/2.2.9\/profile_default.png","cookie_avatar_key":"_ump_profile_avatar","cookie_expiration":1504224613,"cookie_name_key":"_ump_profile_name","loading_entity_text":"Loading profile...","ajax_url":"http:\/\/www.macleans.ca\/wp-admin\/admin-ajax.php","is_edit_profile":false,"is_logout":false,"edit_profile_class":"edit-profile","get_entity_info_nonce":"60eb8f5d71","update_entity_info_nonce":"53ae2b539d","httpsLoadUrl":"https:\/\/rpxnow.com\/load\/login.rogersmedia.com","httpLoadUrl":"http:\/\/widgets-cdn.rpxnow.com\/load\/login.rogersmedia.com","httpsShareLoadUrl":"https:\/\/rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","httpShareLoadUrl":"http:\/\/widget-cdn.rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","auth_redirect_url":null,"migratedM2OSignInScreenLabels":{"primaryHeader":"Sign In to New Club","secondaryHeader":"Sign In with your old credentials"}};
			
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
window._UMP_CheetahMail_exports = {"ajax_action_nonces":{"ump_cheetahmail_get_user_lists":"1070333295","ump_cheetahmail_set_user_lists":"caa8dd094c","ump_cheetahmail_change_email_address":"76d2065b63"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var UMP_Commenting = {"uuid_field":"_janrain_uuid","access_token_field":"_janrain_access_token","id_form":"commentform","defaults":["comment-notes","comment-form-author","comment-form-email","comment-form-url"],"comment_notes_sign_in_id":"_ump_comment_note_sign_in","comment_notes_logout_id":"_ump_comment_note_logout","comment_notes_loading_id":"_ump_comment_note_loading","comment_notes_failed_login_id":"_ump_comment_note_failed_login","comment_notes_email_unverified_id":"_ump_comment_note_email_unverified","comment_class":"comment","comment_awaiting_moderation_class":"comment-awaiting-moderation","comment_notes_sign_in":"<a href=\"#\" class=\"capture_modal_open\">Sign in<\/a> to comment.","comment_notes_logged_in":"You're logged in as <img src=\"\" class=\"ump_profile_avatar avatar avatar-26 photo\" width=\"26\" height=\"26\"> <strong class=\"ump_profile_name\"><\/strong>. <a href=\"#\" class=\"capture_end_session\">Logout<\/a>.","comment_notes_loading":"Loading profile...","cookie_expiration":1504224613};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var macleans_js_vars = {"ajax_url":"http:\/\/www.macleans.ca\/wp-admin\/admin-ajax.php","theme_path":"http:\/\/www.macleans.ca\/wp-content\/themes\/macleans.ca"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fromWP = {"ajax_nav_enabled":"","thumblistImageSpacing":"10","thumblistImageWidth":"70","thumbsWidth":"150","thumbsHeight":"150","thumbsSpacing":"5","imagesSpacing":"10","ajaxUrl":"http:\/\/www.macleans.ca\/wp-admin\/admin-ajax.php","voteForString":"VOTE FOR","pluginUrl":"http:\/\/www.macleans.ca\/wp-content\/plugins\/media-library-plus","currentUrl":"\/economy\/money-economy\/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/themes/rdm_bootstrap/scripts/modernizr.js,wp-includes/js/utils.min.js,wp-content/plugins/rdm-ad-utility-centralized/js/sticky_ad_footer.js,wp-content/plugins/rdm-daac-notice/public/js/rdm-daac-notice-public.js,wp-content/plugins/rdm-post-star-rating/medias/js/scripts.js,wp-content/plugins/rdm-social-plugin/media/js/main.js,wp-content/plugins/ump/js/statelet.js,wp-content/plugins/ump/js/ump-bootstrap-modal.js,wp-content/plugins/ump/js/janrain-init.js,wp-content/plugins/ump-cheetahmail/js/public.js,wp-content/plugins/ump/js/ump-webfont.js,wp-content/plugins/ump-commenting/js/ump-commenting.js,wp-content/themes/macleans.ca/js/jquery-scrolltofixed-min.js,wp-content/themes/macleans.ca/js/macleans.js,wp-content/plugins/media-library-plus/js/mlp.js,wp-content/plugins/media-library-plus/js/smart-resize.js&#038;ver=1503983194'></script>
<script type='text/javascript' src='//wurfl.io/wurfl.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://az894786.vo.msecnd.net/js/bondi.global.js?ver=4.4.2'></script>
<script type='text/javascript' src='//use.typekit.net/ffx3kda.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://az894786.vo.msecnd.net/js/typekit.init.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://cdnjs.cloudflare.com/ajax/libs/detectizr/2.2.0/detectizr.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='//assets.adobedtm.com/f1c13d6275d63bceda989e7eebe142edd7f1cda0/satelliteLib-c0cbe4146af1eaf560f7a8529f6ca89827cf52c2.js?ver=4.4.2'></script>
<script type='text/javascript' src='//static.rogersdigitalmedia.com/web_footers/libs/common_footer.s_code.js?ver=4.4.2'></script>
<link rel='https://api.w.org/' href='http://www.macleans.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.macleans.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.macleans.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='http://www.macleans.ca/?p=1056635' />
<link rel="alternate" type="application/json+oembed" href="http://www.macleans.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.macleans.ca%2Feconomy%2Fmoney-economy%2Finside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.macleans.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.macleans.ca%2Feconomy%2Fmoney-economy%2Finside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes%2F&#038;format=xml" />

<script src="https://d2u0dlshgbs7mg.cloudfront.net/utilityx.js"></script>
<script src="http://utility.rogersmedia.com/utility.js"></script>
<script type="text/javascript">
	window.adUtility = new RDMAdUtility({
		autoPlayingVideo: false,
		site: 'rogers.publishing/macleans.CPGBusiness'
	});

	var ad_sticky_time = 3000;
	window.adutil_target = {"PostID":"1056635","Category":["Business","Canada","Economic_analysis","Economy","Facebook_Instant_Articles","Money","News","Ottawa","Politics"],"Tags":["Bill_Morneau","Editors_Picks","small_business","taxation"],"ContentType":"posts","Author":"Julie_Cazzin"};

	if( 'undefined' !== typeof( adUtility ) && 'undefined' !== typeof( jQuery ) ){
		jQuery(window).load(function(){
			adUtility.visScroll();
		});
	}
</script>
<meta name="fb:pages" content="8529948949"/>
<!-- RDM Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.macleans.ca/wp-admin/admin-ajax.php", { action: "rdm_most_popular_update", id: 1056635, token: "10cc2f83af" }); /* ]]> */</script><link rel='stylesheet' id='wop-css'  href='http://www.macleans.ca/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' />
    <script type="text/javascript" src="//use.typekit.net/eve2eiz.js"></script>
    <script type="text/javascript">try{Typekit.load();}catch(e){}</script>

<meta itemprop='mainEntityOfPage' content='http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/' />    <script type="text/javascript">
    var RDM_PUB_AJAX_URL = "http:\/\/www.macleans.ca\/wp-admin\/admin-ajax.php";
    </script>
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '809871662389618'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=809871662389618&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- underscorejs -->

<script type="text/template" id="tmpl-gallery-stylesheet">
<style type="text/css">
	#rdm-gallery-lightbox-container .gallery-browser a,
	#rdm-gallery-lightbox-container table a, 
	#rdm-gallery-lightbox-container table tr a, 
	#rdm-gallery-lightbox-container table td a {
		color: <%= hyperlink_color %>;
	}
</style>
</script>

<div id="rdm-gallery-lightbox-container"></div>

<script type="text/template" id="tmpl-gallery-image-mobile">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>Inside Ottawa's crackdown on small business tax loopholes</h2></div>	<div class="image-viewer">
	
	<% images.each( function(image, index) { %>  
		<% image = image.toJSON() %>
	   	<div class="image-single" id="rdm-image-wrapper-<%= index %>" data-index="<%= index %>" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	   		<div class="gallery-spinner">
			  	<div class="double-bounce1"></div>
			  	<div class="double-bounce2"></div>
			</div>
	   		<img 
		     data-src="<%= image.full.src %>"
		   	 src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	 data-srcset="<%= image.full.srcset %>"
		   	 data-index="<%= index %>"
		     id="rdm-image-<%= index %>"
		     width="<%= image.full.width %>"
		     height="<%= image.full.height %>"
		     class="lazyload"
		     alt="<%= image.title %>" itemprop="http://schema.org/image">

		    <div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	    	
	    	<div class="mobile-meta-wrapper">
			    <div class="mobile-gallery-index">
				    <% image.index = image.index + 1; image.index = image.index < 10 ? '0' + image.index : image.index; %>
					<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
				</div>

			    <div class="mobile-gallery-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>

				<div class="gallery-share share-buttons">
					<%= image.spDisplayButtons %>
				</div>
			</div>	
	    </div> 
		<% if ( (( (index + 1) % adFrequency) == 0) && ((index + 1) != 0) ) { %>
			<% 
				var adIdText = (adId > 9) ? "" + adId : "0" + adId; 
				adId ++;
			%>
			<div class="mobile-rdm-ad-container rdm-gallery-ad unloaded" id="ad-rdm-gallery-<%= adIdText %>" >&nbsp;</div>	
		<% } %>

	<% }); %>
	</div>  
</div>   
</script>

<script type="text/template" id="tmpl-gallery-lightbox">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:relative;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>Inside Ottawa's crackdown on small business tax loopholes</h2></div></div>
</script>

<script type="text/template" id="tmpl-gallery-image-landscape">
<div class="gallery-image-landscape" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
		<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	</div>
		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	
</div>
</script>

<script type="text/template" id="tmpl-gallery-image-portrait">
<div class="gallery-image-portrait" itemprop="associatedMedia" itemscope itemtype="MediaObject">		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %> /</span><%= total %>&nbsp;&nbsp;</h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
				<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	

	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
	</div>
</div>
</script>

<script type="text/template" id="tmpl-gallery-advertisement">
<div class="rdm-gallery-ad">advertisement</div>
</script>

<script type="text/template" id="tmpl-gallery-metadata">
	<h2 class="image-title fontAlt3"><%= image.title %></h2>
	<table style="table-layout: fixed; width: 100%"><tr><td>
		<div class="image-description fontAlt4"><%= image.description %></div>
	</td></tr></table>
	<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
</script>

<script type="text/template" id="tmpl-gallery-index">
	<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
</script>

<script type="text/template" id="tmpl-gallery-share">
<div class="share-button gallery-icon">
	<div class="gallery-share-tooltip">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--facebook">Share on Facebook</a>
		<a href="https://twitter.com/intent/tweet?text=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text.&amp;url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--twitter">Tweet</a>
		<a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2&amp;media=https%3A%2F%2Ffarm6.staticflickr.com%2F5591%2F15008867125_b61960af01_h.jpg&amp;description=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text." target="_blank" class="pswp__share--pinterest">Pin it</a>
		<a href="https://farm6.staticflickr.com/5591/15008867125_b61960af01_h.jpg" target="_blank" class="pswp__share--download" download="">Download image</a>
	</div>
</div>
</script>

<link rel="amphtml" href="http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/amp/" />
<!-- MME Ads -->
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-6839934596972776");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-6839934596972776", "MME_ROS_TextAd_Bottom");
GA_googleAddSlot("ca-pub-6839934596972776", "MME_Slider_120x163");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>
<!--
	generated in 1.161 seconds
	183935 bytes batcached for 900 seconds
-->
</head>
<body class="single single-post postid-1056635 single-format-standard master-category-economy body_content_type_posts-2 no-touch">
	<!--interstitial starts -->
<div id="interstitial-00" class="interstitial adContainerTarget">
	<script type="text/javascript">
		adUtility.insertAd("interstitial-00", {type: adUtility._AD_REDIRECT});
    </script>
</div>
<!--interstitial ends -->

	<div id="wrap" class="container-fluid">

		  <div id="leaderboard_container">
    <div id="sticky_leaderboard" class="pinned">
      <div id='leaderboard'>
        <script type="text/javascript">
            if((Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 767px)') ){
              if (Modernizr.mq('only screen and (max-width: 1007px)')){
                adUtility.insertAd("leaderboard", {type: adUtility._AD_LEADERBOARD });
              } else {
                adUtility.insertAd("leaderboard", {type: adUtility._AD_MULTIAD_LBSLIVBILL });
              }
              var sticky = adUtility.stickyAd('leaderboard', {timeout: ad_sticky_time || 5000, offset: 100, onUnstick: function(){
                jQuery("body").css("padding-top", "0");
                jQuery(".desktop-header").css("margin-top", "-10px");
                jQuery("#top-sidebar-bb  .sticky").css("top", 0);
                jQuery('.sticky.box.ad').css("top", 0).css("padding-bottom", "3em");
                resetStickySidebarAdsTopStyle();
              }});
              sticky.init();

              var adRenderedHandled = false;
              jQuery(window).on('au5slotRendered', function () {
                au5slotRendered.map(function(ad) {
                  if(  ! adRenderedHandled && 'leaderboard' === ad.detail.slotID ){
                    adRenderedHandled = true;
                    var adSize = ad.detail.size + '';
                    var adHight = adSize.split(',')[1];

                    if(adHight < 100){
                      jQuery("body").css("padding-top", adHight + "px");
                    } else {
                      jQuery( "#sticky_leaderboard" ).removeClass( "pinned" );
                      resetStickySidebarAdsTopStyle();
                    }
                  }
                });
              });
            }
        </script>
      </div>
    </div>
  </div>
		
  <div id="multiad_mob_container">
    <div id="sticky_multiad_mob" class="pinned">
      <div id='multiad_mob'>
        <script type="text/javascript">
          if((Modernizr.mq != 'undefined') && Modernizr.mq('only screen and (max-width: 767px)') ){
            adUtility.insertAd("multiad_mob", {type: adUtility._AD_MULTIAD_MOB });

            jQuery(".container-fluid").css("padding-right", "15px");
            jQuery("body").css("padding-top", "50px");

            jQuery("#sticky_multiad_mob").width(jQuery("body").width());            var sticky = adUtility.stickyAd('multiad_mob', {timeout: ad_sticky_time || 5000, offset: 90, onUnstick: function(){

              jQuery("body").css("padding-top", "0");
              jQuery(".container-fluid").css("padding-right", "0");
              jQuery("#banner").css("margin-top", "-10px");
            }});
            sticky.init();
          }
        </script>
      </div>
    </div>
  </div>


		<header id="banner" role="banner">

        <!-- ## NOTIFICATION BOX ## -->
    
    
            <!-- ## MOBILE HEADER ## -->
    <div class="mobile-header visible-xs-block">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
            <div class="brand">
                <div>
    <a href="http://www.macleans.ca" id="logo" title="Macleans.ca" rel="home" rel="nofollow">
        <img src="http://www.macleans.ca/wp-content/themes/macleans.ca/images/logo.png" alt="Macleans.ca" />
        <meta content="http://www.macleans.ca/wp-content/themes/macleans.ca/images/logo.png" />
        <meta content="190" />
        <meta content="42" />
    </a>
    <meta content="Macleans.ca" />
</div>

            </div>
            <div class="alignment-div">&nbsp;</div>
        </div>
    </div>
    
                <!-- ## DESKTOP HEADER ## -->
    <div class="desktop-header hidden-xs">
        <div class="row">
            <!-- ## BRAND LOGO ## -->
            <div class="brand">
                <div>
    <a href="http://www.macleans.ca" id="logo" title="Macleans.ca" rel="home" rel="nofollow">
        <img src="http://www.macleans.ca/wp-content/themes/macleans.ca/images/logo.png" alt="Macleans.ca" />
        <meta content="http://www.macleans.ca/wp-content/themes/macleans.ca/images/logo.png" />
        <meta content="190" />
        <meta content="42" />
    </a>
    <meta content="Macleans.ca" />
</div>

            </div>

            <div class="alignment-div">&nbsp;</div>

            <div class="header_links">
                                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="login-options">
    <div class="login-buttons">
                    <div id="ump-user-account-links">
	<a href="#" id="captureSignInLink" class="capture_modal_open" style="display:none">Sign In</a>
	
	<div class="captureLoggedInWrapper">
		<div id="captureProfileWrapper" style="display:none">
			<div class="profile-avatar-wrapper">
				<img src="#" class="avatar avatar-24 photo profile-avatar" height="24" width="24">
			</div>
			<span class="profile-name"></span>
		</div>
		<div id="captureSubWrapper" style="display:none" class="ump-profile-sub-wrapper">
			<ul class="ump-profile-submenu">
				<li class="ump-bar-edit-profile">
					<a href="http://www.macleans.ca/edit-profile/" class="ump-submenu-item" id="captureProfileLink">
						Account					</a>
				</li>
				<li class="ump-bar-logout">
					<a href="#" id="captureSignOutLink" class="capture_end_session">Sign Out</a>
				</li>
			</ul>
		</div>
	</div>

		<p class="login-failed-note" style="display: none"></p>
</div>
<script>
(function() {
	if ( localStorage.janrain_user_data ) {
		var user_data = JSON.parse( localStorage.janrain_user_data );

		if ( user_data && user_data.profile_image && user_data.displayName ) {
			document.getElementById('captureSignInLink').style.display = 'none';
			document.getElementById('captureProfileWrapper').style.display = 'block';
			document.getElementById('captureSubWrapper').style.display = 'block';

			document.querySelector('#ump-user-account-links .profile-avatar').src = user_data.profile_image;
			document.querySelector('#ump-user-account-links .profile-name' ).appendChild( document.createTextNode( user_data.displayName ) );
		}
	} else {
		document.getElementById('captureSignInLink').style.display = '';
		document.getElementById('captureProfileWrapper').style.display = 'none';
		document.getElementById('captureSubWrapper').style.display = 'none';
	}
}());
</script>

                <div class="subscribe-menu">
            <a data-an-category="Clicks - Header" data-an-action="Subscribe Dropdown" data-an-opt-label="CMG Subscribe Widget Dropdown" class="subscribe-trigger">Subscribe</a>
        </div>
    </div>
</div>

                
            </div>
            <div class="cmg_subscribe_container">
                <div id="cmg_subscribe">
                    <script language="javascript" type="text/javascript">
                        adUtility.insertAd("cmg_subscribe", { type: adUtility._AD_SUBSCRIBE_CMG });
                    </script>
                </div>
            </div>
        </div>
    </div>
    

        <!-- ## DESKTOP NAVIGATION ## -->
    <div class="desktop-navigation hidden-xs">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
                <a href="#" class="contributors-nav" id="rdm_trigger_contributors_nav">Authors <div class="mobile_sub_menu_button"></div></a>                        <div class="tab-nav hidden-sm">
                <nav class="menu-categories-menu-container"><ul id="menu-categories-menu" class="menu"><li id="menu-item-919107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919107"><a href="http://www.macleans.ca/videos" onclick="ga_log('Menus - Full Site Navigation', 'Watch our videos', null);">Watch our videos</a></li>
<li id="menu-item-880079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-880079"><a href="http://www.macleans.ca/education/" onclick="ga_log('Menus - Full Site Navigation', 'Education hub', null);">Education hub</a></li>
<li id="menu-item-895713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-895713"><a href="http://www.macleans.ca/archives-showroom/" onclick="ga_log('Menus - Full Site Navigation', 'Our Archives', null);">Our Archives</a></li>
<li id="menu-item-880081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-880081"><a title="http://www.macleans.ca/tag/the-canada-project/" href="http://www.macleans.ca/tag/the-canada-project/" onclick="ga_log('Menus - Full Site Navigation', 'The Canada Project', null);">The Canada Project</a></li>
<li id="menu-item-843467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-843467"><a href="http://www.macleans.ca/contact-us/" onclick="ga_log('Menus - Full Site Navigation', 'Contact us', null);">Contact us</a></li>
</ul></nav>
            </div>
                                    <!-- ## HEADER SEARCH ## -->
            <div class="header-search">
                <div class="row">
                    <form role="search" class="searchform" method="get" id="searchform" action="http://www.macleans.ca/" >
    <label class="assistive-text" for="s">Search for:</label><input type="search" placeholder=" " value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Search" />
    </form>
                </div>
            </div>
                    </div>
    </div>
    

        <!-- ## UNIVERSAL NAVIGATION DROPDOWN ## -->
    <div id="nav-menu-container" class="row">
        <div id="nav-menu">
            <div class="visible-xs-block">
                <!-- ## HEADER SEARCH ## -->
                <div class="header-search">
                    <div class="row">
                        <form role="search" class="searchform" method="get" id="searchform" action="http://www.macleans.ca/" >
    <label class="assistive-text" for="s">Search for:</label><input type="search" placeholder=" " value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Search" />
    </form>
                    </div>
                </div>

                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="mobile-login-options">
    <div class="mobile-login-buttons">
        
                <div class="ump-account-links-alternative">
                    <a class="signin-btn" href="http://www.macleans.ca/signin">Sign In</a>
                </div>

            
        <div class="subscribe-menu">
            <a class="subscribe-trigger" href="/subscribe/">Subscribe</a>
        </div>
    </div>
</div>
                            </div>
                <ul class="mobile-authors-list visible-xs-block">
    <li class="has_sub_menu">
        <a>Authors</a>
        <div class="mobile_sub_menu_button"></div>
        <ul class="sub-menu"><div class='author_column'><li><a href='http://www.macleans.ca/author/macleans-ca/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/08/a-default-macleans.jpg" /><span class='display_name'>macleans.ca</span></a></li><li><a href='http://www.macleans.ca/author/brianbethune/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/bethune-300x300.jpg" /><span class='display_name'>Brian Bethune</span></a></li><li><a href='http://www.macleans.ca/author/mark-brown/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/06/MAC_HEADSHOTS_BROWN_300X30001.jpg" /><span class='display_name'>Mark Brown</span></a></li><li><a href='http://www.macleans.ca/author/meagan-campbell/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_MEAGAN_CAMPBELL.jpg" /><span class='display_name'>Meagan Campbell</span></a></li><li><a href='http://www.macleans.ca/author/joe-castaldo/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/06/MAC_HEADSHOTS_CASTALD_300X300O01.jpg" /><span class='display_name'>Joe Castaldo</span></a></li><li><a href='http://www.macleans.ca/author/terra-ciolfe/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/06/MAC_HEADSHOT_CIOLFE_300X300.jpg" /><span class='display_name'>Terra Ciolfe</span></a></li><li><a href='http://www.macleans.ca/author/james-cowan/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/04/HEADSHOT_COWAN_300X300.jpg" /><span class='display_name'>James Cowan</span></a></li><li><a href='http://www.macleans.ca/author/prajakta-dhopade/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/04/HEADSHOT_DHOPADE_300X300.jpg" /><span class='display_name'>Prajakta Dhopade</span></a></li><li><a href='http://www.macleans.ca/author/sfeschuk/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/feshuk1-300x300.jpg" /><span class='display_name'>Scott Feschuk</span></a></li><li><a href='http://www.macleans.ca/author/mfriscolanti/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/frisco1-300x300.jpg" /><span class='display_name'>Michael Friscolanti</span></a></li><li><a href='http://www.macleans.ca/author/jgeddes/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/geddes-300x300.png" /><span class='display_name'>John Geddes</span></a></li><li><a href='http://www.macleans.ca/author/charlie-gillis/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/gillis1-300x300.jpg" /><span class='display_name'>Charlie Gillis</span></a></li><li><a href='http://www.macleans.ca/author/scottgilmore/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/09/gilmore.jpg" /><span class='display_name'>Scott Gilmore</span></a></li><li><a href='http://www.macleans.ca/author/murad-hemmadi/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/04/HEADSHOT_HEMMADI_300X300.jpg" /><span class='display_name'>Murad Hemmadi</span></a></li><li><a href='http://www.macleans.ca/author/aaronhutchins/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/hutchins2-300x300.jpg" /><span class='display_name'>Aaron Hutchins</span></a></li><li><a href='http://www.macleans.ca/author/briandjohnson/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/johnson1-300x300.jpg" /><span class='display_name'>Brian D. Johnson</span></a></li></div><div class='author_column'><li><a href='http://www.macleans.ca/author/akhan/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/khan.jpg" /><span class='display_name'>Adnan R. Khan</span></a></li><li><a href='http://www.macleans.ca/author/annekingston/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/kingston1-300x300.jpg" /><span class='display_name'>Anne Kingston</span></a></li><li><a href='http://www.macleans.ca/author/jason-kirby/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/kirby1-300x300.jpg" /><span class='display_name'>Jason Kirby</span></a></li><li><a href='http://www.macleans.ca/author/adrian-lee/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/04/MAC_ADRIAN_LEE1-author.png" /><span class='display_name'>Adrian Lee</span></a></li><li><a href='http://www.macleans.ca/author/nancy88/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/10/macdonald.jpg" /><span class='display_name'>Nancy Macdonald</span></a></li><li><a href='http://www.macleans.ca/author/jason-markusoff/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/07/MAC_HEADSHOT_JASON_MARKUSOFF-300x300-1438016430.jpeg" /><span class='display_name'>Jason Markusoff</span></a></li><li><a href='http://www.macleans.ca/author/catherine-mcintyre/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/06/MAC_HEADSHOT_MCINTYRE_300X300.jpg" /><span class='display_name'>Catherine McIntyre</span></a></li><li><a href='http://www.macleans.ca/author/leahmclaren/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/mclaren.jpg" /><span class='display_name'>Leah McLaren</span></a></li><li><a href='http://www.macleans.ca/author/shannon-proudfoot/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2016/04/HEADSHOT_PROUDFOOT_post.jpg" /><span class='display_name'>Shannon Proudfoot</span></a></li><li><a href='http://www.macleans.ca/author/jennifer-robson/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/01/robson.jpg" /><span class='display_name'>Jennifer Robson</span></a></li><li><a href='http://www.macleans.ca/author/graham-scott/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/04/HEADSHOT_SCOTT_300X300.jpg" /><span class='display_name'>Graham Scott</span></a></li><li><a href='http://www.macleans.ca/author/evan-solomon/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_EVANSOLOMON.jpg" /><span class='display_name'>Evan Solomon</span></a></li><li><a href='http://www.macleans.ca/author/lizsullivan/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/sullivan-300x300.jpg" /><span class='display_name'>Liz Sullivan</span></a></li><li><a href='http://www.macleans.ca/author/nicktaylorvaisey/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/tv-300x300.jpg" /><span class='display_name'>Nick Taylor-Vaisey</span></a></li><li><a href='http://www.macleans.ca/author/david-thomas/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/04/MAC_HEADSHOT_THOMAS01_300x300B.jpg" /><span class='display_name'>David Thomas</span></a></li><li><a href='http://www.macleans.ca/author/inklesswells/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/wells.jpg" /><span class='display_name'>Paul Wells</span></a></li></div></ul>
    </li>
</ul>

            <div class="navSiteMenu">
                <nav class="menu-categories-menu-container"><ul id="menu-categories-menu" class="menu"><li id="menu-item-919107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919107"><a href="http://www.macleans.ca/videos" onclick="ga_log('Menus - Full Site Navigation', 'Watch our videos', null);">Watch our videos</a></li>
<li id="menu-item-880079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-880079"><a href="http://www.macleans.ca/education/" onclick="ga_log('Menus - Full Site Navigation', 'Education hub', null);">Education hub</a></li>
<li id="menu-item-895713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-895713"><a href="http://www.macleans.ca/archives-showroom/" onclick="ga_log('Menus - Full Site Navigation', 'Our Archives', null);">Our Archives</a></li>
<li id="menu-item-880081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-880081"><a title="http://www.macleans.ca/tag/the-canada-project/" href="http://www.macleans.ca/tag/the-canada-project/" onclick="ga_log('Menus - Full Site Navigation', 'The Canada Project', null);">The Canada Project</a></li>
<li id="menu-item-843467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-843467"><a href="http://www.macleans.ca/contact-us/" onclick="ga_log('Menus - Full Site Navigation', 'Contact us', null);">Contact us</a></li>
</ul></nav>
            </div>

            <nav class="menu-main-header-container"><ul id="menu-main-header" class="menu"><li id="menu-item-829493" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-829493  ajax_menu_item category-328011"><a href="http://www.macleans.ca/news/">News</a></li>
<li id="menu-item-829499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-829499  ajax_menu_item category-327997"><a href="http://www.macleans.ca/politics/">Politics</a></li>
<li id="menu-item-829489" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-829489  ajax_menu_item category-327993"><a href="http://www.macleans.ca/economy/">Economy</a></li>
<li id="menu-item-829491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829491  ajax_menu_item category-328087"><a href="http://www.macleans.ca/education/">Education</a></li>
<li id="menu-item-829487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829487  ajax_menu_item category-327983"><a href="http://www.macleans.ca/culture/">Culture</a></li>
<li id="menu-item-829501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829501  ajax_menu_item category-327981"><a href="http://www.macleans.ca/society/">Society</a></li>
<li id="menu-item-829503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829503  ajax_menu_item category-328013"><a href="http://www.macleans.ca/work/">Work</a></li>
<li id="menu-item-829505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829505  ajax_menu_item category-437465"><a href="http://www.macleans.ca/multimedia/">Multimedia</a></li>
</ul></nav>

            <!-- ## Social Media Icons on the header ##-->
<div class="social-links">
    <div class="text">Follow Us</div>
    <br clear="all">
    <div class="rdm_sp_container">
           		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://www.twitter.com/macleans" data-href="http://www.twitter.com/macleans" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/macleans" data-href="http://www.facebook.com/macleans" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_tumblr" href="http://macleansmag.tumblr.com" data-href="http://macleansmag.tumblr.com" rel="nofollow" target="_blank">
                Tumblr            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_instagram" href="http://www.instagram.com/macleansmag" data-href="http://www.instagram.com/macleansmag" rel="nofollow" target="_blank">
                Instagram            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_linkedin" href="http://www.linkedin.com/company/maclean%27s?trk=company_name" data-href="http://www.linkedin.com/company/maclean%27s?trk=company_name" rel="nofollow" target="_blank">
                LinkedIn            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_google_plusone_share" href="https://plus.google.com/+MacleansCanada" data-href="https://plus.google.com/+MacleansCanada" rel="nofollow" target="_blank">
                Google+ Share            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_youtube" href="http://www.youtube.com/macleansmagazine" data-href="http://www.youtube.com/macleansmagazine" rel="nofollow" target="_blank">
                YouTube            </a>
       	</div>
<br clear="all" />
    </div>
</div>
        </div>
    </div>
    

        <div id="author_dropdown_container" class="nav_dropdown_container row" data-trigger="rdm_trigger_contributors_nav">
    <div id="author_list_buttons_container" class="list_buttons_container">
        <ul id="nav_author_list">
        <li>
                        <a href='#' data-id='19' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/feshuk1-300x300.jpg" /><span class='author_name'>Scott Feschuk</span></a>
                    </li><li>
                        <a href='#' data-id='27' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/frisco1-300x300.jpg" /><span class='author_name'>Michael Friscolanti</span></a>
                    </li><li>
                        <a href='#' data-id='13' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/geddes-300x300.png" /><span class='author_name'>John Geddes</span></a>
                    </li><li>
                        <a href='#' data-id='24729' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/09/gilmore.jpg" /><span class='author_name'>Scott Gilmore</span></a>
                    </li><li>
                        <a href='#' data-id='110' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/hutchins2-300x300.jpg" /><span class='author_name'>Aaron Hutchins</span></a>
                    </li><li>
                        <a href='#' data-id='28' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/kingston1-300x300.jpg" /><span class='author_name'>Anne Kingston</span></a>
                    </li><li>
                        <a href='#' data-id='163' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/04/MAC_ADRIAN_LEE1-author.png" /><span class='author_name'>Adrian Lee</span></a>
                    </li><li>
                        <a href='#' data-id='4' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/10/macdonald.jpg" /><span class='author_name'>Nancy Macdonald</span></a>
                    </li><li>
                        <a href='#' data-id='35897' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/07/MAC_HEADSHOT_JASON_MARKUSOFF-300x300-1438016430.jpeg" /><span class='author_name'>Jason Markusoff</span></a>
                    </li><li>
                        <a href='#' data-id='36357' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_EVANSOLOMON.jpg" /><span class='author_name'>Evan Solomon</span></a>
                    </li><li>
                        <a href='#' data-id='3' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/wells.jpg" /><span class='author_name'>Paul Wells</span></a>
                    </li><li><a href="#" class="author_link all_authors">All Authors</a></li>
        </ul>
    </div>
    <div id="author_expanded_info_container" class="header_expanded_info_container"></div>
    <ul class="all_authors_list wide-and-desktop">
    <div class='author_column'><li><a href='http://www.macleans.ca/author/macleans-ca/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/08/a-default-macleans.jpg" /><span class='display_name'>macleans.ca</span></a></li><li><a href='http://www.macleans.ca/author/brianbethune/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/bethune-300x300.jpg" /><span class='display_name'>Brian Bethune</span></a></li><li><a href='http://www.macleans.ca/author/mark-brown/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/06/MAC_HEADSHOTS_BROWN_300X30001.jpg" /><span class='display_name'>Mark Brown</span></a></li><li><a href='http://www.macleans.ca/author/meagan-campbell/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_MEAGAN_CAMPBELL.jpg" /><span class='display_name'>Meagan Campbell</span></a></li><li><a href='http://www.macleans.ca/author/joe-castaldo/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/06/MAC_HEADSHOTS_CASTALD_300X300O01.jpg" /><span class='display_name'>Joe Castaldo</span></a></li><li><a href='http://www.macleans.ca/author/terra-ciolfe/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/06/MAC_HEADSHOT_CIOLFE_300X300.jpg" /><span class='display_name'>Terra Ciolfe</span></a></li><li><a href='http://www.macleans.ca/author/james-cowan/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/04/HEADSHOT_COWAN_300X300.jpg" /><span class='display_name'>James Cowan</span></a></li><li><a href='http://www.macleans.ca/author/prajakta-dhopade/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/04/HEADSHOT_DHOPADE_300X300.jpg" /><span class='display_name'>Prajakta Dhopade</span></a></li><li><a href='http://www.macleans.ca/author/sfeschuk/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/feshuk1-300x300.jpg" /><span class='display_name'>Scott Feschuk</span></a></li><li><a href='http://www.macleans.ca/author/mfriscolanti/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/frisco1-300x300.jpg" /><span class='display_name'>Michael Friscolanti</span></a></li><li><a href='http://www.macleans.ca/author/jgeddes/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/geddes-300x300.png" /><span class='display_name'>John Geddes</span></a></li></div><div class='author_column'><li><a href='http://www.macleans.ca/author/charlie-gillis/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/gillis1-300x300.jpg" /><span class='display_name'>Charlie Gillis</span></a></li><li><a href='http://www.macleans.ca/author/scottgilmore/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/09/gilmore.jpg" /><span class='display_name'>Scott Gilmore</span></a></li><li><a href='http://www.macleans.ca/author/murad-hemmadi/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/04/HEADSHOT_HEMMADI_300X300.jpg" /><span class='display_name'>Murad Hemmadi</span></a></li><li><a href='http://www.macleans.ca/author/aaronhutchins/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/hutchins2-300x300.jpg" /><span class='display_name'>Aaron Hutchins</span></a></li><li><a href='http://www.macleans.ca/author/briandjohnson/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/johnson1-300x300.jpg" /><span class='display_name'>Brian D. Johnson</span></a></li><li><a href='http://www.macleans.ca/author/akhan/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/khan.jpg" /><span class='display_name'>Adnan R. Khan</span></a></li><li><a href='http://www.macleans.ca/author/annekingston/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/kingston1-300x300.jpg" /><span class='display_name'>Anne Kingston</span></a></li><li><a href='http://www.macleans.ca/author/jason-kirby/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/kirby1-300x300.jpg" /><span class='display_name'>Jason Kirby</span></a></li><li><a href='http://www.macleans.ca/author/adrian-lee/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/04/MAC_ADRIAN_LEE1-author.png" /><span class='display_name'>Adrian Lee</span></a></li><li><a href='http://www.macleans.ca/author/nancy88/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/10/macdonald.jpg" /><span class='display_name'>Nancy Macdonald</span></a></li></div><div class='author_column'><li><a href='http://www.macleans.ca/author/jason-markusoff/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/07/MAC_HEADSHOT_JASON_MARKUSOFF-300x300-1438016430.jpeg" /><span class='display_name'>Jason Markusoff</span></a></li><li><a href='http://www.macleans.ca/author/catherine-mcintyre/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/06/MAC_HEADSHOT_MCINTYRE_300X300.jpg" /><span class='display_name'>Catherine McIntyre</span></a></li><li><a href='http://www.macleans.ca/author/leahmclaren/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/mclaren.jpg" /><span class='display_name'>Leah McLaren</span></a></li><li><a href='http://www.macleans.ca/author/shannon-proudfoot/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2016/04/HEADSHOT_PROUDFOOT_post.jpg" /><span class='display_name'>Shannon Proudfoot</span></a></li><li><a href='http://www.macleans.ca/author/jennifer-robson/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/01/robson.jpg" /><span class='display_name'>Jennifer Robson</span></a></li><li><a href='http://www.macleans.ca/author/graham-scott/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/04/HEADSHOT_SCOTT_300X300.jpg" /><span class='display_name'>Graham Scott</span></a></li><li><a href='http://www.macleans.ca/author/evan-solomon/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_EVANSOLOMON.jpg" /><span class='display_name'>Evan Solomon</span></a></li><li><a href='http://www.macleans.ca/author/lizsullivan/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/sullivan-300x300.jpg" /><span class='display_name'>Liz Sullivan</span></a></li><li><a href='http://www.macleans.ca/author/nicktaylorvaisey/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/tv-300x300.jpg" /><span class='display_name'>Nick Taylor-Vaisey</span></a></li><li><a href='http://www.macleans.ca/author/david-thomas/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/04/MAC_HEADSHOT_THOMAS01_300x300B.jpg" /><span class='display_name'>David Thomas</span></a></li></div><div class='author_column'><li><a href='http://www.macleans.ca/author/inklesswells/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/wells.jpg" /><span class='display_name'>Paul Wells</span></a></li></div>
    </ul>
    <ul class="all_authors_list tablet-device">
    <div class='author_column'><li><a href='http://www.macleans.ca/author/macleans-ca/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/08/a-default-macleans.jpg" /><span class='display_name'>macleans.ca</span></a></li><li><a href='http://www.macleans.ca/author/brianbethune/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/bethune-300x300.jpg" /><span class='display_name'>Brian Bethune</span></a></li><li><a href='http://www.macleans.ca/author/mark-brown/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/06/MAC_HEADSHOTS_BROWN_300X30001.jpg" /><span class='display_name'>Mark Brown</span></a></li><li><a href='http://www.macleans.ca/author/meagan-campbell/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_MEAGAN_CAMPBELL.jpg" /><span class='display_name'>Meagan Campbell</span></a></li><li><a href='http://www.macleans.ca/author/joe-castaldo/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/06/MAC_HEADSHOTS_CASTALD_300X300O01.jpg" /><span class='display_name'>Joe Castaldo</span></a></li><li><a href='http://www.macleans.ca/author/terra-ciolfe/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/06/MAC_HEADSHOT_CIOLFE_300X300.jpg" /><span class='display_name'>Terra Ciolfe</span></a></li><li><a href='http://www.macleans.ca/author/james-cowan/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/04/HEADSHOT_COWAN_300X300.jpg" /><span class='display_name'>James Cowan</span></a></li><li><a href='http://www.macleans.ca/author/prajakta-dhopade/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/04/HEADSHOT_DHOPADE_300X300.jpg" /><span class='display_name'>Prajakta Dhopade</span></a></li><li><a href='http://www.macleans.ca/author/sfeschuk/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/feshuk1-300x300.jpg" /><span class='display_name'>Scott Feschuk</span></a></li><li><a href='http://www.macleans.ca/author/mfriscolanti/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/frisco1-300x300.jpg" /><span class='display_name'>Michael Friscolanti</span></a></li><li><a href='http://www.macleans.ca/author/jgeddes/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/geddes-300x300.png" /><span class='display_name'>John Geddes</span></a></li><li><a href='http://www.macleans.ca/author/charlie-gillis/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/gillis1-300x300.jpg" /><span class='display_name'>Charlie Gillis</span></a></li><li><a href='http://www.macleans.ca/author/scottgilmore/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/09/gilmore.jpg" /><span class='display_name'>Scott Gilmore</span></a></li><li><a href='http://www.macleans.ca/author/murad-hemmadi/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/04/HEADSHOT_HEMMADI_300X300.jpg" /><span class='display_name'>Murad Hemmadi</span></a></li><li><a href='http://www.macleans.ca/author/aaronhutchins/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/hutchins2-300x300.jpg" /><span class='display_name'>Aaron Hutchins</span></a></li><li><a href='http://www.macleans.ca/author/briandjohnson/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/johnson1-300x300.jpg" /><span class='display_name'>Brian D. Johnson</span></a></li></div><div class='author_column'><li><a href='http://www.macleans.ca/author/akhan/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/khan.jpg" /><span class='display_name'>Adnan R. Khan</span></a></li><li><a href='http://www.macleans.ca/author/annekingston/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/kingston1-300x300.jpg" /><span class='display_name'>Anne Kingston</span></a></li><li><a href='http://www.macleans.ca/author/jason-kirby/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/kirby1-300x300.jpg" /><span class='display_name'>Jason Kirby</span></a></li><li><a href='http://www.macleans.ca/author/adrian-lee/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/04/MAC_ADRIAN_LEE1-author.png" /><span class='display_name'>Adrian Lee</span></a></li><li><a href='http://www.macleans.ca/author/nancy88/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/10/macdonald.jpg" /><span class='display_name'>Nancy Macdonald</span></a></li><li><a href='http://www.macleans.ca/author/jason-markusoff/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/07/MAC_HEADSHOT_JASON_MARKUSOFF-300x300-1438016430.jpeg" /><span class='display_name'>Jason Markusoff</span></a></li><li><a href='http://www.macleans.ca/author/catherine-mcintyre/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/06/MAC_HEADSHOT_MCINTYRE_300X300.jpg" /><span class='display_name'>Catherine McIntyre</span></a></li><li><a href='http://www.macleans.ca/author/leahmclaren/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/mclaren.jpg" /><span class='display_name'>Leah McLaren</span></a></li><li><a href='http://www.macleans.ca/author/shannon-proudfoot/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2016/04/HEADSHOT_PROUDFOOT_post.jpg" /><span class='display_name'>Shannon Proudfoot</span></a></li><li><a href='http://www.macleans.ca/author/jennifer-robson/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/01/robson.jpg" /><span class='display_name'>Jennifer Robson</span></a></li><li><a href='http://www.macleans.ca/author/graham-scott/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/04/HEADSHOT_SCOTT_300X300.jpg" /><span class='display_name'>Graham Scott</span></a></li><li><a href='http://www.macleans.ca/author/evan-solomon/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_EVANSOLOMON.jpg" /><span class='display_name'>Evan Solomon</span></a></li><li><a href='http://www.macleans.ca/author/lizsullivan/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/sullivan-300x300.jpg" /><span class='display_name'>Liz Sullivan</span></a></li><li><a href='http://www.macleans.ca/author/nicktaylorvaisey/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/tv-300x300.jpg" /><span class='display_name'>Nick Taylor-Vaisey</span></a></li><li><a href='http://www.macleans.ca/author/david-thomas/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2017/04/MAC_HEADSHOT_THOMAS01_300x300B.jpg" /><span class='display_name'>David Thomas</span></a></li><li><a href='http://www.macleans.ca/author/inklesswells/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/wells.jpg" /><span class='display_name'>Paul Wells</span></a></li></div>
    </ul>
</div> <!-- ## END Author Dropdown ## -->
</header><!-- end header -->

		<div id="main" role="main">

            
			

			
			<div class="row">

				<!-- ## MAIN CONTENT BOX ## -->
				<div class="content">

					<div class="col-xs-12">
						<!-- New ad call -->
					
					<div itemprop='image' itemscope itemtype='http://schema.org/ImageObject'>
<meta itemprop='url' content='http://www.macleans.ca/wp-content/uploads/2017/03/MAR23_SOLOMON_FEATURE01.jpg' />
<meta itemprop='width' content='300' />
<meta itemprop='height' content='300' />
</div>

<article id="post-1056635" class="post-1056635 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-canada category-economicanalysis category-economy category-facebook-instant-articles category-money-economy category-news category-ottawa category-politics tag-bill-morneau tag-editors-picks tag-small-business tag-taxation content_type-posts-2 has-image master-category-economy type-posts-2">
    <div class="row">
        <div class="fixed-sharebar visible-lg-block visible-md-block col-md-1">
                <script type="text/javascript">
    var minSharesToShow = "2";
    var shareUrl = "http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/";
    var ajaxUrl = "http://www.macleans.ca/wp-content/plugins/rdm-social-plugin/includes/ajax.getShareCount.php";
    jQuery( document ).ready(function() {
        getNbrOfSharesAjax(ajaxUrl, shareUrl, minSharesToShow);
    });
    </script>
    <div class="sharebar-all-icons share-buttons" >
    <img src="http://www.macleans.ca/wp-content/themes/macleans.ca/images/share-icon.png" class="sharebar-shareicon" />
        <div class="sharebar-icons-container">
           		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine&via=macleans" data-href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine&via=macleans" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_google_plusone_share" href="http://api.addthis.com/oexchange/0.8/forward/google_plusone_share/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/google_plusone_share/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Google+ Share            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_linkedin" href="http://api.addthis.com/oexchange/0.8/forward/linkedin/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/linkedin/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" rel="nofollow" target="_blank">
                LinkedIn            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_reddit" href="http://api.addthis.com/oexchange/0.8/forward/reddit/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/reddit/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Reddit            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Email            </a>
       	</div>
<br clear="all" />
    </div>
</div>
            <a id="rdm_print_button" class="printArticle printButton">&nbsp;</a>
                <span class="author-comments-box">
        <a href="" class="comment_bubble">0</a>
    </span>
        </div>
        <div class="col-xs-12 col-md-7 col-lg-8 col-md-offset-1 content-container">
            <div class="row">
                <header>
                    <div class="col-xs-12 single-title-container">
                        
                        <h1 itemprop="headline"><span itemprop="name">Inside Ottawa’s crackdown on small business tax loopholes</span></h1>
                        <h2 itemprop="description" id="post-excerpt"><p>The payoff to government coffers from the new plan is going to be lower than the $500 million that was expected, experts say</p>
</h2>
                    </div>

                    <div class="author">
                        <span class="author-information-box">
                            <p><span itemprop="author"><a href="http://www.macleans.ca/author/julie-cazzin/" title="Posts by Julie Cazzin" class="url fn" rel="author">Julie Cazzin</a></span></p>
                            <p class="entry-date post_date" itemprop="datePublished" content="2017-08-30T17:21:32+00:00">
    August 30, 2017
</p>
<meta itemprop="dateModified" content="2017-08-30T17:22:41+00:00" />
                            
                            
                                                    </span>
                    </div>

                    <div class="metas_not_desktop hidden-lg">
                                                                    </div>

                    <div class="mobile-content-single-share-top visible-sm-block visible-xs-block">
                            <script type="text/javascript">
    var minSharesToShow = "2";
    var shareUrl = "http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/";
    var ajaxUrl = "http://www.macleans.ca/wp-content/plugins/rdm-social-plugin/includes/ajax.getShareCount.php";
    jQuery( document ).ready(function() {
        getNbrOfSharesAjax(ajaxUrl, shareUrl, minSharesToShow);
    });
    </script>
       		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine&via=macleans" data-href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine&via=macleans" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_google_plusone_share" href="http://api.addthis.com/oexchange/0.8/forward/google_plusone_share/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/google_plusone_share/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Google+ Share            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_linkedin" href="http://api.addthis.com/oexchange/0.8/forward/linkedin/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/linkedin/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" rel="nofollow" target="_blank">
                LinkedIn            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_reddit" href="http://api.addthis.com/oexchange/0.8/forward/reddit/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/reddit/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Reddit            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Email            </a>
       	</div>
<br clear="all" />                        <a id="rdm_print_button" class="printArticle printButton">&nbsp;</a>
                    </div>

                    <div class="metas_desktop visible-lg-block">
                                                                    </div>

                    <div class="col-xs-12 ad-sponsor-large-container">
                        <div id="sponsor-large" class="sponsor-large ">
	<script type="text/javascript">
		adUtility.insertAd("sponsor-large", { type: adUtility._AD_BIGBUTTON });
	</script>
</div>                    </div>
                </header>

                <div class="text col-xs-12 no-image centered">
                    <span itemprop="articleBody" class="entry-content"><div id="attachment_1035509" style="width: 832px" class="wp-caption aligncenter"><img class="size-full wp-image-1035509" src="http://www.macleans.ca/wp-content/uploads/2017/06/MAR23_SOLOMON_POST01.jpg" alt="(Sean Kilpatrick/CP)" width="822" height="545" srcset="http://www.macleans.ca/wp-content/uploads/2017/06/MAR23_SOLOMON_POST01-300x199.jpg 300w, http://www.macleans.ca/wp-content/uploads/2017/06/MAR23_SOLOMON_POST01-768x509.jpg 768w, http://www.macleans.ca/wp-content/uploads/2017/06/MAR23_SOLOMON_POST01-660x438.jpg 660w, http://www.macleans.ca/wp-content/uploads/2017/06/MAR23_SOLOMON_POST01-680x451.jpg 680w, http://www.macleans.ca/wp-content/uploads/2017/06/MAR23_SOLOMON_POST01-360x239.jpg 360w, http://www.macleans.ca/wp-content/uploads/2017/06/MAR23_SOLOMON_POST01-510x338.jpg 510w, http://www.macleans.ca/wp-content/uploads/2017/06/MAR23_SOLOMON_POST01-270x179.jpg 270w, http://www.macleans.ca/wp-content/uploads/2017/06/MAR23_SOLOMON_POST01-543x360.jpg 543w, http://www.macleans.ca/wp-content/uploads/2017/06/MAR23_SOLOMON_POST01-273x181.jpg 273w, http://www.macleans.ca/wp-content/uploads/2017/06/MAR23_SOLOMON_POST01-650x431.jpg 650w, http://www.macleans.ca/wp-content/uploads/2017/06/MAR23_SOLOMON_POST01.jpg 822w" sizes="(max-width: 822px) 100vw, 822px" /><p class="wp-caption-text">(Sean Kilpatrick/CP)</p></div>
<p>Consider yourself excused if you’re confused about the growing noise over the Liberals’ latest small business tax reform proposals. No, middle-class small business people are not under fire. Yes, it’s mostly about top-earning, self-employed professionals but it’s still going to hurt for some when the government slams the door on some rather generous tax breaks. As for the noise, it raises a few questions.</p>
<p>Is it fair? That’s a hard one to answer, according to leading tax experts. The tax code is riddled with exceptions and exemptions, so Finance Minister Bill Morneau could make a lot of reforms and still find himself wide open to criticism.</p>
<p>Will it raise a lot of money? Even if they, as expected, push ahead and pass the reforms as proposed, the payoff to government coffers is going to be lower than the $500 million that was expected, experts say. So no one is really going to be happy.</p>
<p>Ever since July 18, when Morneau <a href="http://www.macleans.ca/politics/ottawa/liberals-aim-to-crack-down-on-private-corporate-tax-loopholes/">announced proposals</a> to limit some of the more lucrative tax benefits enjoyed by small business private corporations, there has been considerable backlash from lobby groups, professional associations and affected parties.</p>
<p>The truth is that taxation of small business corporations really just doesn’t work “fairly” anymore—and that’s assuming it ever did at any time in the last 30 years or so. Sure, various groups—doctors, lawyers, small biz owners, etc. have picked up a lot of tax breaks along the way for various reasons but these arguments all lead down a slippery slope. “‘Fairness’ is a magic word,” says Vern Krishna, a professor in the common law section of University of Ottawa Faculty of Law and counsel with TaxChambersLLP in Toronto. “We tend to think that if something is fair for others to do it, then I should be able to do it too.”</p>
<blockquote><p><strong>READ: <a href="http://www.macleans.ca/politics/ottawa/will-bill-morneaus-crackdown-on-tax-avoidance-work/">Will Bill Morneau’s crackdown on tax avoidance work?</a></strong></p></blockquote>
<p>Suffice it to say that the deductions provided by the small business corporate tax structure are extremely rich and the new government proposals are intended to curtail them. And looking for ‘fairness’ in all this mess is going to be elusive. “It’s like a blind person looking for a black cat in a dark room—it’s not easy to pin down,” says Krishna. Add to that the fact that members of government and the public really like Finance Minister Bill Morneau—a dangerous omen for effective tax reform because being disliked tends to mean you’re actually doing your job.</p>
<h3>A bit of history</h3>
<p>Now, as long as we’re being thorough, here’s some context and history of the three key provisions Morneau wants to change—namely curtailing income sprinkling (or splitting) with family members, raising income tax on passive income held inside the corporation and the right to convert income into capital gains (in effect, lowering tax on investment income)—and how effective any of this will be in both “simplifying” the small business tax structure and raising much-needed tax dollars to pay for ballooning deficits. “These proposals are some of the most complicated in the entire Income Tax Act, and determining what is ‘reasonable’ is quite a challenge,” says Krishna.</p>
<p>The Regional Small Business tax rate was devised in the tax reform of 1972. Two different tax rates were enacted—one for small business (private corporations) and another one for larger businesses (public corporations). In a nutshell, it gave businesses—both small and big—lower tax rates. Why small business? Because back in 1971 small business had trouble getting loans from Canadian banks to grow their companies. The low tax rate meant they could keep extra capital in their business to invest and ultimately use when they needed it for expansion or other expenses. “So that was the justification for the low tax rate,” says Krishna. And while the low tax rate has fluctuated, it stands at 10.5% federally and 4.5% in Ontario for a total 15% small business tax rate—with small variances between provinces.</p>
<p>Let’s be clear, says Krishna. The low tax rate was not put in place because small business owners take more risk. This is a popular—yet false mantra—trotted out by politicians and lobby groups who have created their own stories and rationalizations around why small business “deserves” the tax break. “As we went along, the rules were complicated even more, and many anti-avoidance mechanisms were built in,” he says.</p>
<p>That’s because, until 1990, professionals such as doctors, dentists, lawyers, and accountants were not allowed to incorporate. They had to be sole proprietors or partnerships. But since small businesses could incorporate for the limited liability advantages, professionals wanted this advantage as well. So they too were allowed to incorporate for the liability coverage and lower tax rate. “Again, the word ‘fairness’ surfaced as a magic word,” says Krishna. “Fairness in tax law can be a slippery slope.”</p>
<p>Then in 2000, a new twist—Ontario doctors wanted a fee increase and the province had an idea. They allowed doctors with corporations to split income by being named shareholders in the corporation.  So the province gave doctors the tax break and then, according to Krishna, lawyers and dentists screamed “that’s unfair” and they too were allowed to tax split with family members in the corporation. “So Ontario saved tax money and the federal government had to pick up the tab, and all the while the province thought they were brilliant,” says Krishna. “And the doctors didn’t care who paid for this, as long as they got more.”</p>
<blockquote><p><strong>READ: <a href="http://www.macleans.ca/opinion/how-bill-morneau-found-himself-at-war-with-small-business/">How Bill Morneau found himself at war with small business</a></strong></p></blockquote>
<h3>What are the main benefits of corporations for small business?</h3>
<p>There are several benefits, including litigation protection, a lower business income tax rate (about 15%), and the ability to sell your business for up to $750,000 tax-free ($1.5 million tax-free if jointly owned with a spouse). But perhaps one of the most lucrative for families (besides the super low 15% tax rate) is a tax strategy that will minimize the overall taxation of company income, called “Dividend Sprinkling.”</p>
<h3>What is Bill Morneau upset about?</h3>
<p>The Liberals say that certain taxpayers are using corporations to pay less than their “fair share” of taxes. And while there are lots of high-income earners who will be affected, it has an unintended side effect that small-business owners (the restaurant owner, the bike shop repairman and the dry cleaning operator), who are considered the backbone of the economy, would likely have to pay higher taxes—and be worse off financially—as well.</p>
<h3>What exactly does Bill Morneau want to change?</h3>
<p>Morneau has three practices he is aiming to change—or eliminate completely. They include:</p>
<ol>
<li><strong>Income sprinkling:</strong> whereby business owners split income with family members by way of salary, wages or dividends, to reduce the family’s overall tax burden. The government wants to restrict the ability pay salary or wages or dividends to adult children between the age of 18 to 24. Morneau proposes that a “reasonableness test” will be applied, assessing the adult child’s contribution to the business to really determine whether he should pay the lower business tax rate or a much higher tax rate.  “The draft legislation as it stands now largely affects tax on splitting income which is very comprehensive,” says Carl MacArthur, assistant professor at the Faculty of Law at the University of Western Ontario in London, Ont. “This leads me to believe that something will be done on income splitting for small business. The reality is, it’s a difficult argument to make that income sprinkling for small businesses makes good policy. So that [change] will go forward in some form.” The truth is that Liberals portray themselves as the partner of the average tax payer. “That means they want to make the tax system fairer for people going out and earning a paycheque day after day,” says MacArthur. “Focusing on the splitting of income does this.”</li>
<li><strong>Changes to passive business income taxation:</strong> income earned by a corporation is eligible for a phenomenally attractive tax rate (about 15% total with slight variations from province to province) on the first $500,000 of business income. But if one doesn’t need to use all this money to maintain their lifestyle, they can leave the rest in the corporation to invest in stocks, bonds or mutual funds. For comparison, if you’re a salaried employee in the highest tax bracket you’d be paying a 50% or an even higher marginal tax rate on this income. The government is exploring ways to limit the benefit of leaving excess earnings inside the corporation to grow in a passive investment portfolio.</li>
<li><strong>Closing loopholes that allow converting income to capital gains.</strong> This is a more complicated tax maneuver that the government aims to tighten up so that income that should be taxed as salary or dividends is not converted to capital gains (which have lower tax rates).</li>
</ol>
<h3>Where we are now</h3>
<p>Fast forward to 2017. Deficits are growing—from $10 billion to $20 billion to $40 billion and beyond. The government is wising up to the fact that added revenue is required to cover the gap. A small business corporate tax proposal that ends income splitting among family members within a private corporation is part of a plan to raise $500 million (federally and provincially combined). And while there’s been plenty of talk on changing the small business tax structure over the last five years, not much was done about it until now and some of the changes were completely unexpected. “The changes to passive income taxation were completely unexpected,” says MacArthur. “There’s no draft legislation for the passive income proposals now and it will be an area that is complicated as well as difficult to change. So maybe that’s an area where not much will change.” What would tax policy experts like to see? “The entire small business tax as a whole needs another look,” says MacArthur. “Because if the purpose of the small business corporate structure is to encourage small business to grow and also grow the economy, then a lot of small businesses aren’t doing that.”</p>
<h3>What are we likely to see?</h3>
<p>After consultations, due to end in October, the feds will likely tinker with up to 10% of the total proposal and make it even more complex than it is now. The result? “A complicated proposal will become even more complicated,” says Krishna. “It will add more complexity and more unfairness to the tax system and provide lots of litigation business to tax lawyers and add pages and pages to the Income Tax Act, already at 50,000 pages. And to top it off, it likely won’t raise anywhere near the $500 million the government was hoping to raise.”</p>
<h3>So what’s the answer?</h3>
<p>If you go back to the 1966 Carter Commission Report, there are two or three themes that Krishna says make sense. First, “a buck is a buck is a buck” when it comes to taxation. That means not differentiating between various sources of income and treating all income equally for tax purposes. Whether it’s dividends, rental income, capital gains or salary, it should all be treated equally as income for tax purposes, he says. “We did not follow that initial rule and that is unfortunate for the tax system. All sources of income should be treated the same and it’s by distinguishing between them that you create distortions.”</p>
<p>The Carter Commission also recommended that taxation of corporations be ignored. “Corporations don’t pay tax, people pay tax,” says Krishna. “The money simply flows through the corporation and this creates the problems.” And MacArthur certainly agress with Krishna on one thing: “We need to step back and ask the big picture questions regarding our tax system as a whole,” says MacArthur.  “But how do you transition to a new tax system? Often it’s through attacking loopholes. But implementing these changes will be the hard part.”</p>
<h3>Taxing all families as a unit</h3>
<p>Recognize that the family unit should be the taxable unit, not the individual. “That’s why people split income through incorporation,” says Krishna. “There’s an incentive to move income from the higher tax-paying spouse to the lower tax-paying spouse.”</p>
<p>So going with a family unit for taxation purposes would solve a lot of these “inequities”. If you remove the need to income split by taxing the family unit of those in married or living common-law relationships and then adopt a flat tax for everyone—say 20%—there really is no need for small business to incorporate, except for perhaps liability issues. “You’ve removed the incentive to income split and lower taxes through incorporation because you now can do so without one,” says Krishna. And as a bonus, he figures the economy will likely improve and GDP may well go up.</p>
<blockquote><p><strong>MORE: <a href="http://www.macleans.ca/opinion/what-do-doctors-really-have-to-fear-from-the-feds-tax-crackdown/">What do doctors really have to fear from the feds’ tax crackdown?</a></strong></p></blockquote>
<p>If the ultimate cause of the problem was distortion from economic incentives, you have to ask yourself, “What is the economic incentive and how can we address it to reduce or eliminate it?” That’s what the end game should be, says Krishna. “And just like all murder mysteries have two driving forces—money or sex—so too does fiscal law, where everything is related to money and lowering taxes through tax avoidance,” says Krishna. “It all comes back to avoiding tax and [the notion of] what is ‘fair’.”</p>
<p>But income splitting for all families and a flat tax of 20% on all types of income may just be wishful thinking. What’s really more likely to happen in October after the three-month “consultation” period the government has outlined?  “Likely more litigation work for tax lawyers and a more complicated corporate tax structure with even more shades of gray that will provoke even more tax avoidance techniques,” says Krishna.</p>
<p><strong>MORE ABOUT <a href="http://www.macleans.ca/tag/taxes/">TAXES</a>:</strong></p>
<ul>
<li><a href="http://www.macleans.ca/economy/economicanalysis/bill-morneau-needs-to-start-taking-tax-fairness-seriously/?utm_source=macleans&amp;utm_medium=organic&amp;utm_campaign=recirc&amp;utm_content=tag_list" target="_blank"><strong>Bill Morneau needs to start taking tax fairness seriously</strong></a></li>
<li><a href="http://www.macleans.ca/politics/ottawa/liberals-aim-to-crack-down-on-private-corporate-tax-loopholes/?utm_source=macleans&amp;utm_medium=organic&amp;utm_campaign=recirc&amp;utm_content=tag_list" target="_blank"><strong>Liberals aim to crack down on private corporate tax loopholes</strong></a></li>
<li><a href="http://www.macleans.ca/sports/canadians-oppose-using-taxpayers-funds-for-nhl-franchises/?utm_source=macleans&amp;utm_medium=organic&amp;utm_campaign=recirc&amp;utm_content=tag_list" target="_blank"><strong>Canadians oppose using taxpayers funds for NHL franchises</strong></a></li>
<li><a href="http://www.macleans.ca/politics/liberal-restricting-income-tax-amnesty/?utm_source=macleans&amp;utm_medium=organic&amp;utm_campaign=recirc&amp;utm_content=tag_list" target="_blank"><strong>Liberals should tread carefully on restricting income tax amnesty, say experts</strong></a></li>
<li><a href="http://www.macleans.ca/economy/money-economy/how-to-file-overdue-taxes-without-penalty/?utm_source=macleans&amp;utm_medium=organic&amp;utm_campaign=recirc&amp;utm_content=tag_list" target="_blank"><strong>How to file overdue taxes without penalty</strong></a></li>
<li><a href="http://www.macleans.ca/opinion/a-brief-history-of-high-taxes-and-government-meddling/?utm_source=macleans&amp;utm_medium=organic&amp;utm_campaign=recirc&amp;utm_content=tag_list" target="_blank"><strong>A brief history of high taxes and government meddling</strong></a></li>
<li><a href="http://www.macleans.ca/economy/economicanalysis/ontario-is-proving-that-taxing-the-one-per-cent-works/?utm_source=macleans&amp;utm_medium=organic&amp;utm_campaign=recirc&amp;utm_content=tag_list" target="_blank"><strong>Ontario is proving that taxing the one per cent works</strong></a></li>
<li><a href="http://www.macleans.ca/economy/economicanalysis/and-the-biggest-economic-uncertainty-for-canada-under-trump-is/?utm_source=macleans&amp;utm_medium=organic&amp;utm_campaign=recirc&amp;utm_content=tag_list" target="_blank"><strong>And the biggest economic uncertainty for Canada under Trump is…</strong></a></li>
</ul>
<div class="under-posts-content">
<div class="textwidget">
<style>.macleans-social-footer__wrap{margin: 1em 0; border-top: solid 1px #bbb; padding-top: 0.5em;}.macleans-social-footer__item{display: block; text-align: center; padding: 0.5em; margin: 0.5em 0; color: #fff; font-weight: bold; text-decoration: none; transition-property: background-color; transition-duration: 0.2s;}.macleans-social-footer__item:hover{background-color: #444; color: #fff;}.macleans-social-footer__facebook{background-color: #4c67a1;}.macleans-social-footer__twitter{background-color: #00acee;}.macleans-social-footer__texture{background-color: #fd1d59; position: relative;}@media only screen and (min-width: 768px){.macleans-social-footer__wrap{display: table; width: 100%; padding-top: 1em;}.macleans-social-footer{display: table-row;}.macleans-social-footer__item{display: table-cell; text-align: center; padding: 0.5em; color: #fff; font-weight: bold; text-decoration: none;}.macleans-social-footer__facebook{width: 50%; border-right: solid 0.5em #fff;}.macleans-social-footer__twitter{width: 50%; border-left: solid 0.5em #fff;}}</style>
<div class="macleans-social-footer__wrap">
<div class="macleans-social-footer"> <a href="https://www.facebook.com/macleans/" class="macleans-social-footer__item macleans-social-footer__facebook" target="_blank">Follow us on Facebook</a> <a href="https://twitter.com/macleans" class="macleans-social-footer__item macleans-social-footer__twitter" target="_blank">Follow us on Twitter</a> </div>
</div>
</div></div>
</span>
    <script type="text/javascript">
        jQuery(document).ready(function(){
            if ( "function" === typeof insert_mobile_native_ad ) {
                insert_mobile_native_ad(1056635, jQuery);
            }
        });
    </script>

<div id="cta-00">
    <script type="text/javascript">
        adUtility.insertAd("cta-00", {type: adUtility._AD_TEXT_LINK});
    </script>
</div>
                    <div class="mobile-content-single-share-bottom visible-sm-block visible-xs-block">
                            <script type="text/javascript">
    var minSharesToShow = "2";
    var shareUrl = "http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/";
    var ajaxUrl = "http://www.macleans.ca/wp-content/plugins/rdm-social-plugin/includes/ajax.getShareCount.php";
    jQuery( document ).ready(function() {
        getNbrOfSharesAjax(ajaxUrl, shareUrl, minSharesToShow);
    });
    </script>
       		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine&via=macleans" data-href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine&via=macleans" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_google_plusone_share" href="http://api.addthis.com/oexchange/0.8/forward/google_plusone_share/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/google_plusone_share/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Google+ Share            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_linkedin" href="http://api.addthis.com/oexchange/0.8/forward/linkedin/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/linkedin/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" rel="nofollow" target="_blank">
                LinkedIn            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_reddit" href="http://api.addthis.com/oexchange/0.8/forward/reddit/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/reddit/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Reddit            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/&title=Inside+Ottawa%27s+crackdown+on+small+business+tax+loopholes&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Email            </a>
       	</div>
<br clear="all" />                        <a id="rdm_print_button" class="printArticle printButton">&nbsp;</a>
                    </div>

                    <div class="after-post-widgets">
                        <div class="row">
                            <div class="col-xs-12">
                                <h6 class="side-header">
    <span>Filed under:</span>
</h6>
<ul class="rdm-tag-list">
            <li><a href="http://www.macleans.ca/tag/bill-morneau/">Bill Morneau</a></li>
            <li><a href="http://www.macleans.ca/tag/editors-picks/">Editor's Picks</a></li>
            <li><a href="http://www.macleans.ca/tag/small-business/">small business</a></li>
            <li><a href="http://www.macleans.ca/tag/taxation/">taxation</a></li>
    </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="col-xs-12 col-md-4 col-lg-3 sidebar-container">
            <div id="sidebar" class="sidebar">
    <div id="firstConteiner">
        <div id="top-sidebar-bb" class="row sidebar-bigbox">
            <div class="sticky" >
                
<div class="box ad ad-box swap-box multi" id="ad-box-2">
    <div id="multiad2-1504138214-628" class="multiad2 ad-container">
                <h5>Advertisement</h5>
                <div id="multi_ad_hp_bb_00" class="adContainerTarget">
            <script type="text/javascript">
                adUtility.insertAd("multi_ad_hp_bb_00", {
                    type: adUtility._AD_MULTIAD_HP_BB,
                                        targets: { atf: "yes" }
                                    });
            </script>
        </div>
            </div>
</div>

                <div class="native-ad-template" data-template="true">
                    <div class="native-ad" id='article-native-ad-'>
                        <script type="text/javascript">
                            if(window.innerWidth > 768){
                                if (typeof sidebarNativeAdsCount === 'undefined') {
                                    sidebarNativeAdsCount = 1;
                                } else {
                                    sidebarNativeAdsCount;
                                }
                                nativeAdId = 'article-native-ad-' + sidebarNativeAdsCount;
                                jQuery('#article-native-ad-').attr('id', nativeAdId);

                                adUtility.insertAd( nativeAdId, {
                                    type: adUtility._NATIVE_WEB,
                                    targeting: {
                                        'nativearea': [ 'article' ],
                                    }
                                } );
                            }
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="stickyDivTemplate" class="stickyDivTemplate">
        <div class="sticky box ad">
            <div class="multiad2 ad-container">
                <h5>Advertisement</h5>
                <div class="adContainerTarget"></div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript">

        var resizeTimer,
            isFirstCall = true,
            isDesktopDisplay = (Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 991px)');

        if( isDesktopDisplay ) {
            jQuery(function() {
                if( jQuery('article.type-post').height() > 900 ){
                    jQuery('#firstConteiner').height(900);
                    jQuery('#top-sidebar-bb').height( '900' );
                    jQuery('.sidebar').height( ( jQuery('article.type-post').height() - 250 ) );
                }

                adUtility.injectDiv({
                    adDiv: 'adContainerTarget',
                    parentDiv: 'sidebar',
                    templateDiv: 'stickyDivTemplate',
                    prefix: 'sidebarContainer',
                    adType: adUtility._AD_MULTIAD_HP_BB
                });
            });

            addStickySidebarAds();

            if( /iPad/i.test(navigator.userAgent) ) {
                jQuery('span.nav-previous a .title').css('font-size', '3.6rem');
            jQuery('span.nav-next a .title').css('font-size', '3.6rem');            }
        }

        jQuery( window ).resize( function(e) {
            clearTimeout(resizeTimer);

            if( isFirstCall ) {
                isFirstCall = false;
                return;
            } else {
                resizeTimer = setTimeout(function() {
                    resizedToDesktop = ( Modernizr.mq != 'undefined' ) && !Modernizr.mq( 'only screen and (max-width: 991px)' );

                    if( resizedToDesktop != isDesktopDisplay ){
                        isDesktopDisplay = resizedToDesktop;
                        location.reload();
                    }
                }, 500);
            }

        });

    </script>
            </div>
    </div>
</article>
<div class="mobile-article-native-ad-template" data-template="true" style="display: none;">
    <div class="mobile_article_native_ad"></div>
</div>
<div class="row">
<nav id="nav-single">
    <h3 class="assistive-text">Post navigation</h3>
    <div class="row">
        <div class="col-xs-6 left">
            <span class="nav-previous"><a href="http://www.macleans.ca/opinion/how-bill-morneau-found-himself-at-war-with-small-business/" rel="prev"><span class="title">Previous</span> <span class="meta-nav">How Bill Morneau found himself at war with small business</span></a></span>
        </div>
        <div class="col-xs-6 right">
            <span class="nav-next"><a href="http://www.macleans.ca/news/cornwalls-garlic-festival-goes-on-despite-anti-migrant-sentiment/" rel="next"><span class="title">Next</span> <span class="meta-nav">Cornwall&#8217;s garlic festival goes on despite anti-migrant sentiment</span></a></span>
        </div>
    </div>
</nav>
</div>

    <div class="row">
        <div class="twelve columns comment-button-container">
    <button class="button nice comment-button full-width" id="commentlink" href="#comment-block">
        <span class="lblShowComments display">Leave a comment</span>
        <span class="lblHideComments">Hide comments</span> 
        
    </button>
</div>    </div>

        <div class="row" id="comment-block" name="#comment-block">
        <div class="col-xs-12 col-md-8">
            	<div id="comments" class="left-column">
	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.macleans.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p id="_ump_comment_note_sign_in"><a href="#" class="capture_modal_open">Sign in</a> to comment.</p><p id="_ump_comment_note_logout" style="display: none">You're logged in as <img src="" class="ump_profile_avatar avatar avatar-26 photo" width="26" height="26"> <strong class="ump_profile_name"></strong>. <a href="#" class="capture_end_session">Logout</a>.</p><p id="_ump_comment_note_loading" style="display: none">Loading profile...</p><p id="_ump_comment_note_failed_login" style="display: none">Unexpected error. Please try again.</p><p id="_ump_comment_note_email_unverified" style="display: none"><em><strong>Notice:</strong> Your email may not yet have been verified.</em> Please check your email, click the link to verify your address, and then submit your comment. If you can't find this email, access your <a href="http://www.macleans.ca/edit-profile/" target="_blank">profile editor</a> to re-send the confirmation email. You must have a verified email to submit a comment.</em> Once you have done so, <a href="#" class="refresh-user-data-to-check-email-verified">check again</a>.</p><p class="comment-form-comment"><label for="comment">Your comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags"></p><input type="hidden" name="_janrain_uuid" id="_janrain_uuid" value="">
<input type="hidden" name="_janrain_access_token" id="_janrain_access_token" value="">
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1056635' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ae1c0e0950" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="145"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
        </div>
    </div>
    

<div class="row" id="bottom_page_widgets">
    <!-- ## Related stories widget (after comments) -->
    <div class="col-xs-12 col-sm-6">
        <ul class="related-content">
    <dt>
        <h6 class="side-header">
            <span>Related stories</span>
        </h6>
    </dt>
    <li class="row post-1056347 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-economy category-facebook-instant-articles category-money category-opinion tag-bill-morneau tag-editors-picks tag-finance tag-tax-reform content_type-posts-2 has-image master-category-economy type-posts-2"'><div class='related-post-image columns col-xs-3 col-lg-4'><a href='http://www.macleans.ca/opinion/how-bill-morneau-found-himself-at-war-with-small-business/'><img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2015/11/Morneau-300x300-1448067974.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="Minister of Finance Bill Morneau in Ottawa, on Friday, Nov. 20, 2015. THE CANADIAN PRESS/Adrian Wyld" srcset="http://www.macleans.ca/wp-content/uploads/2015/11/Morneau-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2015/11/Morneau-300x300-1448067974.jpg 300w, http://www.macleans.ca/wp-content/uploads/2015/11/Morneau-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2015/11/Morneau-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2015/11/Morneau-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2015/11/Morneau-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2015/11/Morneau-128x128.jpg 128w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class='related-post-text col-xs-9 col-lg-8'><h1><a href='http://www.macleans.ca/opinion/how-bill-morneau-found-himself-at-war-with-small-business/'>How Bill Morneau found himself at war with small business</a></h1></div></li><li class="row post-1054815 post type-post status-publish format-standard has-post-thumbnail hentry category-facebook-instant-articles category-opinion category-ottawa tag-bill-morneau tag-doctors tag-editors-picks tag-opinion tag-tax content_type-posts-2 has-image type-posts-2"'><div class='related-post-image columns col-xs-3 col-lg-4'><a href='http://www.macleans.ca/opinion/what-do-doctors-really-have-to-fear-from-the-feds-tax-crackdown/'><img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2016/10/MAC41_HOUSING_BUBBLE_FEATURE02.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="Finance Minister Bill Morneau makes an announcement on housing in Toronto Monday, October 3, 2016. The federal government has announced measures intended to stabilize the real estate sector amid concerns that pockets of risk have emerged in some housing markets, particularly those in Toronto and Vancouver. (Nathan Denette/CP)" srcset="http://www.macleans.ca/wp-content/uploads/2016/10/MAC41_HOUSING_BUBBLE_FEATURE02-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2016/10/MAC41_HOUSING_BUBBLE_FEATURE02-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2016/10/MAC41_HOUSING_BUBBLE_FEATURE02-120x120.jpg 120w, http://www.macleans.ca/wp-content/uploads/2016/10/MAC41_HOUSING_BUBBLE_FEATURE02-123x123.jpg 123w, http://www.macleans.ca/wp-content/uploads/2016/10/MAC41_HOUSING_BUBBLE_FEATURE02-273x273.jpg 273w, http://www.macleans.ca/wp-content/uploads/2016/10/MAC41_HOUSING_BUBBLE_FEATURE02-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2016/10/MAC41_HOUSING_BUBBLE_FEATURE02-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2016/10/MAC41_HOUSING_BUBBLE_FEATURE02-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2016/10/MAC41_HOUSING_BUBBLE_FEATURE02-128x128.jpg 128w, http://www.macleans.ca/wp-content/uploads/2016/10/MAC41_HOUSING_BUBBLE_FEATURE02.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class='related-post-text col-xs-9 col-lg-8'><h1><a href='http://www.macleans.ca/opinion/what-do-doctors-really-have-to-fear-from-the-feds-tax-crackdown/'>What do doctors really have to fear from the feds' tax crackdown?</a></h1></div></li><li class="row post-1055269 post type-post status-publish format-standard has-post-thumbnail hentry category-canada category-facebook-instant-articles tag-editors-picks tag-john-a-macdonald content_type-posts-2 has-image master-category-news type-posts-2"'><div class='related-post-image columns col-xs-3 col-lg-4'><a href='http://www.macleans.ca/news/canada/why-john-a-macdonalds-name-doesnt-belong-on-canadas-schools/'><img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/08/kids-shouldnt-go-to-schools-named-after-john-a-macdonald-1024x576-1503605215-300x300.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="istockphoto" srcset="http://www.macleans.ca/wp-content/uploads/2017/08/kids-shouldnt-go-to-schools-named-after-john-a-macdonald-1024x576-1503605215-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2017/08/kids-shouldnt-go-to-schools-named-after-john-a-macdonald-1024x576-1503605215-300x300.jpg 300w, http://www.macleans.ca/wp-content/uploads/2017/08/kids-shouldnt-go-to-schools-named-after-john-a-macdonald-1024x576-1503605215-55x55.jpg 55w, http://www.macleans.ca/wp-content/uploads/2017/08/kids-shouldnt-go-to-schools-named-after-john-a-macdonald-1024x576-1503605215-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2017/08/kids-shouldnt-go-to-schools-named-after-john-a-macdonald-1024x576-1503605215-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2017/08/kids-shouldnt-go-to-schools-named-after-john-a-macdonald-1024x576-1503605215-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2017/08/kids-shouldnt-go-to-schools-named-after-john-a-macdonald-1024x576-1503605215-128x128.jpg 128w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class='related-post-text col-xs-9 col-lg-8'><h1><a href='http://www.macleans.ca/news/canada/why-john-a-macdonalds-name-doesnt-belong-on-canadas-schools/'>Why John A. Macdonald's name doesn't belong on Canada's schools</a></h1></div></li><li class="row post-1055151 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-facebook-instant-articles category-money tag-corporate-social-responsibility tag-donald-trump tag-editors-picks content_type-posts-2 has-image master-category-economy type-posts-2"'><div class='related-post-image columns col-xs-3 col-lg-4'><a href='http://www.macleans.ca/economy/business/how-corporate-brands-reluctantly-became-our-moral-guides/'><img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/08/AUG14_DOMISE_CAROUSEL-300x300.jpeg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="Marchers at a white-supremacy rally encircle counter protestors at the base of a statue of Thomas Jefferson after marching through the University of Virginia campus with torches in Charlottesville, Va., USA on August 11, 2017. (Shay Horse/NurPhoto via Getty Images)" srcset="http://www.macleans.ca/wp-content/uploads/2017/08/AUG14_DOMISE_CAROUSEL-150x150.jpeg 150w, http://www.macleans.ca/wp-content/uploads/2017/08/AUG14_DOMISE_CAROUSEL-300x300.jpeg 300w, http://www.macleans.ca/wp-content/uploads/2017/08/AUG14_DOMISE_CAROUSEL-32x32.jpeg 32w, http://www.macleans.ca/wp-content/uploads/2017/08/AUG14_DOMISE_CAROUSEL-64x64.jpeg 64w, http://www.macleans.ca/wp-content/uploads/2017/08/AUG14_DOMISE_CAROUSEL-96x96.jpeg 96w, http://www.macleans.ca/wp-content/uploads/2017/08/AUG14_DOMISE_CAROUSEL-128x128.jpeg 128w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class='related-post-text col-xs-9 col-lg-8'><h1><a href='http://www.macleans.ca/economy/business/how-corporate-brands-reluctantly-became-our-moral-guides/'>How corporate brands reluctantly became our moral guides</a></h1></div></li><li class="row post-1055087 post type-post status-publish format-standard has-post-thumbnail hentry category-facebook-instant-articles category-opinion category-ottawa tag-asylum-seekers tag-editors-picks tag-haiti tag-immigration tag-justin-trudeau tag-opinion content_type-posts-2 has-image type-posts-2"'><div class='related-post-image columns col-xs-3 col-lg-4'><a href='http://www.macleans.ca/opinion/justin-trudeau-is-between-a-rock-and-a-heart-place-on-immigration/'><img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/07/MAC52_YA_CDNPOLI_POST01-300x300-1503599611.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="Canada&#039;s Prime Minister Justin Trudeau takes part in a town hall with high school students in Ottawa, Ontario, Canada, November 3, 2016. (Chris Wattie/Reuters)" srcset="http://www.macleans.ca/wp-content/uploads/2017/07/MAC52_YA_CDNPOLI_POST01-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2017/07/MAC52_YA_CDNPOLI_POST01-300x300-1503599611.jpg 300w, http://www.macleans.ca/wp-content/uploads/2017/07/MAC52_YA_CDNPOLI_POST01-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2017/07/MAC52_YA_CDNPOLI_POST01-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2017/07/MAC52_YA_CDNPOLI_POST01-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2017/07/MAC52_YA_CDNPOLI_POST01-128x128.jpg 128w, http://www.macleans.ca/wp-content/uploads/2017/07/MAC52_YA_CDNPOLI_POST01-55x55.jpg 55w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class='related-post-text col-xs-9 col-lg-8'><h1><a href='http://www.macleans.ca/opinion/justin-trudeau-is-between-a-rock-and-a-heart-place-on-immigration/'>Justin Trudeau is between a rock and a heart place on immigration</a></h1></div></li></ul>
    </div>

    <!-- ## Most popular widget (after comments) -->
    <div class="col-xs-12 col-sm-6">
        <ul class="most-popular">
    <dt><h6 class="side-header"><span>Popular on Maclean's</span></h6></dt>
    <div class="most_popular_nav_container">
                                                                                            <div class="most_popular_nav">
                <a href="#" class="most_popular_nav_chevron most_popular_previous_section most_popular_nav_disabled">&nbsp;</a>
                <span class="most_popular_current_page ">1</span> of

                <span class="most_popular_total_page">2</span>
                <a href="#" class="most_popular_nav_chevron most_popular_next_section ">&nbsp;</a>
            </div>

    </div>
                                                    <div class="most-popular-section section-1">
                        <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/politics/donald-trump-gets-close-to-sanity-physically-that-is/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/08/AUG28_ABEL_FEATURE01.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="WASHINGTON, DC - AUGUST 28: US President Donald J. Trump (C) delivers remarks to members of the news media during his meeting with President Sauli Niinisto (L) of Finland, US Secretary of State Rex Tillerson (R) and US Vice President Mike Pence (2-R)  in the Oval Office of the White House on August 28, 2017 in Washington, D.C. (Photo by Michael Reynolds-Pool/Getty Images)" srcset="http://www.macleans.ca/wp-content/uploads/2017/08/AUG28_ABEL_FEATURE01-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2017/08/AUG28_ABEL_FEATURE01.jpg 300w, http://www.macleans.ca/wp-content/uploads/2017/08/AUG28_ABEL_FEATURE01-55x55.jpg 55w, http://www.macleans.ca/wp-content/uploads/2017/08/AUG28_ABEL_FEATURE01-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2017/08/AUG28_ABEL_FEATURE01-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2017/08/AUG28_ABEL_FEATURE01-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2017/08/AUG28_ABEL_FEATURE01-128x128.jpg 128w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/politics/donald-trump-gets-close-to-sanity-physically-that-is/">Donald Trump gets close to sanity—physically, that is</a></div>
                <div>
                    <a href="http://www.macleans.ca/politics/donald-trump-gets-close-to-sanity-physically-that-is/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                9 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                                                                                            <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/politics/worldpolitics/what-would-nuclear-war-with-north-korea-look-like/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/07/JULY26_CIOLFE_NKOREA_FEATURE.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="This picture taken on July 4, 2017 and released by North Korea&#039;s official Korean Central News Agency (KCNA) on July 5, 2017 shows North Korean leader Kim Jong-Un (R) inspecting the successful test-fire of the intercontinental ballistic missile Hwasong-14 at an undisclosed location. South Korea and the United States fired off missiles on July 5 simulating a precision strike against North Korea&#039;s leadership, in response to a landmark ICBM test described by Kim Jong-Un as a gift to &quot;American bastards&quot;. (STR/AFP/Getty Images)" srcset="http://www.macleans.ca/wp-content/uploads/2017/07/JULY26_CIOLFE_NKOREA_FEATURE-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2017/07/JULY26_CIOLFE_NKOREA_FEATURE-120x120.jpg 120w, http://www.macleans.ca/wp-content/uploads/2017/07/JULY26_CIOLFE_NKOREA_FEATURE-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2017/07/JULY26_CIOLFE_NKOREA_FEATURE-123x123.jpg 123w, http://www.macleans.ca/wp-content/uploads/2017/07/JULY26_CIOLFE_NKOREA_FEATURE-273x273.jpg 273w, http://www.macleans.ca/wp-content/uploads/2017/07/JULY26_CIOLFE_NKOREA_FEATURE-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2017/07/JULY26_CIOLFE_NKOREA_FEATURE-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2017/07/JULY26_CIOLFE_NKOREA_FEATURE-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2017/07/JULY26_CIOLFE_NKOREA_FEATURE-128x128.jpg 128w, http://www.macleans.ca/wp-content/uploads/2017/07/JULY26_CIOLFE_NKOREA_FEATURE.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/politics/worldpolitics/what-would-nuclear-war-with-north-korea-look-like/">What would nuclear war with North Korea look like?</a></div>
                <div>
                    <a href="http://www.macleans.ca/politics/worldpolitics/what-would-nuclear-war-with-north-korea-look-like/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                9 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                                                                                            <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/education/new-osap-rules-mean-free-tuition-for-mature-students/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2016/12/Queens-University-Ranking-Profile-Macleans-feat.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="QUEEN&#039;S UNIVERSITY - September 28, 2010 - Queen&#039;s Theological Hall stands covered in fall-coloured ivy at Queen&#039;s University in Kingston. (Photo by Yvonne Berg for Macleans)" srcset="http://www.macleans.ca/wp-content/uploads/2016/12/Queens-University-Ranking-Profile-Macleans-feat-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2016/12/Queens-University-Ranking-Profile-Macleans-feat-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2016/12/Queens-University-Ranking-Profile-Macleans-feat-120x120.jpg 120w, http://www.macleans.ca/wp-content/uploads/2016/12/Queens-University-Ranking-Profile-Macleans-feat-123x123.jpg 123w, http://www.macleans.ca/wp-content/uploads/2016/12/Queens-University-Ranking-Profile-Macleans-feat-273x273.jpg 273w, http://www.macleans.ca/wp-content/uploads/2016/12/Queens-University-Ranking-Profile-Macleans-feat-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2016/12/Queens-University-Ranking-Profile-Macleans-feat-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2016/12/Queens-University-Ranking-Profile-Macleans-feat-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2016/12/Queens-University-Ranking-Profile-Macleans-feat-128x128.jpg 128w, http://www.macleans.ca/wp-content/uploads/2016/12/Queens-University-Ranking-Profile-Macleans-feat.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/education/new-osap-rules-mean-free-tuition-for-mature-students/">New OSAP rules mean ‘free’ tuition for mature students</a></div>
                <div>
                    <a href="http://www.macleans.ca/education/new-osap-rules-mean-free-tuition-for-mature-students/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                10 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                                                                                            <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/society/health/the-story-behind-a-vegetative-patients-shocking-recovery/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2015/10/MAC44_COMA_FEATURE01.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="MACLEANS-10.05.15-VEGETATIVE RECOVERY-OAKVILLE, ON: After suffering a brain injury due to lack of oxygen while choking in bed, Juan Torres slowly makes a remarkable recovery to which doctors are amazed. Torres and his family make advances daily at the home in Oakville, ON." srcset="http://www.macleans.ca/wp-content/uploads/2015/10/MAC44_COMA_FEATURE01-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2015/10/MAC44_COMA_FEATURE01-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2015/10/MAC44_COMA_FEATURE01-120x120.jpg 120w, http://www.macleans.ca/wp-content/uploads/2015/10/MAC44_COMA_FEATURE01-123x123.jpg 123w, http://www.macleans.ca/wp-content/uploads/2015/10/MAC44_COMA_FEATURE01-273x273.jpg 273w, http://www.macleans.ca/wp-content/uploads/2015/10/MAC44_COMA_FEATURE01-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2015/10/MAC44_COMA_FEATURE01-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2015/10/MAC44_COMA_FEATURE01-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2015/10/MAC44_COMA_FEATURE01-128x128.jpg 128w, http://www.macleans.ca/wp-content/uploads/2015/10/MAC44_COMA_FEATURE01.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/society/health/the-story-behind-a-vegetative-patients-shocking-recovery/">The story behind a vegetative patient’s shocking recovery</a></div>
                <div>
                    <a href="http://www.macleans.ca/society/health/the-story-behind-a-vegetative-patients-shocking-recovery/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                2 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                                                                                            <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/society/are-white-canadians-getting-conscious-of-their-whiteness/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/08/AUG28_GLAVIN_CANADA_FEATURE01.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="A large Canadian flag is waved during the Men&#039;s Gold Medal Hockey match between USA and Canada at the Canada Hockey Place during the XXI Winter Olympic Games in Vancouver, Canada on February 28, 2010. (Cris Bouroncle/AFP/Getty Images)" srcset="http://www.macleans.ca/wp-content/uploads/2017/08/AUG28_GLAVIN_CANADA_FEATURE01-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2017/08/AUG28_GLAVIN_CANADA_FEATURE01.jpg 300w, http://www.macleans.ca/wp-content/uploads/2017/08/AUG28_GLAVIN_CANADA_FEATURE01-55x55.jpg 55w, http://www.macleans.ca/wp-content/uploads/2017/08/AUG28_GLAVIN_CANADA_FEATURE01-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2017/08/AUG28_GLAVIN_CANADA_FEATURE01-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2017/08/AUG28_GLAVIN_CANADA_FEATURE01-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2017/08/AUG28_GLAVIN_CANADA_FEATURE01-128x128.jpg 128w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/society/are-white-canadians-getting-conscious-of-their-whiteness/">Are white Canadians becoming conscious of their whiteness?</a></div>
                <div>
                    <a href="http://www.macleans.ca/society/are-white-canadians-getting-conscious-of-their-whiteness/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                11 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                                                                                                </div><div class="most-popular-section section-2">
                <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/society/life/everybody-in-canada-would-live-in-this-province-if-they-could/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2016/05/MAC22_CANADA_MAP_POST01-copy.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="MAC22_CANADA_MAP_POST01 copy" srcset="http://www.macleans.ca/wp-content/uploads/2016/05/MAC22_CANADA_MAP_POST01-copy-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2016/05/MAC22_CANADA_MAP_POST01-copy-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2016/05/MAC22_CANADA_MAP_POST01-copy-120x120.jpg 120w, http://www.macleans.ca/wp-content/uploads/2016/05/MAC22_CANADA_MAP_POST01-copy-123x123.jpg 123w, http://www.macleans.ca/wp-content/uploads/2016/05/MAC22_CANADA_MAP_POST01-copy-273x273.jpg 273w, http://www.macleans.ca/wp-content/uploads/2016/05/MAC22_CANADA_MAP_POST01-copy-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2016/05/MAC22_CANADA_MAP_POST01-copy-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2016/05/MAC22_CANADA_MAP_POST01-copy-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2016/05/MAC22_CANADA_MAP_POST01-copy-128x128.jpg 128w, http://www.macleans.ca/wp-content/uploads/2016/05/MAC22_CANADA_MAP_POST01-copy.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/society/life/everybody-in-canada-would-live-in-this-province-if-they-could/">Everybody in Canada would live in this province if they could</a></div>
                <div>
                    <a href="http://www.macleans.ca/society/life/everybody-in-canada-would-live-in-this-province-if-they-could/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                14 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                                                                                            <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/opinion/can-we-maintain-a-common-canadian-decency/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/08/Screen-Shot-2017-08-29-at-1.16.57-PM-300x300-1504036050.png" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="Chris Alexander, on the steps of the Alberta legislature for a Rally for Alberta held by Rebel Media. (Screen capture)" srcset="http://www.macleans.ca/wp-content/uploads/2017/08/Screen-Shot-2017-08-29-at-1.16.57-PM-150x150.png 150w, http://www.macleans.ca/wp-content/uploads/2017/08/Screen-Shot-2017-08-29-at-1.16.57-PM-300x300-1504036050.png 300w, http://www.macleans.ca/wp-content/uploads/2017/08/Screen-Shot-2017-08-29-at-1.16.57-PM-55x55.png 55w, http://www.macleans.ca/wp-content/uploads/2017/08/Screen-Shot-2017-08-29-at-1.16.57-PM-32x32.png 32w, http://www.macleans.ca/wp-content/uploads/2017/08/Screen-Shot-2017-08-29-at-1.16.57-PM-64x64.png 64w, http://www.macleans.ca/wp-content/uploads/2017/08/Screen-Shot-2017-08-29-at-1.16.57-PM-96x96.png 96w, http://www.macleans.ca/wp-content/uploads/2017/08/Screen-Shot-2017-08-29-at-1.16.57-PM-128x128.png 128w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/opinion/can-we-maintain-a-common-canadian-decency/">Can we maintain a common Canadian decency?</a></div>
                <div>
                    <a href="http://www.macleans.ca/opinion/can-we-maintain-a-common-canadian-decency/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                17 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                                                                                            <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/news/world/donald-trumps-response-to-harvey-is-better-than-it-looks/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/08/AUG29_GILMORE_FEATURE01.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="WASHINGTON, DC - AUGUST 29:  U.S. President Donald Trump walks with first lady Melania Trump prior to their Marine One departure from the White House August 29, 2017 in Washington, DC. President Trump was traveling to Texas to observe the Hurricane Harvey relief efforts.  (Photo by Alex Wong/Getty Images)" srcset="http://www.macleans.ca/wp-content/uploads/2017/08/AUG29_GILMORE_FEATURE01-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2017/08/AUG29_GILMORE_FEATURE01.jpg 300w, http://www.macleans.ca/wp-content/uploads/2017/08/AUG29_GILMORE_FEATURE01-55x55.jpg 55w, http://www.macleans.ca/wp-content/uploads/2017/08/AUG29_GILMORE_FEATURE01-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2017/08/AUG29_GILMORE_FEATURE01-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2017/08/AUG29_GILMORE_FEATURE01-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2017/08/AUG29_GILMORE_FEATURE01-128x128.jpg 128w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/news/world/donald-trumps-response-to-harvey-is-better-than-it-looks/">Donald Trump’s response to Harvey is better than it looks</a></div>
                <div>
                    <a href="http://www.macleans.ca/news/world/donald-trumps-response-to-harvey-is-better-than-it-looks/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                2 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                                                                                            <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/politics/ottawa/playing-the-jane-philpott-card-trudeau-shuffles-the-deck/">
                        <img width="299" height="300" src="http://www.macleans.ca/wp-content/uploads/2016/06/PHILPOTT-tile-299x300.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="Health Minister Jane Philpott to testifies about the federal government&#039;s controversial bill on assisted dyingl before the entire Senate in Ottawa, Wednesday, June 1, 2016. THE CANADIAN PRESS/Adrian Wyld" srcset="http://www.macleans.ca/wp-content/uploads/2016/06/PHILPOTT-tile.jpg 299w, http://www.macleans.ca/wp-content/uploads/2016/06/PHILPOTT-tile-270x271.jpg 270w" sizes="(max-width: 299px) 100vw, 299px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/politics/ottawa/playing-the-jane-philpott-card-trudeau-shuffles-the-deck/">Playing the Jane Philpott card: Trudeau shuffles the deck</a></div>
                <div>
                    <a href="http://www.macleans.ca/politics/ottawa/playing-the-jane-philpott-card-trudeau-shuffles-the-deck/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                7 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                                                                                            <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/politics/washington/can-donald-trump-pull-the-u-s-out-of-nafta-all-on-his-own/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/04/APR13_TRUMPTRACKER01_FEATURE.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="U.S. President Donald Trump walks from Marine One upon his return to the White House in Washington, U.S., April 9, 2017. (Joshua Roberts/Reuters)" srcset="http://www.macleans.ca/wp-content/uploads/2017/04/APR13_TRUMPTRACKER01_FEATURE-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2017/04/APR13_TRUMPTRACKER01_FEATURE-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2017/04/APR13_TRUMPTRACKER01_FEATURE-120x120.jpg 120w, http://www.macleans.ca/wp-content/uploads/2017/04/APR13_TRUMPTRACKER01_FEATURE-123x123.jpg 123w, http://www.macleans.ca/wp-content/uploads/2017/04/APR13_TRUMPTRACKER01_FEATURE-273x273.jpg 273w, http://www.macleans.ca/wp-content/uploads/2017/04/APR13_TRUMPTRACKER01_FEATURE-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2017/04/APR13_TRUMPTRACKER01_FEATURE-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2017/04/APR13_TRUMPTRACKER01_FEATURE-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2017/04/APR13_TRUMPTRACKER01_FEATURE-128x128.jpg 128w, http://www.macleans.ca/wp-content/uploads/2017/04/APR13_TRUMPTRACKER01_FEATURE.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/politics/washington/can-donald-trump-pull-the-u-s-out-of-nafta-all-on-his-own/">Can Donald Trump pull the U.S. out of NAFTA all on his own?</a></div>
                <div>
                    <a href="http://www.macleans.ca/politics/washington/can-donald-trump-pull-the-u-s-out-of-nafta-all-on-his-own/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                3 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                    </div>
            </ul>
    </div>
</div>



                            </div>
                        </div>
                    </div>
                </div>

                <footer class="main-footer">
                    <div class="row">
                        <div class="content">

                            <div class="row service_footer">
                                <div class="clear top-link col-xs-1 hidden-xs bg-on-mobile">
    <button class="small button nice black top-scroll">Top</button>
</div>                                <div class="col-xs-12 col-sm-8 social-links-column">
                                    <div class="social-links">
                                    <div class="rdm_sp_container">
       		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://www.twitter.com/macleans" data-href="http://www.twitter.com/macleans" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/macleans" data-href="http://www.facebook.com/macleans" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_tumblr" href="http://macleansmag.tumblr.com" data-href="http://macleansmag.tumblr.com" rel="nofollow" target="_blank">
                Tumblr            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_instagram" href="http://www.instagram.com/macleansmag" data-href="http://www.instagram.com/macleansmag" rel="nofollow" target="_blank">
                Instagram            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_linkedin" href="http://www.linkedin.com/company/maclean%27s?trk=company_name" data-href="http://www.linkedin.com/company/maclean%27s?trk=company_name" rel="nofollow" target="_blank">
                LinkedIn            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_google_plusone_share" href="https://plus.google.com/+MacleansCanada" data-href="https://plus.google.com/+MacleansCanada" rel="nofollow" target="_blank">
                Google+ Share            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_youtube" href="http://www.youtube.com/macleansmagazine" data-href="http://www.youtube.com/macleansmagazine" rel="nofollow" target="_blank">
                YouTube            </a>
       	</div>
<br clear="all" />
</div>                                    </div>
                                </div>
                                <div class="col-xs-12 col-sm-4 resource-column">
    <div class='resource-menu-title'>Resources</div>
    <div class='resource-menu-toggle'> </div>
    <nav class="menu-resources-menu-container"><ul id="menu-resources-menu" class="menu" ><li id="menu-item-503429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503429"><a href="/about-us">About Us</a></li>
<li id="menu-item-503431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503431"><a href="http://www.rogersdigitalmedia.com/our-brands/macleans">Advertising</a></li>
<li id="menu-item-503433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503433"><a href="/contact-us/">Contact Us</a></li>
<li id="menu-item-503435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503435"><a href="/site-map">Site Map</a></li>
<li id="menu-item-503437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503437"><a href="https://secure.macleans.ca/loc/MME/head_subscribe">Subscribe</a></li>
</ul></nav>
</div>                            </div>

                        <div style="display:none;" id="forgotPasswordSuccess">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
		<p>We've sent an email with instructions to create a new password. Your existing password has not been changed.</p>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="forgotPassword">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
	<h2>We'll send you a link to create a new password.</h2>
	{* #forgotPasswordForm *}
		{* traditionalSignIn_emailAddress *}

		<div class="capture_smallPlusBig">
			{* backButton *}
			{* forgotPassword_sendButton *}
		</div>
	{* /forgotPasswordForm *}
</div>
<div style="display:none;" id="mergeAccounts">
	{* mergeAccounts *}
</div>
<div style="display: none;" id="publicProfileModal">
	<div class="capture_header">
		<h1>My profile</h1>
	</div>
	<div class="capture_content">
		<div class="capture_profile_pic">
			<div id="profile_pic" class="capture_default">
				{* profilePhotoCustom *}
				<span class="mask"></span>
			</div>
		</div>
		<div class="capture_profile_details">
			<p>{* public_profileBlurb *}</p>
			<div>
				<label>Display Name:</label>
				<div>{* public_displayName *}</div>
			</div>
			{* public_name *}
			{* public_gender *}
			{* public_birthdate *}
			{* public_emailAddress *}
			{* public_address *}
			{* public_phoneNumber *}
		</div>
	</div>

	<div class="capture_footer">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="registrationNewVerification">
	<div class="capture_header">
		<h1>Thank you<br />for signing up!</h1>
	</div>
	<p>We have sent a confirmation email to <strong>{* emailAddressData *}</strong>. Please check your email and click on the link to activate your account.</p>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="returnSocial">
	<div class="capture_header">
		<h1>Sign In</h1>
	</div>
	<div class="capture_signin">
		<h2 class="contains-name">Welcome back, <strong>{* welcomeName *}</strong>!</h2>
		{* loginWidget *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Or</span>
		</div>

		<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
	</div>
</div>
<div style="display:none;" id="returnTraditional">
	<div class="capture_header">
		<h1>Sign In</h1>
	</div>

	<h2 class="contains-name">Welcome back, <span id="traditionalWelcomeName"></span>!</h2>

	<div class="capture_backgroundColor">
		{* #userInformationForm *}
			{* traditionalSignIn_emailAddress *}
			{* traditionalSignIn_password *}
			<div class="capture_form_item">
				<a href="#" data-capturescreen="forgotPassword">Forgot your password?</a>
			</div>
			<div class="capture_form_item capture_btn_full">
				{* traditionalSignIn_signInButton *}
			</div>
		{* /userInformationForm *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Or</span>
		</div>

		<div class="capture_centerText switchLink">
			<a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
		</div>
	</div>
</div>
<div style="display:none;" id="signIn" class="">
	<div class="capture_header">
		<h1>Sign In / Sign Up</h1>
	</div>
	<div class="capture_signin">
		<h2>With your existing account from</h2>
		{* loginWidget *} <br />
	</div>
	<div class="capture_backgroundColor">
		<div class="capture_signin">
			<div class="capture_separator">
				<span class="capture_separator_text">Or</span>
			</div>
			<h2>With an email account</h2>

			
			{* #userInformationForm *}
				{* traditionalSignIn_emailAddress *}
				{* traditionalSignIn_password *}
				<div>
					<a href="#" data-capturescreen="forgotPassword">Forgot your password?</a>
				</div>
				<div class="capture_orButtons">
					{* traditionalSignIn_signInButton *}
					<div class="or"></div>
					{* traditionalSignIn_createButton *}

									</div>
			{* /userInformationForm *}
		</div>

	</div>
</div>
<div style="display:none;" id="socialRegistration">
	<div class="capture_header">
		<h1>Almost Done!</h1>
	</div>
	<h2>Please confirm the information below before signing up.</h2>
	{* #socialRegistrationForm *}
		{* socialRegistration_firstName *}
		{* socialRegistration_lastName *}
		{* socialRegistration_emailAddress *}
		{* socialRegistration_displayName *}
							By clicking "Create Account", I confirm that I have read and understood each of the <a href="http://www.rogersmedia.com/terms-of-service" target="_blank">website terms of service</a> and <a href="http://www.rogerspublishing.ca/privacy.shtml" target="_blank">privacy policy</a> and that I agree to be bound by them.				<div class="capture_smallPlusBig">
			{* backButton *}
						<input type="submit" name="socialRegistration_signInButton" class="capture_socialRegistration_signInButton capture_btn capture_primary" value="Create Account" data-capturefield="socialRegistration_signInButton" id="capture_socialRegistration_socialRegistration_signInButton">
		</div>
	{* /socialRegistrationForm *}
</div>
<div style="display:none;" id="traditionalAuthenticateMerge">
	<div class="capture_header">
		<h1>Sign in to complete account merge</h1>
	</div>
	<div class="capture_signin">
		{* #tradAuthenticateMergeForm *}
			{* traditionalSignIn_emailAddress *}
			{* mergePassword *}
			<div class="capture_smallPlusBig">
				{* backButton *}
				{* traditionalSignIn_signInButton *}
			</div>
		 {* /tradAuthenticateMergeForm *}
	</div>
</div>
<div style="display:none;" id="traditionalRegistration">
	<div class="capture_header">
		<h1>Almost Done!</h1>
	</div>
	<p class="capture_emphasize">Please confirm the information below before signing up.</p>
	{* #registrationForm *}
		{* traditionalRegistration_firstName *}
		{* traditionalRegistration_lastName *}
		{* traditionalRegistration_emailAddress *}
		{* traditionalRegistration_displayName *}
		{* traditionalRegistration_password *}
		{* traditionalRegistration_passwordConfirm *}
		
	<div id="newsletters-lists-registration">
		<p class="introductory">Subscribe to Macleans.ca newsletters</p>

		<ul class="ump-subscription-lists">
					<li class="list">
				<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="2095521181" id="ump-subscription-list-id-0">
				<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="Need to know">
				<label for="ump-subscription-list-id-0">
					<h3 class="list-title">Need to know</h3>
					Essential reading on the national conversation. Sign up for a daily dose of news, commentary and analysis from the always thought-provoking Maclean's newsroom.†				</label>
			</li>
					<li class="list">
				<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="828733915" id="ump-subscription-list-id-1">
				<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="Storyline">
				<label for="ump-subscription-list-id-1">
					<h3 class="list-title">Storyline</h3>
					Every Saturday, we'll send you our editor's picks of the best stories on Macleans.ca†				</label>
			</li>
					<li class="list">
				<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="828736229" id="ump-subscription-list-id-2">
				<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="From our partners">
				<label for="ump-subscription-list-id-2">
					<h3 class="list-title">From our partners</h3>
					Yes! I would like Maclean's to send me alerts, information, event notifications, special deals and promotions from our carefully screened partners that they feel may be of interest to me.†				</label>
			</li>
				</ul>
	</div><!-- / newsletters-lists-registration -->

								By clicking "Create Account", I confirm that I have read and understood each of the <a href="http://www.rogersmedia.com/terms-of-service" target="_blank">website terms of service</a> and <a href="http://www.rogerspublishing.ca/privacy.shtml" target="_blank">privacy policy</a> and that I agree to be bound by them.				<div class="capture_smallPlusBig">
			{* backButton *}
			{* createAccountButton *}
		</div>
	{* /registrationForm *}
</div>
<div style="display:none;" id="resendVerificationSuccess">
	<div class="capture_header">
		<h1>Your Verification Email Has Been Sent</h1>
	</div>
	<div class="hr"></div>
	<h6>Check your email for a link to reset your password.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" data-capturescreen="signIn" class="capture_btn capture_primary">Sign in</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCodeSuccess">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
		<h6>We've sent an email with instructions to create a new password. Your existing password has not been changed.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCode">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
	<p>We didn't recognize that password reset code. Enter your email address to get a new one.</p>
	{* #resetPasswordForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* forgotPassword_sendButton *}
		</div>
	{* /resetPasswordForm *}
</div>
<div style="display:none;" id="resetPasswordSuccess">
	<div class="capture_header">
		<h1>Your password has been changed</h1>
	</div>
	<h6>Password has been successfully updated.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="http://www.macleans.ca" class="capture_btn capture_primary">OK</a>
	</div>
</div>
<div style="display:none;" id="resetPassword">
	<div class="capture_header">
		<h1>Change password</h1>
	</div>
	{* newPasswordForm *}
		{* newpassword *}
		{* newpasswordConfirm *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	{* /newPasswordForm *}
</div>
<div style="display:none;" id="verifyEmailSuccess">
	<div class="capture_header">
		<h1>You did it!</h1>
	</div>
	<h6>Thank you for verifying your email address.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="http://www.macleans.ca" class="capture_btn capture_primary">OK</a>
	</div>
</div>
<div style="display:none;" id="verifyEmail">
	<div class="capture_header">
		<h1>Resend Email Verification</h1>
	</div>
	<p>Sorry we could not verify that email address. Enter your email below and we'll send you another email.</p>
	{* #resendVerificationForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	 {* /resendVerificationForm *}
</div>
		<script type="text/javascript">
			window.bcPlayers = null;
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var settings = {"tablet_menu_type":"RDM_TABLET_MENU_TYPE"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings = {"stylesheet_uri":"http:\/\/www.macleans.ca\/wp-content\/themes\/macleans.ca"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var loop = {"queryArgs":{"posts_per_page":17,"post__not_in":[]},"parentThemeUrl":"http:\/\/www.macleans.ca\/wp-content\/themes\/rdm_bootstrap"};
var loopFooter = {"calledAds":{"_AD_REDIRECT":1,"_AD_MULTIAD_LBSLIVBILL":1,"_AD_MULTIAD_MOB":1,"_AD_BIGBUTTON":1,"_AD_TEXT_LINK":1,"_AD_MULTIAD_HP_BB":1}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
window._UMP_CheetahMail_Macleans_exports = {"third_party_list_id":"828736229","brand_list_ids":["2095521181","828733915"]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var yjlSettings = {"pagination":"enable","comPerpage":"","numPerpage":"5","pagerPos":"both","repForm":"enable","gifUrl":"http:\/\/www.macleans.ca\/wp-content\/plugins\/wp-comment-master\/ajax-loader.gif","prev":"","next":"","timeOut":"","fast":"","thank":"","order":"asc","autoGrow":"disable"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var rdmGalleryVars = {"root":"http:\/\/www.macleans.ca\/wp-json\/rdm-gallery","_ajaxnonce":"8ebe74585e","_wpnonce":"67db0913fb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/rdm_bootstrap/bootstrap/js/bootstrap.js,wp-content/themes/rdm_bootstrap/scripts/jquery-ui.widget.min.js,wp-content/themes/rdm_bootstrap/scripts/jquery-migrate-1.2.1.min.js,wp-content/themes/rdm_bootstrap/scripts/jquery.cycle.min.js,wp-content/themes/rdm_bootstrap/scripts/jquery.fitvids.js,wp-content/themes/rdm_bootstrap/scripts/rwd-table.js,wp-content/themes/rdm_bootstrap/scripts/jquery.backgroundSize.js,wp-content/themes/rdm_bootstrap/scripts/jquery.dotdotdot-1.5.1.min.js,wp-content/themes/rdm_bootstrap/scripts/app.js,wp-content/themes/rdm_bootstrap/scripts/resize-header.js,wp-content/themes/macleans.ca/components.min.js,wp-includes/js/comment-reply.min.js,wp-content/plugins/final-tiles-gallery/scripts/jquery.finalTilesGallery.js,wp-content/plugins/ump-cheetahmail-macleans-config/ump-cheetahmail-macleans-config.js,wp-content/plugins/wp-comment-master/cm.js,wp-content/plugins/rdm-combined-footer/js/front-end.js,wp-includes/js/underscore.min.js,wp-includes/js/backbone.min.js,wp-content/plugins/rdm-gallery/assets/js/jquery.visible.min.js,wp-content/plugins/rdm-gallery/assets/js/slick.min.js,wp-content/plugins/rdm-gallery/assets/js/jquery.scrollspy.js,wp-content/plugins/rdm-gallery/assets/js/rdm-gallery.js,wp-content/plugins/rdm-gallery/assets/js/jquery.lazy.min.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js&#038;ver=1503983194'></script>
		<script>
		/*global jQuery, UMP, janrain */
		(function(){
			'use strict';
			UMP.deferred.loaded.done( function () {
				if ( window.location.search === '?signin' ) {
					// Remove '?signin' from the URL
					if ( history.replaceState ) {
						history.replaceState( null, document.title, location.pathname );
					}
					janrain.events.onCaptureSessionNotFound.addHandler( function() {
						janrain.capture.ui.renderScreen( 'signIn' );
					} );
				}
			} );
		}());
		</script>
		
<!-- RDM Combined Footer start -->
<div class="row">	<section id="rdm_global_footer" class="" >
	<div class="rdm_comscore_footer row">
		<div class="col-xs-12 col-sm-5">
			<a href="http://www.rogersmedia.com/brands/" target="_blank" title="Rogers Digital Media Community"><img src="http://static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/20160202/comscore-PublishingNewsBusiness-lightBG-en.png" alt="Rogers Digital Media Community" border="0"></a>
		</div>
		<div class="col-xs-12 col-sm-7">
			<div class="rdm_universal_footer">
			&copy; 2001-2017 Rogers Media. All rights reserved.
			<span id='footer_links'><a href="http://www.rogersmedia.com/privacy/" target="_blank">Privacy Policy</a> <a href="http://www.rogersmedia.com/privacy/#section17">Ad Choices</a> <img src="//static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/BG/adchoices.png"> <a href="http://www.rogersmedia.com/terms-of-service" target="_blank">Terms of Service</a></span>
			</div>
		</div>
	</div>
	
	</section></div>
<!-- RDM Combined Footer end -->

<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<script type='text/javascript'>
	//////////////////////////////////// DTM Data layer ////////////////////////////////////
	if (typeof rdm !== 'undefined') {
		var s_account = 'rogersrmipublishing,rogersrmiglobal';
		rdm.dtm['1056635'] = new RdmDtmDataLayer({
			account: 'rogersrmipublishing,rogersrmiglobal',
			brand: 'macleans',
			tags: 'Bill Morneau,Editor\'s Picks,small business,taxation',
			cmsid: '1056635',
			wordCount: '2383',
			publishDate: 'August 30, 2017',
			products: '',
			pages: 'macleans : economy : money-economy : inside ottawa\'s crackdown on small business tax loopholes',
			pageURL : 'http://www.macleans.ca/economy/money-economy/inside-ottawas-plan-to-crack-down-on-small-business-tax-loopholes/',
			section: 'macleans : economy',
			subSection: 'macleans : economy : money-economy',
			subSection2: '',
			subSection3: '',
			contentName: 'inside ottawa\'s crackdown on small business tax loopholes',
			contentType: 'article',
			authorName: 'julie cazzin',
			vmxC4: 'MACLEANS',
			video: {},
			vmxEnabled: false,
			complete90percent: true		});
		rdm.dtm.dl = rdm.dtm['1056635'];
		// DTM lib footer code, should be put just before body close tag.
		_satellite.pageBottom();
	}
</script>

                        </div>
                    </div>
                    <div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <a href="http://www.macleans.ca" id="logo" title="Macleans.ca" rel="home" rel="nofollow" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://www.macleans.ca/wp-content/themes/macleans.ca/images/logo.png" alt="Macleans.ca" />
        <meta itemprop="url" content="http://www.macleans.ca/wp-content/themes/macleans.ca/images/logo.png" />
        <meta itemprop="width" content="190" />
        <meta itemprop="height" content="42" />
    </a>
    <meta itemprop="name" content="Macleans.ca" />
</div>
                </footer>
            </div>
        </div>
            <!-- Google Code for Remarketing Tag -->
    <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 1066236076;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
    <div style="display:inline;">
    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1066236076/?value=0&amp;guid=ON&amp;script=0"/>
    </div>
    </noscript>
        <!-- Facebook Code for Remarketing Tag -->
    <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '809871662389618']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=809871662389618&amp;ev=PixelInitialized" /></noscript>
        </body>
</html>