<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html itemscope itemtype='http://schema.org/Article' class="no-js" lang="en"> <!--<![endif]-->
<head>
    	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	

	<link rel="profile" href="http://gmpg.org/xfn/11" />

<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- Favicons
================================================== -->

<link rel="shortcut icon" href="http://www.macleans.ca/wp-content/themes/macleans.ca/images/favicon.ico">

<link rel="apple-touch-icon" href="http://www.macleans.ca/wp-content/themes/macleans.ca/images/apple-touch-icon.png">

<link rel="apple-touch-icon" sizes="72x72" href="http://www.macleans.ca/wp-content/themes/macleans.ca/images/apple-touch-icon-72x72.png" />

<link rel="apple-touch-icon" sizes="114x114" href="http://www.macleans.ca/wp-content/themes/macleans.ca/images/apple-touch-icon-114x114.png" />

<link rel="pingback" href="http://www.macleans.ca/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>So much for the bilateral bromance? - Macleans.ca</title>
<meta name="description" content="Trudeau and his cabinet hunker down in Calgary to plan a future alongside President Donald Trump"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="So much for the bilateral bromance? - Macleans.ca" />
<meta property="og:description" content="Trudeau and his cabinet hunker down in Calgary to plan a future alongside President Donald Trump" />
<meta property="og:url" content="http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/" />
<meta property="og:site_name" content="Macleans.ca" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Justin Trudeau" />
<meta property="article:tag" content="liberals" />
<meta property="article:section" content="Canada" />
<meta property="article:published_time" content="2017-01-22T12:12:11-05:00" />
<meta property="og:image" content="http://www.macleans.ca/wp-content/uploads/2017/01/14120787.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Trudeau and his cabinet hunker down in Calgary to plan a future alongside President Donald Trump" />
<meta name="twitter:title" content="So much for the bilateral bromance? - Macleans.ca" />
<meta name="twitter:image" content="http://www.macleans.ca/wp-content/uploads/2017/01/14120787.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Macleans.ca &raquo; Feed" href="http://www.macleans.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Macleans.ca &raquo; Comments Feed" href="http://www.macleans.ca/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Macleans.ca &raquo; So much for the bilateral bromance? Comments Feed" href="http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.macleans.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='rdm-ie-css'  href='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/ie.css?ver=1477936732' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bootstrap-css'  href='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/bootstrap/css/bootstrap.min.css?ver=1477936732' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.macleans.ca/wp-content/themes/macleans.ca/style.css?ver=1477936729' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/print.css?ver=1477936735' type='text/css' media='print' />
<link rel='stylesheet' id='rogers-rdm-footer-carousel-css'  href='//static.rogersdigitalmedia.com/web_footers/css/skins/rdm_common_footer_carousel.skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='componentStyles-css'  href='http://www.macleans.ca/wp-content/themes/macleans.ca/components.min.css?ver=1480098002' type='text/css' media='all' />
<link rel='stylesheet' id='finalTilesGallery_stylesheet-css'  href='http://www.macleans.ca/wp-content/plugins/final-tiles-gallery/scripts/ftg.css?ver=3.1.29' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_stylesheet-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-ads-css'  href='http://www.macleans.ca/wp-content/plugins/rdm-ad-utility-centralized/style/stickyads.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdm_psr_styles-css'  href='http://www.macleans.ca/wp-content/plugins/rdm-post-star-rating/medias/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='BcVideoJSMainCSS-css'  href='http://www.macleans.ca/wp-content/plugins/rdm-video-cloud/video/assets/css/main.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ump-css'  href='http://www.macleans.ca/wp-content/plugins/ump/css/ump.css?ver=1477936767' type='text/css' media='all' />
<link rel='stylesheet' id='ump-site-css'  href='http://www.macleans.ca/wp-content/plugins/ump-site-integration/ump-site-style.css?ver=1477936716' type='text/css' media='all' />
<link rel='stylesheet' id='ump-cheetahmail-css'  href='http://www.macleans.ca/wp-content/plugins/ump-cheetahmail/css/style.css?ver=1477936769' type='text/css' media='all' />
<link rel='stylesheet' id='paginating_css-css'  href='http://www.macleans.ca/wp-content/plugins/wp-comment-master/cm.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.macleans.ca/wp-includes/css/dashicons.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-gallerycss-css'  href='http://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/css/gallery.css?ver=1479141543' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-css'  href='http://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/css/slick.css?ver=1477936763' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-theme-css'  href='http://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/css/slick-theme.css?ver=1477936763' type='text/css' media='all' />
<link rel='stylesheet' id='mlp_styles-css'  href='http://www.macleans.ca/wp-content/plugins/media-library-plus//css/mlp.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.macleans.ca/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/modernizr.js?ver=1477936735'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1485142456","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-includes/js/utils.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='//wurfl.io/wurfl.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://az894786.vo.msecnd.net/js/bondi.global.js?ver=4.4.2'></script>
<script type='text/javascript' src='//use.typekit.net/ffx3kda.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://az894786.vo.msecnd.net/js/typekit.init.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/rdm-ad-utility-centralized/js/sticky_ad_footer.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fromwp = {"postID":"975153","ajaxurl":"http:\/\/www.macleans.ca\/wp-admin\/admin-ajax.php","sprite_image_height":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/rdm-post-star-rating/medias/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/rdm-social-plugin/media/js/main.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/ump/js/statelet.js?ver=1477936767'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/ump/js/ump-bootstrap-modal.js?ver=1477936767'></script>
<script type='text/javascript'>
/* <![CDATA[ */

				if ( ! window.janrain ) { window.janrain = {}; } janrain.settings = {"packages":["login","capture"],"language":"en-US","appUrl":"https:\/\/login.rogersmedia.com","tokenUrl":"http:\/\/www.macleans.ca","tokenAction":"event","backgroundColor":"transparent","borderColor":"transparent","fontFamily":"'Open Sans', sans-serif","width":"299","actionText":" ","capture":{"flowName":"standard_rmi","stylesheets":["http:\/\/www.macleans.ca\/wp-content\/plugins\/ump\/css\/janrain.css?ver=1477936767"],"mobileStylesheets":[],"thinRegistration":false,"appId":"xjwuuvc75rs76j73wqfq2zsh85","captureServer":"https:\/\/rogers.janraincapture.com","redirectUri":"http:\/\/www.macleans.ca","clientId":"ztjs9yp2jfy2pxvuapnmay4dgqxzvs4v","flowVersion":"HEAD","registerFlow":"socialRegistration","setProfileCookie":true,"keepProfileCookieAfterLogout":true,"modalCloseHtml":"Close","noModalBorderInlineCss":false,"modalBorderRadius":1,"modalBorderOpacity":1,"modalBorderWidth":"0","modalBorderColor":"transparent","responseType":"token","returnExperienceUserData":["uuid","displayName"],"screenToRender":null,"federate":false,"federateServer":"","federateXdReceiver":"http:\/\/www.macleans.ca\/?ump_janrain_federate=xd_receiver","federateLogoutUri":"http:\/\/www.macleans.ca\/?ump_janrain_federate=logout&nonce=5320a6f9c1","federateEnableSafari":true},"providers":["facebook","twitter","yahoo","linkedin"]};
				var UMP_exports = {"avatar_default":"http:\/\/cdn.quilt.janrain.com\/2.2.9\/profile_default.png","cookie_avatar_key":"_ump_profile_avatar","cookie_expiration":1485228856,"cookie_name_key":"_ump_profile_name","loading_entity_text":"Loading profile...","ajax_url":"http:\/\/www.macleans.ca\/wp-admin\/admin-ajax.php","is_edit_profile":false,"is_logout":false,"edit_profile_class":"edit-profile","get_entity_info_nonce":"20c16dba0d","update_entity_info_nonce":"c69dab7b22","httpsLoadUrl":"https:\/\/rpxnow.com\/load\/login.rogersmedia.com","httpLoadUrl":"http:\/\/widgets-cdn.rpxnow.com\/load\/login.rogersmedia.com","httpsShareLoadUrl":"https:\/\/rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","httpShareLoadUrl":"http:\/\/widget-cdn.rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","auth_redirect_url":null,"migratedM2OSignInScreenLabels":{"primaryHeader":"Sign In to New Club","secondaryHeader":"Sign In with your old credentials"}};
			
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/ump/js/janrain-init.js?ver=1477936767'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window._UMP_CheetahMail_exports = {"ajax_action_nonces":{"ump_cheetahmail_get_user_lists":"31eab78d25","ump_cheetahmail_set_user_lists":"a9d1dfd991","ump_cheetahmail_change_email_address":"791ac9b008"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/ump-cheetahmail/js/public.js?ver=1477936769'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/ump/js/ump-webfont.js?ver=1477936767'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UMP_Commenting = {"uuid_field":"_janrain_uuid","access_token_field":"_janrain_access_token","id_form":"commentform","defaults":["comment-notes","comment-form-author","comment-form-email","comment-form-url"],"comment_notes_sign_in_id":"_ump_comment_note_sign_in","comment_notes_logout_id":"_ump_comment_note_logout","comment_notes_loading_id":"_ump_comment_note_loading","comment_notes_failed_login_id":"_ump_comment_note_failed_login","comment_notes_email_unverified_id":"_ump_comment_note_email_unverified","comment_class":"comment","comment_awaiting_moderation_class":"comment-awaiting-moderation","comment_notes_sign_in":"<a href=\"#\" class=\"capture_modal_open\">Sign in<\/a> to comment.","comment_notes_logged_in":"You're logged in as <img src=\"\" class=\"ump_profile_avatar avatar avatar-26 photo\" width=\"26\" height=\"26\"> <strong class=\"ump_profile_name\"><\/strong>. <a href=\"#\" class=\"capture_end_session\">Logout<\/a>.","comment_notes_loading":"Loading profile...","cookie_expiration":1485228856};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/ump-commenting/js/ump-commenting.js?ver=1477936771'></script>
<script type='text/javascript' src='//static.rogersdigitalmedia.com/web_footers/libs/common_footer.s_code.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/macleans.ca/js/jquery-scrolltofixed-min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var macleans_js_vars = {"ajax_url":"http:\/\/www.macleans.ca\/wp-admin\/admin-ajax.php","theme_path":"http:\/\/www.macleans.ca\/wp-content\/themes\/macleans.ca"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/macleans.ca/js/macleans.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fromWP = {"ajax_nav_enabled":"","thumblistImageSpacing":"10","thumblistImageWidth":"70","thumbsWidth":"150","thumbsHeight":"150","thumbsSpacing":"5","imagesSpacing":"10","ajaxUrl":"http:\/\/www.macleans.ca\/wp-admin\/admin-ajax.php","voteForString":"VOTE FOR","pluginUrl":"http:\/\/www.macleans.ca\/wp-content\/plugins\/media-library-plus","currentUrl":"\/politics\/so-much-for-the-bilateral-bromance\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/media-library-plus//js/mlp.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/media-library-plus//js/smart-resize.js?ver=4.4.2'></script>
<link rel='https://api.w.org/' href='http://www.macleans.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.macleans.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.macleans.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='http://www.macleans.ca/?p=975153' />
<link rel="alternate" type="application/json+oembed" href="http://www.macleans.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.macleans.ca%2Fpolitics%2Fso-much-for-the-bilateral-bromance%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.macleans.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.macleans.ca%2Fpolitics%2Fso-much-for-the-bilateral-bromance%2F&#038;format=xml" />

<script src="http://utility.rogersmedia.com/utilityx.js"></script>
<script src="http://utility.rogersmedia.com/utility.js"></script>
<script type="text/javascript">
	window.adUtility = new RDMAdUtility({
		autoPlayingVideo: false,
		site: 'rogers.publishing/macleans.CPGBusiness'
	});
</script>
<script type="text/javascript">
	var ad_sticky_time = 0;
	window.adutil_target = {"PostID":"975153","Category":["Canada","News","Ottawa","Politics"],"Tags":["Donald_Trump","Justin_Trudeau","liberals"],"ContentType":"posts","Author":"Mike_Blanchfield_The_Canadian_Press"};

	if( 'undefined' !== typeof( jQuery ) ){
		jQuery(window).load(function(){
			adUtility.visScroll();
		});
	}
</script>
        
<!-- DTM lib header code, should be the first script tag in the page: -->
<script src="//assets.adobedtm.com/f1c13d6275d63bceda989e7eebe142edd7f1cda0/satelliteLib-c0cbe4146af1eaf560f7a8529f6ca89827cf52c2.js"></script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/detectizr/2.2.0/detectizr.min.js"></script>
<!-- RDM Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.macleans.ca/wp-admin/admin-ajax.php", { action: "rdm_most_popular_update", id: 975153, token: "420db3dcd3" }); /* ]]> */</script><link rel='stylesheet' id='wop-css'  href='http://www.macleans.ca/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' />
    <script type="text/javascript" src="//use.typekit.net/eve2eiz.js"></script>
    <script type="text/javascript">try{Typekit.load();}catch(e){}</script>

<meta itemprop='mainEntityOfPage' content='http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/' />    <script type="text/javascript">
    var RDM_PUB_AJAX_URL = "http:\/\/www.macleans.ca\/wp-admin\/admin-ajax.php";
    </script>
    <!-- underscorejs -->

<script type="text/template" id="tmpl-gallery-stylesheet">
<style type="text/css">
	#rdm-gallery-lightbox-container .gallery-browser a,
	#rdm-gallery-lightbox-container table a, 
	#rdm-gallery-lightbox-container table tr a, 
	#rdm-gallery-lightbox-container table td a {
		color: <%= hyperlink_color %>;
	}
</style>
</script>

<div id="rdm-gallery-lightbox-container"></div>

<script type="text/template" id="tmpl-gallery-image-mobile">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>So much for the bilateral bromance?</h2></div>	<div class="image-viewer">
	
	<% images.each( function(image, index) { %>  
		<% image = image.toJSON() %>
	   	<div class="image-single" id="rdm-image-wrapper-<%= index %>" data-index="<%= index %>" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	   		<div class="gallery-spinner">
			  	<div class="double-bounce1"></div>
			  	<div class="double-bounce2"></div>
			</div>
	   		<img 
		     data-src="<%= image.full.src %>"
		   	 src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	 data-srcset="<%= image.full.srcset %>"
		   	 data-index="<%= index %>"
		     id="rdm-image-<%= index %>"
		     width="<%= image.full.width %>"
		     height="<%= image.full.height %>"
		     class="lazyload"
		     alt="<%= image.title %>" itemprop="http://schema.org/image">

		    <div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	    	
	    	<div class="mobile-meta-wrapper">
			    <div class="mobile-gallery-index">
				    <% image.index = image.index + 1; image.index = image.index < 10 ? '0' + image.index : image.index; %>
					<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
				</div>

			    <div class="mobile-gallery-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>

				<div class="gallery-share share-buttons">
					<%= image.spDisplayButtons %>
				</div>
			</div>	
	    </div> 
		<% if ( (( (index + 1) % adFrequency) == 0) && ((index + 1) != 0) ) { %>
			<% 
				var adIdText = (adId > 9) ? "" + adId : "0" + adId; 
				adId ++;
			%>
			<div class="mobile-rdm-ad-container rdm-gallery-ad unloaded" id="ad-rdm-gallery-<%= adIdText %>" >&nbsp;</div>	
		<% } %>

	<% }); %>
	</div>  
</div>   
</script>

<script type="text/template" id="tmpl-gallery-lightbox">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:relative;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>So much for the bilateral bromance?</h2></div></div>
</script>

<script type="text/template" id="tmpl-gallery-image-landscape">
<div class="gallery-image-landscape" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
		<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	</div>
		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	
</div>
</script>

<script type="text/template" id="tmpl-gallery-image-portrait">
<div class="gallery-image-portrait" itemprop="associatedMedia" itemscope itemtype="MediaObject">		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %> /</span><%= total %>&nbsp;&nbsp;</h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
				<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	

	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
	</div>
</div>
</script>

<script type="text/template" id="tmpl-gallery-advertisement">
<div class="rdm-gallery-ad">advertisement</div>
</script>

<script type="text/template" id="tmpl-gallery-metadata">
	<h2 class="image-title fontAlt3"><%= image.title %></h2>
	<table style="table-layout: fixed; width: 100%"><tr><td>
		<div class="image-description fontAlt4"><%= image.description %></div>
	</td></tr></table>
	<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
</script>

<script type="text/template" id="tmpl-gallery-index">
	<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
</script>

<script type="text/template" id="tmpl-gallery-share">
<div class="share-button gallery-icon">
	<div class="gallery-share-tooltip">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--facebook">Share on Facebook</a>
		<a href="https://twitter.com/intent/tweet?text=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text.&amp;url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--twitter">Tweet</a>
		<a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2&amp;media=https%3A%2F%2Ffarm6.staticflickr.com%2F5591%2F15008867125_b61960af01_h.jpg&amp;description=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text." target="_blank" class="pswp__share--pinterest">Pin it</a>
		<a href="https://farm6.staticflickr.com/5591/15008867125_b61960af01_h.jpg" target="_blank" class="pswp__share--download" download="">Download image</a>
	</div>
</div>
</script>


<!-- MME Ads -->
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-6839934596972776");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-6839934596972776", "MME_ROS_TextAd_Bottom");
GA_googleAddSlot("ca-pub-6839934596972776", "MME_Slider_120x163");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>
<!--
	generated 422 seconds ago
	generated in 1.783 seconds
	served from batcache in 0.004 seconds
	expires in 478 seconds
-->
</head>
<body class="single single-post postid-975153 single-format-standard master-category-news body_content_type_posts-2 no-touch">
	<!--interstitial starts -->
<div id="interstitial-00" class="interstitial adContainerTarget">
	<script type="text/javascript">
		adUtility.insertAd("interstitial-00", {type: adUtility._AD_REDIRECT});
    </script>
</div>
<!--interstitial ends -->

	<div id="wrap" class="container-fluid">

		  <div id="leaderboard_container">
    <div id="sticky_leaderboard" class="pinned">
      <div id='leaderboard'>
        <script type="text/javascript">
            if((Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 767px)') ){
              if (Modernizr.mq('only screen and (max-width: 1007px)')){
                adUtility.insertAd("leaderboard", {type: adUtility._AD_LEADERBOARD });
              } else {
                adUtility.insertAd("leaderboard", {type: adUtility._AD_MULTIAD_LBSLIVBILL });
              }
              var sticky = adUtility.stickyAd('leaderboard', {timeout: ad_sticky_time || 5000, offset: 100, onUnstick: function(){
                jQuery("body").css("padding-top", "0");
                jQuery(".desktop-header").css("margin-top", "-10px");
                jQuery("#top-sidebar-bb  .sticky").css("top", 0);
                jQuery('.sticky.box.ad').css("top", 0).css("padding-bottom", "3em");
                resetStickySidebarAdsTopStyle();
              }});
              sticky.init();

              var adRenderedHandled = false;
              jQuery(window).on('au5slotRendered', function () {
                au5slotRendered.map(function(ad) {
                  if(  ! adRenderedHandled && 'leaderboard' === ad.detail.slotID ){
                    adRenderedHandled = true;
                    var adSize = ad.detail.size + '';
                    var adHight = adSize.split(',')[1];

                    if(adHight < 100){
                      jQuery("body").css("padding-top", adHight + "px");
                    } else {
                      jQuery( "#sticky_leaderboard" ).removeClass( "pinned" );
                      resetStickySidebarAdsTopStyle();
                    }
                  }
                });
              });
            }
        </script>
      </div>
    </div>
  </div>
		
  <div id="multiad_mob_container">
    <div id="sticky_multiad_mob" class="pinned">
      <div id='multiad_mob'>
        <script type="text/javascript">
          if((Modernizr.mq != 'undefined') && Modernizr.mq('only screen and (max-width: 767px)') ){
            adUtility.insertAd("multiad_mob", {type: adUtility._AD_MULTIAD_MOB });

            jQuery(".container-fluid").css("padding-right", "15px");
            jQuery("body").css("padding-top", "50px");

            jQuery("#sticky_multiad_mob").width(jQuery("body").width());            var sticky = adUtility.stickyAd('multiad_mob', {timeout: ad_sticky_time || 5000, offset: 90, onUnstick: function(){

              jQuery("body").css("padding-top", "0");
              jQuery(".container-fluid").css("padding-right", "0");
              jQuery("#banner").css("margin-top", "-10px");
            }});
            sticky.init();
          }
        </script>
      </div>
    </div>
  </div>


		<header id="banner" role="banner">

        <!-- ## NOTIFICATION BOX ## -->
    
    
            <!-- ## MOBILE HEADER ## -->
    <div class="mobile-header visible-xs-block">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
            <div class="brand">
                <div>
    <a href="http://www.macleans.ca" id="logo" title="Macleans.ca" rel="home" rel="nofollow">
        <img src="http://www.macleans.ca/wp-content/themes/macleans.ca/images/logo.png" alt="Macleans.ca" />
        <meta content="http://www.macleans.ca/wp-content/themes/macleans.ca/images/logo.png" />
        <meta content="190" />
        <meta content="42" />
    </a>
    <meta content="Macleans.ca" />
</div>

            </div>
            <div class="alignment-div">&nbsp;</div>
        </div>
    </div>
    
                <!-- ## DESKTOP HEADER ## -->
    <div class="desktop-header hidden-xs">
        <div class="row">
            <!-- ## BRAND LOGO ## -->
            <div class="brand">
                <div>
    <a href="http://www.macleans.ca" id="logo" title="Macleans.ca" rel="home" rel="nofollow">
        <img src="http://www.macleans.ca/wp-content/themes/macleans.ca/images/logo.png" alt="Macleans.ca" />
        <meta content="http://www.macleans.ca/wp-content/themes/macleans.ca/images/logo.png" />
        <meta content="190" />
        <meta content="42" />
    </a>
    <meta content="Macleans.ca" />
</div>

            </div>

            <div class="alignment-div">&nbsp;</div>

            <div class="header_links">
                                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="login-options">
    <div class="login-buttons">
                    <div id="ump-user-account-links">
	<a href="#" id="captureSignInLink" class="capture_modal_open" style="display:none">Sign In</a>
	
	<div class="captureLoggedInWrapper">
		<div id="captureProfileWrapper" style="display:none">
			<div class="profile-avatar-wrapper">
				<img src="#" class="avatar avatar-24 photo profile-avatar" height="24" width="24">
			</div>
			<span class="profile-name"></span>
		</div>
		<div id="captureSubWrapper" style="display:none" class="ump-profile-sub-wrapper">
			<ul class="ump-profile-submenu">
				<li class="ump-bar-edit-profile">
					<a href="http://www.macleans.ca/edit-profile/" class="ump-submenu-item" id="captureProfileLink">
						Account					</a>
				</li>
				<li class="ump-bar-logout">
					<a href="#" id="captureSignOutLink" class="capture_end_session">Sign Out</a>
				</li>
			</ul>
		</div>
	</div>

		<p class="login-failed-note" style="display: none"></p>
</div>
<script>
(function() {
	if ( localStorage.janrain_user_data ) {
		var user_data = JSON.parse( localStorage.janrain_user_data );

		if ( user_data && user_data.profile_image && user_data.displayName ) {
			document.getElementById('captureSignInLink').style.display = 'none';
			document.getElementById('captureProfileWrapper').style.display = 'block';
			document.getElementById('captureSubWrapper').style.display = 'block';

			document.querySelector('#ump-user-account-links .profile-avatar').src = user_data.profile_image;
			document.querySelector('#ump-user-account-links .profile-name' ).appendChild( document.createTextNode( user_data.displayName ) );
		}
	} else {
		document.getElementById('captureSignInLink').style.display = '';
		document.getElementById('captureProfileWrapper').style.display = 'none';
		document.getElementById('captureSubWrapper').style.display = 'none';
	}
}());
</script>

                <div class="subscribe-menu">
            <a data-an-category="Clicks - Header" data-an-action="Subscribe Dropdown" data-an-opt-label="CMG Subscribe Widget Dropdown" class="subscribe-trigger">Subscribe</a>
        </div>
    </div>
</div>

                
            </div>
            <div class="cmg_subscribe_container">
                <div id="cmg_subscribe">
                    <script language="javascript" type="text/javascript">
                        adUtility.insertAd("cmg_subscribe", { type: adUtility._AD_SUBSCRIBE_CMG });
                    </script>
                </div>
            </div>
        </div>
    </div>
    

        <!-- ## DESKTOP NAVIGATION ## -->
    <div class="desktop-navigation hidden-xs">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
                <a href="#" class="contributors-nav" id="rdm_trigger_contributors_nav">Authors <div class="mobile_sub_menu_button"></div></a>                        <div class="tab-nav hidden-sm">
                <nav class="menu-categories-menu-container"><ul id="menu-categories-menu" class="menu"><li id="menu-item-919107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919107"><a href="http://www.macleans.ca/education/university-rankings-2017/" onclick="ga_log('Menus - Full Site Navigation', 'University rankings', null);">University rankings</a></li>
<li id="menu-item-880079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-880079"><a href="http://www.macleans.ca/education" onclick="ga_log('Menus - Full Site Navigation', 'Education hub', null);">Education hub</a></li>
<li id="menu-item-895713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-895713"><a href="http://www.macleans.ca/archives-showroom/" onclick="ga_log('Menus - Full Site Navigation', 'Our Archives', null);">Our Archives</a></li>
<li id="menu-item-843467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-843467"><a href="http://www.macleans.ca/tag/donald-trump-inauguration" onclick="ga_log('Menus - Full Site Navigation', 'U.S. inauguration', null);">U.S. inauguration</a></li>
<li id="menu-item-880081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-880081"><a title="www.macleans.ca/general/read-the-best-we-have-to-offer-with-the-new-macleans-app/" href="http://www.macleans.ca/tag/womens-march-on-washington" onclick="ga_log('Menus - Full Site Navigation', 'Women&#8217;s March', null);">Women&#8217;s March</a></li>
</ul></nav>
            </div>
                                    <!-- ## HEADER SEARCH ## -->
            <div class="header-search">
                <div class="row">
                    <form role="search" class="searchform" method="get" id="searchform" action="http://www.macleans.ca/" >
    <label class="assistive-text" for="s">Search for:</label><input type="search" placeholder=" " value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Search" />
    </form>
                </div>
            </div>
                    </div>
    </div>
    

        <!-- ## UNIVERSAL NAVIGATION DROPDOWN ## -->
    <div id="nav-menu-container" class="row">
        <div id="nav-menu">
            <div class="visible-xs-block">
                <!-- ## HEADER SEARCH ## -->
                <div class="header-search">
                    <div class="row">
                        <form role="search" class="searchform" method="get" id="searchform" action="http://www.macleans.ca/" >
    <label class="assistive-text" for="s">Search for:</label><input type="search" placeholder=" " value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Search" />
    </form>
                    </div>
                </div>

                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="mobile-login-options">
    <div class="mobile-login-buttons">
        
                <div class="ump-account-links-alternative">
                    <a class="signin-btn" href="http://www.macleans.ca/signin">Sign In</a>
                </div>

            
        <div class="subscribe-menu">
            <a class="subscribe-trigger" href="/subscribe/">Subscribe</a>
        </div>
    </div>
</div>
                            </div>
                <ul class="mobile-authors-list visible-xs-block">
    <li class="has_sub_menu">
        <a>Authors</a>
        <div class="mobile_sub_menu_button"></div>
        <ul class="sub-menu"><div class='author_column'><li><a href='http://www.macleans.ca/author/brianbethune/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/bethune-300x300.jpg" /><span class='display_name'>Brian Bethune</span></a></li><li><a href='http://www.macleans.ca/author/paul-boothe/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/02/paul-boothe.jpg" /><span class='display_name'>Paul Boothe</span></a></li><li><a href='http://www.macleans.ca/author/meagan-campbell/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_MEAGAN_CAMPBELL.jpg" /><span class='display_name'>Meagan Campbell</span></a></li><li><a href='http://www.macleans.ca/author/sfeschuk/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/feshuk1-300x300.jpg" /><span class='display_name'>Scott Feschuk</span></a></li><li><a href='http://www.macleans.ca/author/mfriscolanti/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/frisco1-300x300.jpg" /><span class='display_name'>Michael Friscolanti</span></a></li><li><a href='http://www.macleans.ca/author/jgatehouse/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/gatehouse-300x300.jpg" /><span class='display_name'>Jonathon Gatehouse</span></a></li><li><a href='http://www.macleans.ca/author/jgeddes/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/geddes-300x300.png" /><span class='display_name'>John Geddes</span></a></li><li><a href='http://www.macleans.ca/author/charlie-gillis/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/gillis1-300x300.jpg" /><span class='display_name'>Charlie Gillis</span></a></li><li><a href='http://www.macleans.ca/author/scottgilmore/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/09/gilmore.jpg" /><span class='display_name'>Scott Gilmore</span></a></li><li><a href='http://www.macleans.ca/author/stephengordon/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/gordon.jpg" /><span class='display_name'>Stephen Gordon</span></a></li><li><a href='http://www.macleans.ca/author/cgg101/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/08/MACHEADSHOT_GULLI_NEW2-1024x1024-1439399442.png" /><span class='display_name'>Cathy Gulli</span></a></li><li><a href='http://www.macleans.ca/author/aaronhutchins/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/hutchins2-300x300.jpg" /><span class='display_name'>Aaron Hutchins</span></a></li><li><a href='http://www.macleans.ca/author/akhan/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/khan.jpg" /><span class='display_name'>Adnan R. Khan</span></a></li><li><a href='http://www.macleans.ca/author/annekingston/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/kingston1-300x300.jpg" /><span class='display_name'>Anne Kingston</span></a></li><li><a href='http://www.macleans.ca/author/jason-kirby/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/kirby1-300x300.jpg" /><span class='display_name'>Jason Kirby</span></a></li><li><a href='http://www.macleans.ca/author/adrian-lee/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/04/MAC_ADRIAN_LEE1-author.png" /><span class='display_name'>Adrian Lee</span></a></li><li><a href='http://www.macleans.ca/author/nancy88/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/10/macdonald.jpg" /><span class='display_name'>Nancy Macdonald</span></a></li></div><div class='author_column'><li><a href='http://www.macleans.ca/author/jason-markusoff/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/07/MAC_HEADSHOT_JASON_MARKUSOFF-300x300-1438016430.jpeg" /><span class='display_name'>Jason Markusoff</span></a></li><li><a href='http://www.macleans.ca/author/leahmclaren/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/mclaren.jpg" /><span class='display_name'>Leah McLaren</span></a></li><li><a href='http://www.macleans.ca/author/kevin-milligan/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/03/milligan.jpeg" /><span class='display_name'>Kevin Milligan</span></a></li><li><a href='http://www.macleans.ca/author/mike-moffatt/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/moffat-300x300.jpg" /><span class='display_name'>Mike Moffatt</span></a></li><li><a href='http://www.macleans.ca/author/mpatriquin/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/patriquin1-300x300.jpg" /><span class='display_name'>Martin Patriquin</span></a></li><li><a href='http://www.macleans.ca/author/jennifer-robson/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/01/robson.jpg" /><span class='display_name'>Jennifer Robson</span></a></li><li><a href='http://www.macleans.ca/author/zane-schwartz/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_ZANE_SCHWARTZ.jpg" /><span class='display_name'>Zane Schwartz</span></a></li><li><a href='http://www.macleans.ca/author/ashendruk/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/03/HEADSHOT_SHENDRUK_NEW-1024x1024-1427290972.jpeg" /><span class='display_name'>Amanda Shendruk</span></a></li><li><a href='http://www.macleans.ca/author/evan-solomon/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_EVANSOLOMON.jpg" /><span class='display_name'>Evan Solomon</span></a></li><li><a href='http://www.macleans.ca/author/chris-sorensen/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/sorenson1.jpg" /><span class='display_name'>Chris Sorensen</span></a></li><li><a href='http://www.macleans.ca/author/ssubramanian/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2016/03/HEADSHOT_SUBRAMANIAN_VOICES01.jpg" /><span class='display_name'>Sarmishta Subramanian</span></a></li><li><a href='http://www.macleans.ca/author/lizsullivan/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/sullivan-300x300.jpg" /><span class='display_name'>Liz Sullivan</span></a></li><li><a href='http://www.macleans.ca/author/nicktaylorvaisey/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/tv-300x300.jpg" /><span class='display_name'>Nick Taylor-Vaisey</span></a></li><li><a href='http://www.macleans.ca/author/patriciatreble/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/treble-300x300.jpg" /><span class='display_name'>Patricia Treble</span></a></li><li><a href='http://www.macleans.ca/author/jaimeweinman/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/weinman.jpg" /><span class='display_name'>Jaime Weinman</span></a></li><li><a href='http://www.macleans.ca/author/nikkiwiart/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/default-macleans.jpg" /><span class='display_name'>Nikki Wiart</span></a></li></div></ul>
    </li>
</ul>

            <div class="navSiteMenu">
                <nav class="menu-categories-menu-container"><ul id="menu-categories-menu" class="menu"><li id="menu-item-919107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919107"><a href="http://www.macleans.ca/education/university-rankings-2017/" onclick="ga_log('Menus - Full Site Navigation', 'University rankings', null);">University rankings</a></li>
<li id="menu-item-880079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-880079"><a href="http://www.macleans.ca/education" onclick="ga_log('Menus - Full Site Navigation', 'Education hub', null);">Education hub</a></li>
<li id="menu-item-895713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-895713"><a href="http://www.macleans.ca/archives-showroom/" onclick="ga_log('Menus - Full Site Navigation', 'Our Archives', null);">Our Archives</a></li>
<li id="menu-item-843467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-843467"><a href="http://www.macleans.ca/tag/donald-trump-inauguration" onclick="ga_log('Menus - Full Site Navigation', 'U.S. inauguration', null);">U.S. inauguration</a></li>
<li id="menu-item-880081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-880081"><a title="www.macleans.ca/general/read-the-best-we-have-to-offer-with-the-new-macleans-app/" href="http://www.macleans.ca/tag/womens-march-on-washington" onclick="ga_log('Menus - Full Site Navigation', 'Women&#8217;s March', null);">Women&#8217;s March</a></li>
</ul></nav>
            </div>

            <nav class="menu-main-header-container"><ul id="menu-main-header" class="menu"><li id="menu-item-829493" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-829493  ajax_menu_item category-328011"><a href="http://www.macleans.ca/news/">News</a></li>
<li id="menu-item-829499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-829499  ajax_menu_item category-327997"><a href="http://www.macleans.ca/politics/">Politics</a></li>
<li id="menu-item-829489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829489  ajax_menu_item category-327993"><a href="http://www.macleans.ca/economy/">Economy</a></li>
<li id="menu-item-829491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829491  ajax_menu_item category-328087"><a href="http://www.macleans.ca/education/">Education</a></li>
<li id="menu-item-829487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829487  ajax_menu_item category-327983"><a href="http://www.macleans.ca/culture/">Culture</a></li>
<li id="menu-item-829501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829501  ajax_menu_item category-327981"><a href="http://www.macleans.ca/society/">Society</a></li>
<li id="menu-item-829503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829503  ajax_menu_item category-328013"><a href="http://www.macleans.ca/work/">Work</a></li>
<li id="menu-item-829505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829505  ajax_menu_item category-437465"><a href="http://www.macleans.ca/multimedia/">Multimedia</a></li>
</ul></nav>

            <!-- ## Social Media Icons on the header ##-->
<div class="social-links">
    <div class="text">Follow Us</div>
    <br clear="all">
    <div class="rdm_sp_container">
           		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://www.twitter.com/macleansmag" data-href="http://www.twitter.com/macleansmag" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/macleans" data-href="http://www.facebook.com/macleans" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_tumblr" href="http://macleansmag.tumblr.com" data-href="http://macleansmag.tumblr.com" rel="nofollow" target="_blank">
                Tumblr            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_instagram" href="http://www.instagram.com/macleansmag" data-href="http://www.instagram.com/macleansmag" rel="nofollow" target="_blank">
                Instagram            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_linkedin" href="http://www.linkedin.com/company/maclean%27s?trk=company_name" data-href="http://www.linkedin.com/company/maclean%27s?trk=company_name" rel="nofollow" target="_blank">
                LinkedIn            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_google_plusone_share" href="https://plus.google.com/+MacleansCanada" data-href="https://plus.google.com/+MacleansCanada" rel="nofollow" target="_blank">
                Google+ Share            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_youtube" href="http://www.youtube.com/macleansmagazine" data-href="http://www.youtube.com/macleansmagazine" rel="nofollow" target="_blank">
                YouTube            </a>
       	</div>
<br clear="all" />
    </div>
</div>
        </div>
    </div>
    

        <div id="author_dropdown_container" class="nav_dropdown_container row" data-trigger="rdm_trigger_contributors_nav">
    <div id="author_list_buttons_container" class="list_buttons_container">
        <ul id="nav_author_list">
        <li>
                        <a href='#' data-id='19' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/feshuk1-300x300.jpg" /><span class='author_name'>Scott Feschuk</span></a>
                    </li><li>
                        <a href='#' data-id='13' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/geddes-300x300.png" /><span class='author_name'>John Geddes</span></a>
                    </li><li>
                        <a href='#' data-id='24729' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/09/gilmore.jpg" /><span class='author_name'>Scott Gilmore</span></a>
                    </li><li>
                        <a href='#' data-id='35' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/gatehouse-300x300.jpg" /><span class='author_name'>Jonathon Gatehouse</span></a>
                    </li><li>
                        <a href='#' data-id='28' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/kingston1-300x300.jpg" /><span class='author_name'>Anne Kingston</span></a>
                    </li><li>
                        <a href='#' data-id='163' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/04/MAC_ADRIAN_LEE1-author.png" /><span class='author_name'>Adrian Lee</span></a>
                    </li><li>
                        <a href='#' data-id='4' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/10/macdonald.jpg" /><span class='author_name'>Nancy Macdonald</span></a>
                    </li><li>
                        <a href='#' data-id='35897' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/07/MAC_HEADSHOT_JASON_MARKUSOFF-300x300-1438016430.jpeg" /><span class='author_name'>Jason Markusoff</span></a>
                    </li><li>
                        <a href='#' data-id='17' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/patriquin1-300x300.jpg" /><span class='author_name'>Martin Patriquin</span></a>
                    </li><li>
                        <a href='#' data-id='37343' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2016/04/HEADSHOT_PROUDFOOT_post.jpg" /><span class='author_name'>Shannon Proudfoot</span></a>
                    </li><li>
                        <a href='#' data-id='36357' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_EVANSOLOMON.jpg" /><span class='author_name'>Evan Solomon</span></a>
                    </li><li><a href="#" class="author_link all_authors">All Authors</a></li>
        </ul>
    </div>
    <div id="author_expanded_info_container" class="header_expanded_info_container"></div>
    <ul class="all_authors_list wide-and-desktop">
    <div class='author_column'><li><a href='http://www.macleans.ca/author/brianbethune/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/bethune-300x300.jpg" /><span class='display_name'>Brian Bethune</span></a></li><li><a href='http://www.macleans.ca/author/paul-boothe/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/02/paul-boothe.jpg" /><span class='display_name'>Paul Boothe</span></a></li><li><a href='http://www.macleans.ca/author/meagan-campbell/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_MEAGAN_CAMPBELL.jpg" /><span class='display_name'>Meagan Campbell</span></a></li><li><a href='http://www.macleans.ca/author/sfeschuk/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/feshuk1-300x300.jpg" /><span class='display_name'>Scott Feschuk</span></a></li><li><a href='http://www.macleans.ca/author/mfriscolanti/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/frisco1-300x300.jpg" /><span class='display_name'>Michael Friscolanti</span></a></li><li><a href='http://www.macleans.ca/author/jgatehouse/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/gatehouse-300x300.jpg" /><span class='display_name'>Jonathon Gatehouse</span></a></li><li><a href='http://www.macleans.ca/author/jgeddes/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/geddes-300x300.png" /><span class='display_name'>John Geddes</span></a></li><li><a href='http://www.macleans.ca/author/charlie-gillis/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/gillis1-300x300.jpg" /><span class='display_name'>Charlie Gillis</span></a></li><li><a href='http://www.macleans.ca/author/scottgilmore/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/09/gilmore.jpg" /><span class='display_name'>Scott Gilmore</span></a></li><li><a href='http://www.macleans.ca/author/stephengordon/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/gordon.jpg" /><span class='display_name'>Stephen Gordon</span></a></li><li><a href='http://www.macleans.ca/author/cgg101/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/08/MACHEADSHOT_GULLI_NEW2-1024x1024-1439399442.png" /><span class='display_name'>Cathy Gulli</span></a></li></div><div class='author_column'><li><a href='http://www.macleans.ca/author/aaronhutchins/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/hutchins2-300x300.jpg" /><span class='display_name'>Aaron Hutchins</span></a></li><li><a href='http://www.macleans.ca/author/akhan/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/khan.jpg" /><span class='display_name'>Adnan R. Khan</span></a></li><li><a href='http://www.macleans.ca/author/annekingston/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/kingston1-300x300.jpg" /><span class='display_name'>Anne Kingston</span></a></li><li><a href='http://www.macleans.ca/author/jason-kirby/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/kirby1-300x300.jpg" /><span class='display_name'>Jason Kirby</span></a></li><li><a href='http://www.macleans.ca/author/adrian-lee/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/04/MAC_ADRIAN_LEE1-author.png" /><span class='display_name'>Adrian Lee</span></a></li><li><a href='http://www.macleans.ca/author/nancy88/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/10/macdonald.jpg" /><span class='display_name'>Nancy Macdonald</span></a></li><li><a href='http://www.macleans.ca/author/jason-markusoff/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/07/MAC_HEADSHOT_JASON_MARKUSOFF-300x300-1438016430.jpeg" /><span class='display_name'>Jason Markusoff</span></a></li><li><a href='http://www.macleans.ca/author/leahmclaren/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/mclaren.jpg" /><span class='display_name'>Leah McLaren</span></a></li><li><a href='http://www.macleans.ca/author/kevin-milligan/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/03/milligan.jpeg" /><span class='display_name'>Kevin Milligan</span></a></li><li><a href='http://www.macleans.ca/author/mike-moffatt/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/moffat-300x300.jpg" /><span class='display_name'>Mike Moffatt</span></a></li><li><a href='http://www.macleans.ca/author/mpatriquin/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/patriquin1-300x300.jpg" /><span class='display_name'>Martin Patriquin</span></a></li></div><div class='author_column'><li><a href='http://www.macleans.ca/author/jennifer-robson/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/01/robson.jpg" /><span class='display_name'>Jennifer Robson</span></a></li><li><a href='http://www.macleans.ca/author/zane-schwartz/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_ZANE_SCHWARTZ.jpg" /><span class='display_name'>Zane Schwartz</span></a></li><li><a href='http://www.macleans.ca/author/ashendruk/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/03/HEADSHOT_SHENDRUK_NEW-1024x1024-1427290972.jpeg" /><span class='display_name'>Amanda Shendruk</span></a></li><li><a href='http://www.macleans.ca/author/evan-solomon/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_EVANSOLOMON.jpg" /><span class='display_name'>Evan Solomon</span></a></li><li><a href='http://www.macleans.ca/author/chris-sorensen/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/sorenson1.jpg" /><span class='display_name'>Chris Sorensen</span></a></li><li><a href='http://www.macleans.ca/author/ssubramanian/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2016/03/HEADSHOT_SUBRAMANIAN_VOICES01.jpg" /><span class='display_name'>Sarmishta Subramanian</span></a></li><li><a href='http://www.macleans.ca/author/lizsullivan/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/sullivan-300x300.jpg" /><span class='display_name'>Liz Sullivan</span></a></li><li><a href='http://www.macleans.ca/author/nicktaylorvaisey/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/tv-300x300.jpg" /><span class='display_name'>Nick Taylor-Vaisey</span></a></li><li><a href='http://www.macleans.ca/author/patriciatreble/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/treble-300x300.jpg" /><span class='display_name'>Patricia Treble</span></a></li><li><a href='http://www.macleans.ca/author/jaimeweinman/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/weinman.jpg" /><span class='display_name'>Jaime Weinman</span></a></li><li><a href='http://www.macleans.ca/author/nikkiwiart/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/default-macleans.jpg" /><span class='display_name'>Nikki Wiart</span></a></li></div>
    </ul>
    <ul class="all_authors_list tablet-device">
    <div class='author_column'><li><a href='http://www.macleans.ca/author/brianbethune/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/bethune-300x300.jpg" /><span class='display_name'>Brian Bethune</span></a></li><li><a href='http://www.macleans.ca/author/paul-boothe/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/02/paul-boothe.jpg" /><span class='display_name'>Paul Boothe</span></a></li><li><a href='http://www.macleans.ca/author/meagan-campbell/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_MEAGAN_CAMPBELL.jpg" /><span class='display_name'>Meagan Campbell</span></a></li><li><a href='http://www.macleans.ca/author/sfeschuk/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/feshuk1-300x300.jpg" /><span class='display_name'>Scott Feschuk</span></a></li><li><a href='http://www.macleans.ca/author/mfriscolanti/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/frisco1-300x300.jpg" /><span class='display_name'>Michael Friscolanti</span></a></li><li><a href='http://www.macleans.ca/author/jgatehouse/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/gatehouse-300x300.jpg" /><span class='display_name'>Jonathon Gatehouse</span></a></li><li><a href='http://www.macleans.ca/author/jgeddes/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/geddes-300x300.png" /><span class='display_name'>John Geddes</span></a></li><li><a href='http://www.macleans.ca/author/charlie-gillis/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/gillis1-300x300.jpg" /><span class='display_name'>Charlie Gillis</span></a></li><li><a href='http://www.macleans.ca/author/scottgilmore/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/09/gilmore.jpg" /><span class='display_name'>Scott Gilmore</span></a></li><li><a href='http://www.macleans.ca/author/stephengordon/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/gordon.jpg" /><span class='display_name'>Stephen Gordon</span></a></li><li><a href='http://www.macleans.ca/author/cgg101/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/08/MACHEADSHOT_GULLI_NEW2-1024x1024-1439399442.png" /><span class='display_name'>Cathy Gulli</span></a></li><li><a href='http://www.macleans.ca/author/aaronhutchins/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/hutchins2-300x300.jpg" /><span class='display_name'>Aaron Hutchins</span></a></li><li><a href='http://www.macleans.ca/author/akhan/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/khan.jpg" /><span class='display_name'>Adnan R. Khan</span></a></li><li><a href='http://www.macleans.ca/author/annekingston/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/kingston1-300x300.jpg" /><span class='display_name'>Anne Kingston</span></a></li><li><a href='http://www.macleans.ca/author/jason-kirby/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/kirby1-300x300.jpg" /><span class='display_name'>Jason Kirby</span></a></li><li><a href='http://www.macleans.ca/author/adrian-lee/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/04/MAC_ADRIAN_LEE1-author.png" /><span class='display_name'>Adrian Lee</span></a></li><li><a href='http://www.macleans.ca/author/nancy88/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/10/macdonald.jpg" /><span class='display_name'>Nancy Macdonald</span></a></li></div><div class='author_column'><li><a href='http://www.macleans.ca/author/jason-markusoff/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/07/MAC_HEADSHOT_JASON_MARKUSOFF-300x300-1438016430.jpeg" /><span class='display_name'>Jason Markusoff</span></a></li><li><a href='http://www.macleans.ca/author/leahmclaren/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/mclaren.jpg" /><span class='display_name'>Leah McLaren</span></a></li><li><a href='http://www.macleans.ca/author/kevin-milligan/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/03/milligan.jpeg" /><span class='display_name'>Kevin Milligan</span></a></li><li><a href='http://www.macleans.ca/author/mike-moffatt/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/moffat-300x300.jpg" /><span class='display_name'>Mike Moffatt</span></a></li><li><a href='http://www.macleans.ca/author/mpatriquin/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/patriquin1-300x300.jpg" /><span class='display_name'>Martin Patriquin</span></a></li><li><a href='http://www.macleans.ca/author/jennifer-robson/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/01/robson.jpg" /><span class='display_name'>Jennifer Robson</span></a></li><li><a href='http://www.macleans.ca/author/zane-schwartz/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_ZANE_SCHWARTZ.jpg" /><span class='display_name'>Zane Schwartz</span></a></li><li><a href='http://www.macleans.ca/author/ashendruk/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/03/HEADSHOT_SHENDRUK_NEW-1024x1024-1427290972.jpeg" /><span class='display_name'>Amanda Shendruk</span></a></li><li><a href='http://www.macleans.ca/author/evan-solomon/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_EVANSOLOMON.jpg" /><span class='display_name'>Evan Solomon</span></a></li><li><a href='http://www.macleans.ca/author/chris-sorensen/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/sorenson1.jpg" /><span class='display_name'>Chris Sorensen</span></a></li><li><a href='http://www.macleans.ca/author/ssubramanian/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2016/03/HEADSHOT_SUBRAMANIAN_VOICES01.jpg" /><span class='display_name'>Sarmishta Subramanian</span></a></li><li><a href='http://www.macleans.ca/author/lizsullivan/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/sullivan-300x300.jpg" /><span class='display_name'>Liz Sullivan</span></a></li><li><a href='http://www.macleans.ca/author/nicktaylorvaisey/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/tv-300x300.jpg" /><span class='display_name'>Nick Taylor-Vaisey</span></a></li><li><a href='http://www.macleans.ca/author/patriciatreble/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/treble-300x300.jpg" /><span class='display_name'>Patricia Treble</span></a></li><li><a href='http://www.macleans.ca/author/jaimeweinman/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/weinman.jpg" /><span class='display_name'>Jaime Weinman</span></a></li><li><a href='http://www.macleans.ca/author/nikkiwiart/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/default-macleans.jpg" /><span class='display_name'>Nikki Wiart</span></a></li></div>
    </ul>
</div> <!-- ## END Author Dropdown ## -->
</header><!-- end header -->

		<div id="main" role="main">

            
			

			
			<div class="row">

				<!-- ## MAIN CONTENT BOX ## -->
				<div class="content">

					<div class="col-xs-12">
						<!-- New ad call -->
					
					<div itemprop='image' itemscope itemtype='http://schema.org/ImageObject'>
<meta itemprop='url' content='http://www.macleans.ca/wp-content/uploads/2017/01/14120787.jpg' />
<meta itemprop='width' content='822' />
<meta itemprop='height' content='435' />
</div>

<article id="post-975153" class="post-975153 post type-post status-publish format-standard has-post-thumbnail hentry category-canada category-news category-ottawa category-politics tag-donald-trump tag-justin-trudeau tag-liberals content_type-posts-2 has-image master-category-politics type-posts-2">
    <div class="row">
        <div class="fixed-sharebar visible-lg-block visible-md-block col-md-1">
                <script type="text/javascript">
    var minSharesToShow = "2";
    var shareUrl = "http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/";
    var ajaxUrl = "http://www.macleans.ca/wp-content/plugins/rdm-social-plugin/includes/ajax.getShareCount.php";
    jQuery( document ).ready(function() {
        getNbrOfSharesAjax(ajaxUrl, shareUrl, minSharesToShow);
    });
    </script>
    <div class="sharebar-all-icons share-buttons" >
    <img src="http://www.macleans.ca/wp-content/themes/macleans.ca/images/share-icon.png" class="sharebar-shareicon" />
        <div class="sharebar-icons-container">
           		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine&via=macleansmag" data-href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine&via=macleansmag" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_google_plusone_share" href="http://api.addthis.com/oexchange/0.8/forward/google_plusone_share/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/google_plusone_share/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Google+ Share            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_linkedin" href="http://api.addthis.com/oexchange/0.8/forward/linkedin/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/linkedin/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" rel="nofollow" target="_blank">
                LinkedIn            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_reddit" href="http://api.addthis.com/oexchange/0.8/forward/reddit/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/reddit/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Reddit            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Email            </a>
       	</div>
<br clear="all" />
    </div>
</div>
            <a id="rdm_print_button" class="printArticle printButton">&nbsp;</a>
                <span class="author-comments-box">
        <a href="" class="comment_bubble">1</a>
    </span>
        </div>
        <div class="col-xs-12 col-md-7 col-lg-8 col-md-offset-1 content-container">
            <div class="row">
                <header>
                    <div class="col-xs-12 single-title-container">
                        
                        <h1 itemprop="headline"><span itemprop="name">So much for the bilateral bromance?</span></h1>
                        <h2 itemprop="description" id="post-excerpt"><p>Trudeau and his cabinet hunker down in Calgary to plan a future alongside President Donald Trump</p>
</h2>
                    </div>

                    <div class="author">
                        <span class="author-information-box">
                            <p><span itemprop="author"><a href="http://www.macleans.ca/author/mike-blanchfield/" title="Posts by Mike Blanchfield, The Canadian Press" class="url fn" rel="author">Mike Blanchfield, The Canadian Press</a></span></p>
                            <p class="entry-date post_date" itemprop="datePublished" content="2017-01-22T12:12:11+00:00">
    January 22, 2017
</p>
<meta itemprop="dateModified" content="2017-01-22T12:12:11+00:00" />
                            
                            
                                                    </span>
                    </div>

                    <div class="metas_not_desktop hidden-lg">
                                                                    </div>

                    <div class="mobile-content-single-share-top visible-sm-block visible-xs-block">
                            <script type="text/javascript">
    var minSharesToShow = "2";
    var shareUrl = "http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/";
    var ajaxUrl = "http://www.macleans.ca/wp-content/plugins/rdm-social-plugin/includes/ajax.getShareCount.php";
    jQuery( document ).ready(function() {
        getNbrOfSharesAjax(ajaxUrl, shareUrl, minSharesToShow);
    });
    </script>
       		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine&via=macleansmag" data-href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine&via=macleansmag" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_google_plusone_share" href="http://api.addthis.com/oexchange/0.8/forward/google_plusone_share/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/google_plusone_share/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Google+ Share            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_linkedin" href="http://api.addthis.com/oexchange/0.8/forward/linkedin/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/linkedin/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" rel="nofollow" target="_blank">
                LinkedIn            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_reddit" href="http://api.addthis.com/oexchange/0.8/forward/reddit/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/reddit/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Reddit            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Email            </a>
       	</div>
<br clear="all" />                        <a id="rdm_print_button" class="printArticle printButton">&nbsp;</a>
                    </div>

                    <div class="metas_desktop visible-lg-block">
                                                                    </div>

                    <div class="col-xs-12 ad-sponsor-large-container">
                        <div id="sponsor-large" class="sponsor-large ">
	<script type="text/javascript">
		adUtility.insertAd("sponsor-large", { type: adUtility._AD_BIGBUTTON });
	</script>
</div>                    </div>
                </header>

                <div class="text col-xs-12 no-image centered">
                    <span itemprop="articleBody" class="entry-content"><div id="attachment_971731" style="width: 832px" class="wp-caption aligncenter"><a href="http://www.macleans.ca/wp-content/uploads/2017/01/14120787.jpg" rel="attachment wp-att-971731"><img src="http://www.macleans.ca/wp-content/uploads/2017/01/14120787.jpg" alt="Prime Minister Justin Trudeau speaks during a news conference in Peterborough, Ont. Friday January 13, 2017. THE CANADIAN PRESS/Adrian Wyld" width="822" height="435" class="size-full wp-image-971731" srcset="http://www.macleans.ca/wp-content/uploads/2017/01/14120787-300x159.jpg 300w, http://www.macleans.ca/wp-content/uploads/2017/01/14120787-768x406.jpg 768w, http://www.macleans.ca/wp-content/uploads/2017/01/14120787-660x349.jpg 660w, http://www.macleans.ca/wp-content/uploads/2017/01/14120787-680x360.jpg 680w, http://www.macleans.ca/wp-content/uploads/2017/01/14120787-360x191.jpg 360w, http://www.macleans.ca/wp-content/uploads/2017/01/14120787-510x270.jpg 510w, http://www.macleans.ca/wp-content/uploads/2017/01/14120787-270x143.jpg 270w, http://www.macleans.ca/wp-content/uploads/2017/01/14120787-640x339.jpg 640w, http://www.macleans.ca/wp-content/uploads/2017/01/14120787-123x65.jpg 123w, http://www.macleans.ca/wp-content/uploads/2017/01/14120787-273x144.jpg 273w, http://www.macleans.ca/wp-content/uploads/2017/01/14120787-650x344.jpg 650w, http://www.macleans.ca/wp-content/uploads/2017/01/14120787.jpg 822w" sizes="(max-width: 822px) 100vw, 822px" /></a><p class="wp-caption-text">The Liberals are girding for a major reset with Washington. THE CANADIAN PRESS/Adrian Wyld</p></div>
<p>OTTAWA – So much for the bromance – it&#8217;s all about America now.</p>
<p>Prime Minister Justin Trudeau and his federal Liberal government must now confront the reality of a Donald Trump presidency as his cabinet members begin gathering today in Calgary for a three-day retreat.</p>
<p>Up to now, Trudeau has had a relatively smooth ride guiding Canada&#8217;s relations with the U.S., thanks to being so simpatico with Barack Obama – natural allies on climate change, with a close personal relationship that oozed brotherly affection.</p>
<p>Now the Liberals are girding for a major reset with Washington, which is expected to be the preoccupying pastime for Liberal ministers during their upcoming meetings.</p>
<blockquote><p><strong>RELATED: <a href="http://www.macleans.ca/politics/ottawa/trudeau-trump-first-official-phone-call/" target="_blank">Trudeau talks to Trump in first official phone call</a></strong></p></blockquote>
<p>Trump laid bare his governing vision – &#8220;America First&#8221; – in an inaugural address that savaged the U.S. political establishment and pledged to make creating jobs for Americans his overriding priority. Foreign policy was an afterthought.</p>
<p>So far, the Liberals have taken a wise approach in reaching out to the Trump&#8217;s transition team, &#8220;in order to begin conveying the importance of our economic partnership and the American interest in maintaining it,&#8221; said Roland Paris, Trudeau&#8217;s former foreign policy adviser.</p>
<p>But now the real work starts with Trump taking over the White House.</p>
<p>&#8220;This is a big shift. It&#8217;s not just true for Canada but for every country in the world. We have a U.S. administration which is pursuing an approach which looks like it will be different from any U.S. administration in our lifetime.&#8221;</p>
<p>Trudeau has already shuffled his cabinet to adapt to Trump appointing trade specialist Chrystia Freeland to Foreign Affairs, and retired general Andrew Leslie as her parliamentary secretary, thanks to his connection to a number of fellow former military commanders who got top jobs under Trump.</p>
<p>The Liberal government says it is seeking common ground with the Trump administration on promoting middle-class growth.</p>
<blockquote><p><strong>RELATED: <a href="http://www.macleans.ca/politics/trudeau-play-nice-with-trump/" target="_blank">How Trudeau could play nice with Trump</a></strong></p></blockquote>
<p>Prior to her promotion, Freeland was already making the rounds in Washington, talking to members of Congress and Trump&#8217;s transition team in her capacity as trade minister.</p>
<p>Freeland met with former House Speaker Newt Gingrich, now a Trump adviser, as well as Stephen Schwarzman, the CEO of the Blackstone Group investment firm, who was appointed in December to lead the President&#8217;s Strategic and Policy Forum.</p>
<p>Trump wants the 16 CEOs and business leaders in the group to provide him a private-sector perspective on finding ways to create jobs and drive growth.</p>
<p>Georganne Burke, an American-born Trump supporter who is a vice-president of a Toronto public relations firm, said it would be a good idea for the Liberals to keep talking to Schwarzman and his group.</p>
<p>&#8220;Trump wants to bring back jobs and that&#8217;s what this group is about,&#8221; she said. &#8220;There might be some areas where they can complement each other.&#8221; </p>
</span>
<div id="cta-00">
    <script type="text/javascript">
        adUtility.insertAd("cta-00", {type: adUtility._AD_TEXT_LINK});
    </script>
</div>
                    <div class="mobile-content-single-share-bottom visible-sm-block visible-xs-block">
                            <script type="text/javascript">
    var minSharesToShow = "2";
    var shareUrl = "http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/";
    var ajaxUrl = "http://www.macleans.ca/wp-content/plugins/rdm-social-plugin/includes/ajax.getShareCount.php";
    jQuery( document ).ready(function() {
        getNbrOfSharesAjax(ajaxUrl, shareUrl, minSharesToShow);
    });
    </script>
       		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine&via=macleansmag" data-href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine&via=macleansmag" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_google_plusone_share" href="http://api.addthis.com/oexchange/0.8/forward/google_plusone_share/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/google_plusone_share/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Google+ Share            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_linkedin" href="http://api.addthis.com/oexchange/0.8/forward/linkedin/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/linkedin/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" rel="nofollow" target="_blank">
                LinkedIn            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_reddit" href="http://api.addthis.com/oexchange/0.8/forward/reddit/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/reddit/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Reddit            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/&title=So+much+for+the+bilateral+bromance%3F&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Email            </a>
       	</div>
<br clear="all" />                        <a id="rdm_print_button" class="printArticle printButton">&nbsp;</a>
                    </div>

                    <div class="after-post-widgets">
                        <div class="row">
                            <div class="col-xs-12">
                                <h6 class="side-header">
    <span>Filed under:</span>
</h6>
<ul class="rdm-tag-list">
            <li><a href="http://www.macleans.ca/tag/donald-trump/">Donald Trump</a></li>
            <li><a href="http://www.macleans.ca/tag/justin-trudeau/">Justin Trudeau</a></li>
            <li><a href="http://www.macleans.ca/tag/liberals/">liberals</a></li>
    </ul>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="col-xs-12 col-md-4 col-lg-3 sidebar-container">
            <div id="sidebar" class="sidebar">
    <div id="firstConteiner">
        <div id="top-sidebar-bb" class="row sidebar-bigbox">
            <div class="sticky" >
                
<div class="box ad ad-box swap-box multi" id="ad-box-2">
    <div id="multiad2-1485142457-371" class="multiad2 ad-container">
                <h5>Advertisement</h5>
                <div id="multi_ad_hp_bb_00" class="adContainerTarget">
            <script type="text/javascript">
                adUtility.insertAd("multi_ad_hp_bb_00", {
                    type: adUtility._AD_MULTIAD_HP_BB,
                                        targets: { atf: "yes" }
                                    });
            </script>
        </div>
            </div>
</div>

            </div>
        </div>
    </div>
    <div id="stickyDivTemplate" class="stickyDivTemplate">
        <div class="sticky box ad">
            <div class="multiad2 ad-container">
                <h5>Advertisement</h5>
                <div class="adContainerTarget"></div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript">

        var resizeTimer,
            isFirstCall = true,
            isDesktopDisplay = (Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 991px)');

        if( isDesktopDisplay ) {
            jQuery(function() {
                if( jQuery('article.type-post').height() > 900 ){
                    jQuery('#firstConteiner').height(900);
                    jQuery('#top-sidebar-bb').height( '900' );
                    jQuery('.sidebar').height( ( jQuery('article.type-post').height() - 250 ) );
                }

                adUtility.injectDiv({
                    adDiv: 'adContainerTarget',
                    parentDiv: 'sidebar',
                    templateDiv: 'stickyDivTemplate',
                    prefix: 'sidebarContainer',
                    adType: adUtility._AD_MULTIAD_HP_BB
                });
            });

            addStickySidebarAds();

            if( /iPad/i.test(navigator.userAgent) ) {
                jQuery('span.nav-previous a .title').css('font-size', '3.6rem');
            jQuery('span.nav-next a .title').css('font-size', '3.6rem');            }
        }

        jQuery( window ).resize( function(e) {
            clearTimeout(resizeTimer);

            if( isFirstCall ) {
                isFirstCall = false;
                return;
            } else {
                resizeTimer = setTimeout(function() {
                    resizedToDesktop = ( Modernizr.mq != 'undefined' ) && !Modernizr.mq( 'only screen and (max-width: 991px)' );

                    if( resizedToDesktop != isDesktopDisplay ){
                        isDesktopDisplay = resizedToDesktop;
                        location.reload();
                    }
                }, 500);
            }

        });

    </script>
            </div>
    </div>
</article>

<div class="row">
<nav id="nav-single">
    <h3 class="assistive-text">Post navigation</h3>
    <div class="row">
        <div class="col-xs-6 left">
            <span class="nav-previous"><a href="http://www.macleans.ca/politics/marching-with-donna-ferrato-we-are-unbeatable/" rel="prev"><span class="title">Previous</span> <span class="meta-nav">Marching with Donna Ferrato: &#8216;We are unbeatable.&#8217;</span></a></span>
        </div>
        <div class="col-xs-6 right">
            <span class="nav-next"><a href="http://www.macleans.ca/news/world/america-will-endure/" rel="next"><span class="title">Next</span> <span class="meta-nav">America will endure</span></a></span>
        </div>
    </div>
</nav>
</div>

    <div class="row">
        <div class="twelve columns comment-button-container">
    <button class="button nice comment-button full-width" id="commentlink" href="#comment-block">
        <span class="lblShowComments display">Show comments</span>
        <span class="lblHideComments">Hide comments</span> 
        (1)
    </button>
</div>    </div>

        <div class="row" id="comment-block" name="#comment-block">
        <div class="col-xs-12 col-md-8">
            	<div id="comments" class="left-column">
	
	
			<h2 id="comments-title">
			<span>So much for the bilateral bromance?</span>		</h2>

		
		<ol class="commentlist">
			    <li class="comment even thread-even depth-1" id="li-comment-1647533">
        <article id="comment-1647533" class="comment">
            <div class="comment-content">

                                <p>Fine line the Libs are walking.</p>
<p>I liked it when C.P. didn&#8217;t have names to their articles.</p>
                    <div style="clear:both;"></div>
                    <div class="row">
                        <div class="comment-links">
                            <p class="reply three">
                                                    <a rel='nofollow' class='comment-reply-link' href='http://www.macleans.ca/politics/so-much-for-the-bilateral-bromance/?replytocom=1647533#respond' onclick='return addComment.moveForm( "reply-comment-1647533", "1647533", "respond", "975153" )' aria-label='Reply to Da-mojo'>Reply <span>&darr;</span></a>                            </p>
                                                    </div>
                        <div class="user-info-vcard">
                            <div class="comment-author vcard">
                                <img alt='' src='http://cdn.quilt.janrain.com/2.2.9/profile_default.png' class='avatar avatar-32 photo avatar-default' height='32' width='32' />                            </div>
                            <!-- .comment-author .vcard -->
                            <p class="user-info seven">
                                <span class="fn"><a href="#?uuid=d5fc7bd4-43b5-47a5-9c29-9b65876cf103" data-capturescreen="publicProfileModal" data-captureuseruuid="d5fc7bd4-43b5-47a5-9c29-9b65876cf103" data-capturefield="publicProfileLink" name="publicProfileLink" class="url capture_publicProfileLink">Da-mojo</a></span> on <time pubdate datetime="2017-01-22T12:29:21+00:00">January 22, 2017 at 12:29 pm</time>                            </p>
                        </div>
                        <!-- .reply -->
                        <div style="clear:both;"></div>

                    </div>
                <div id="reply-comment-1647533"></div>
            </div>
            <div style="clear:both;"></div>
        </article><!-- #comment-## -->

    </li><!-- #comment-## -->
		</ol>

		
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politics/so-much-for-the-bilateral-bromance/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.macleans.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p id="_ump_comment_note_sign_in"><a href="#" class="capture_modal_open">Sign in</a> to comment.</p><p id="_ump_comment_note_logout" style="display: none">You're logged in as <img src="" class="ump_profile_avatar avatar avatar-26 photo" width="26" height="26"> <strong class="ump_profile_name"></strong>. <a href="#" class="capture_end_session">Logout</a>.</p><p id="_ump_comment_note_loading" style="display: none">Loading profile...</p><p id="_ump_comment_note_failed_login" style="display: none">Unexpected error. Please try again.</p><p id="_ump_comment_note_email_unverified" style="display: none"><em><strong>Notice:</strong> Your email may not yet have been verified.</em> Please check your email, click the link to verify your address, and then submit your comment. If you can't find this email, access your <a href="http://www.macleans.ca/edit-profile/" target="_blank">profile editor</a> to re-send the confirmation email. You must have a verified email to submit a comment.</em> Once you have done so, <a href="#" class="refresh-user-data-to-check-email-verified">check again</a>.</p><p class="comment-form-comment"><label for="comment">Your comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags"></p><input type="hidden" name="_janrain_uuid" id="_janrain_uuid" value="">
<input type="hidden" name="_janrain_access_token" id="_janrain_access_token" value="">
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='975153' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9977f049d8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="78"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
        </div>
    </div>
    

<div class="row" id="bottom_page_widgets">
    <!-- ## Related stories widget (after comments) -->
    <div class="col-xs-12 col-sm-6">
        <ul class="related-content">
    <dt>
        <h6 class="side-header">
            <span>Related stories</span>
        </h6>
    </dt>
    <li class="row post-974457 post type-post status-publish format-standard has-post-thumbnail hentry category-canada category-news category-ottawa category-politics tag-donald-trump tag-justin-trudeau content_type-posts-2 has-image master-category-politics type-posts-2"'><div class='related-post-image columns col-xs-3 col-lg-4'><a href='http://www.macleans.ca/politics/trudeau-play-nice-with-trump/'><img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/01/Trudeau-Iveson-300x300.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="Edmonton Mayor Don Iveson looks on as Prime Minister Justin Trudeau makes opening remarks before meeting with the Federation of Canadian Municipalities in Ottawa, Friday, January 20, 2017. THE CANADIAN PRESS/Adrian Wyld" srcset="http://www.macleans.ca/wp-content/uploads/2017/01/Trudeau-Iveson-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2017/01/Trudeau-Iveson-300x300.jpg 300w, http://www.macleans.ca/wp-content/uploads/2017/01/Trudeau-Iveson-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2017/01/Trudeau-Iveson-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2017/01/Trudeau-Iveson-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2017/01/Trudeau-Iveson-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2017/01/Trudeau-Iveson-128x128.jpg 128w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class='related-post-text col-xs-9 col-lg-8'><h1><a href='http://www.macleans.ca/politics/trudeau-play-nice-with-trump/'>How Trudeau could play nice with Trump</a></h1></div></li><li class="row post-972865 post type-post status-publish format-standard has-post-thumbnail hentry category-ottawa tag-donald-trump tag-justin-trudeau tag-nato content_type-posts-2 has-image master-category-politics type-posts-2"'><div class='related-post-image columns col-xs-3 col-lg-4'><a href='http://www.macleans.ca/politics/ottawa/trudeau-affirms-support-of-nato-after-trump-calls-it-obsolete/'><img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/01/JAN13_FRISCO_FEATURE01.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="Prime Minister Justin Trudeau speaks during a town hall meeting in Peterborough, Ont. Friday January 13, 2017. (Adrian Wyld/CP)" srcset="http://www.macleans.ca/wp-content/uploads/2017/01/JAN13_FRISCO_FEATURE01-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN13_FRISCO_FEATURE01-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN13_FRISCO_FEATURE01-120x120.jpg 120w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN13_FRISCO_FEATURE01-123x123.jpg 123w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN13_FRISCO_FEATURE01-273x273.jpg 273w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN13_FRISCO_FEATURE01-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN13_FRISCO_FEATURE01-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN13_FRISCO_FEATURE01-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN13_FRISCO_FEATURE01-128x128.jpg 128w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN13_FRISCO_FEATURE01.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class='related-post-text col-xs-9 col-lg-8'><h1><a href='http://www.macleans.ca/politics/ottawa/trudeau-affirms-support-of-nato-after-trump-calls-it-obsolete/'>Trudeau affirms support of NATO after Trump calls it obsolete</a></h1></div></li><li class="row post-972371 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-chrystia-freeland tag-donald-trump tag-editors-picks tag-justin-trudeau tag-rex-tillerson content_type-posts-2 has-image master-category-politics type-posts-2"'><div class='related-post-image columns col-xs-3 col-lg-4'><a href='http://www.macleans.ca/politics/how-trudeaus-cabinet-stacks-up-against-trumps-team/'><img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2016/11/MAC47_TRUMP_QandA_FEATURE.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="President-elect Donald Trump and his wife Melania walk with Senate Majority Leader Mitch McConnell, of Ky., after a meeting on Capitol Hill on Nov. 10, 2016. (Alex Brandon/AP/CP)" srcset="http://www.macleans.ca/wp-content/uploads/2016/11/MAC47_TRUMP_QandA_FEATURE-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2016/11/MAC47_TRUMP_QandA_FEATURE-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2016/11/MAC47_TRUMP_QandA_FEATURE-120x120.jpg 120w, http://www.macleans.ca/wp-content/uploads/2016/11/MAC47_TRUMP_QandA_FEATURE-123x123.jpg 123w, http://www.macleans.ca/wp-content/uploads/2016/11/MAC47_TRUMP_QandA_FEATURE-273x273.jpg 273w, http://www.macleans.ca/wp-content/uploads/2016/11/MAC47_TRUMP_QandA_FEATURE-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2016/11/MAC47_TRUMP_QandA_FEATURE-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2016/11/MAC47_TRUMP_QandA_FEATURE-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2016/11/MAC47_TRUMP_QandA_FEATURE-128x128.jpg 128w, http://www.macleans.ca/wp-content/uploads/2016/11/MAC47_TRUMP_QandA_FEATURE.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class='related-post-text col-xs-9 col-lg-8'><h1><a href='http://www.macleans.ca/politics/how-trudeaus-cabinet-stacks-up-against-trumps-team/'>How Trudeau's cabinet stacks up against Trump's team</a></h1></div></li><li class="row post-974917 post type-post status-publish format-standard has-post-thumbnail hentry category-canada category-news category-ottawa tag-donald-trump tag-justin-trudeau content_type-posts-2 has-image master-category-news type-posts-2"'><div class='related-post-image columns col-xs-3 col-lg-4'><a href='http://www.macleans.ca/politics/ottawa/trudeau-trump-first-official-phone-call/'><img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2016/11/Trudeau-pipelines-300x300-1481846611.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="Prime Minister Justin Trudeau holds a press conference at the National Press Theatre in Ottawa on Tuesday, Nov. 29, 2016. Trudeau is approving Kinder Morgan&#039;s proposal to triple the capacity of its Trans Mountain pipeline from Alberta to Burnaby, B.C. — a $6.8-billion project that has sparked protests by climate change activists from coast to coast.THE CANADIAN PRESS/Sean Kilpatrick" srcset="http://www.macleans.ca/wp-content/uploads/2016/11/Trudeau-pipelines-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2016/11/Trudeau-pipelines-300x300-1481846611.jpg 300w, http://www.macleans.ca/wp-content/uploads/2016/11/Trudeau-pipelines-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2016/11/Trudeau-pipelines-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2016/11/Trudeau-pipelines-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2016/11/Trudeau-pipelines-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2016/11/Trudeau-pipelines-128x128.jpg 128w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class='related-post-text col-xs-9 col-lg-8'><h1><a href='http://www.macleans.ca/politics/ottawa/trudeau-trump-first-official-phone-call/'>Trudeau talks to Trump in first official phone call</a></h1></div></li><li class="row post-973803 post type-post status-publish format-standard has-post-thumbnail hentry category-facebook-instant-articles category-ottawa tag-chrystia-freeland tag-donald-trump tag-donald-trump-inauguration tag-editors-picks tag-justin-trudeau tag-marc-garneau content_type-posts-2 has-image type-posts-2"'><div class='related-post-image columns col-xs-3 col-lg-4'><a href='http://www.macleans.ca/politics/ottawa/how-the-trudeau-government-is-bracing-for-trump/'><img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/01/GEDDES_SHUFFLE_FEATURE02.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="Prime Minister Justin Trudeau, middle, holds a press conference as he&#039;s joined by his newly sworn in ministers on Parliament Hill in Ottawa on Tuesday, Jan 10, 2017. (Sean Kilpatrick/CP)" srcset="http://www.macleans.ca/wp-content/uploads/2017/01/GEDDES_SHUFFLE_FEATURE02-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2017/01/GEDDES_SHUFFLE_FEATURE02-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2017/01/GEDDES_SHUFFLE_FEATURE02-120x120.jpg 120w, http://www.macleans.ca/wp-content/uploads/2017/01/GEDDES_SHUFFLE_FEATURE02-123x123.jpg 123w, http://www.macleans.ca/wp-content/uploads/2017/01/GEDDES_SHUFFLE_FEATURE02-273x273.jpg 273w, http://www.macleans.ca/wp-content/uploads/2017/01/GEDDES_SHUFFLE_FEATURE02-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2017/01/GEDDES_SHUFFLE_FEATURE02-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2017/01/GEDDES_SHUFFLE_FEATURE02-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2017/01/GEDDES_SHUFFLE_FEATURE02-128x128.jpg 128w, http://www.macleans.ca/wp-content/uploads/2017/01/GEDDES_SHUFFLE_FEATURE02.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class='related-post-text col-xs-9 col-lg-8'><h1><a href='http://www.macleans.ca/politics/ottawa/how-the-trudeau-government-is-bracing-for-trump/'>How the Trudeau government is bracing for Trump</a></h1></div></li></ul>
    </div>

    <!-- ## Most popular widget (after comments) -->
    <div class="col-xs-12 col-sm-6">
        <ul class="most-popular">
    <dt><h6 class="side-header"><span>Popular on Maclean's</span></h6></dt>
    <div class="most_popular_nav_container">
                                                                                            <div class="most_popular_nav">
                <a href="#" class="most_popular_nav_chevron most_popular_previous_section most_popular_nav_disabled">&nbsp;</a>
                <span class="most_popular_current_page ">1</span> of

                <span class="most_popular_total_page">2</span>
                <a href="#" class="most_popular_nav_chevron most_popular_next_section ">&nbsp;</a>
            </div>

    </div>
                                                    <div class="most-popular-section section-1">
                        <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/politics/washington/how-tiny-details-tell-the-bigger-story-of-a-surreal-inauguration/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_KINGSTON_FEATURE.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="Melania Trump, the wife of President Donald Trump, leaves the President&#039;s Room of the Senate, at the Capitol in Washington, Friday, Jan. 20, 2017, after President Trump signed his first legislation. (J. Scott Applewhite/AP)" srcset="http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_KINGSTON_FEATURE-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_KINGSTON_FEATURE-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_KINGSTON_FEATURE-120x120.jpg 120w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_KINGSTON_FEATURE-123x123.jpg 123w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_KINGSTON_FEATURE-273x273.jpg 273w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_KINGSTON_FEATURE-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_KINGSTON_FEATURE-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_KINGSTON_FEATURE-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_KINGSTON_FEATURE-128x128.jpg 128w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_KINGSTON_FEATURE.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/politics/washington/how-tiny-details-tell-the-bigger-story-of-a-surreal-inauguration/">How tiny details tell the bigger story of a surreal inauguration</a></div>
                <div>
                    <a href="http://www.macleans.ca/politics/washington/how-tiny-details-tell-the-bigger-story-of-a-surreal-inauguration/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                17 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                                                                                            <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/education/canadas-top-party-schools-2017/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/01/MAC_JAN19_PARTY_SCHOOL_FEATURE01.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="Bishop&#039;s Univeristy students cheer. (Bishop&#039;s University)" srcset="http://www.macleans.ca/wp-content/uploads/2017/01/MAC_JAN19_PARTY_SCHOOL_FEATURE01-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2017/01/MAC_JAN19_PARTY_SCHOOL_FEATURE01-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2017/01/MAC_JAN19_PARTY_SCHOOL_FEATURE01-120x120.jpg 120w, http://www.macleans.ca/wp-content/uploads/2017/01/MAC_JAN19_PARTY_SCHOOL_FEATURE01-123x123.jpg 123w, http://www.macleans.ca/wp-content/uploads/2017/01/MAC_JAN19_PARTY_SCHOOL_FEATURE01-273x273.jpg 273w, http://www.macleans.ca/wp-content/uploads/2017/01/MAC_JAN19_PARTY_SCHOOL_FEATURE01-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2017/01/MAC_JAN19_PARTY_SCHOOL_FEATURE01-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2017/01/MAC_JAN19_PARTY_SCHOOL_FEATURE01-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2017/01/MAC_JAN19_PARTY_SCHOOL_FEATURE01-128x128.jpg 128w, http://www.macleans.ca/wp-content/uploads/2017/01/MAC_JAN19_PARTY_SCHOOL_FEATURE01.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/education/canadas-top-party-schools-2017/">Canada’s top party schools 2017</a></div>
                <div>
                    <a href="http://www.macleans.ca/education/canadas-top-party-schools-2017/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                3 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                                                                                            <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/politics/washington/how-donald-trump-will-save-the-left/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_INAUGURATION_FEATURE01.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="WASHINGTON, DC - JANUARY 20:  U.S. President Donald Trump acknowledges the audience after taking the oath of office as his wife Melania (L) and daughter Tiffany watch during inauguration ceremonies swearing in Trump as the 45th president of the United States on the West front of the U.S. Capitol in Washington, DC. January 20, 2017. (Photo by Jim Bourg - Pool/Getty Images)" srcset="http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_INAUGURATION_FEATURE01-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_INAUGURATION_FEATURE01-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_INAUGURATION_FEATURE01-120x120.jpg 120w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_INAUGURATION_FEATURE01-123x123.jpg 123w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_INAUGURATION_FEATURE01-273x273.jpg 273w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_INAUGURATION_FEATURE01-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_INAUGURATION_FEATURE01-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_INAUGURATION_FEATURE01-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_INAUGURATION_FEATURE01-128x128.jpg 128w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_INAUGURATION_FEATURE01.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/politics/washington/how-donald-trump-will-save-the-left/">How Donald Trump will save the left</a></div>
                <div>
                    <a href="http://www.macleans.ca/politics/washington/how-donald-trump-will-save-the-left/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                19 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                                                                                            <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/politics/washington/inauguration-days-biggest-moments-in-scott-feschuks-eyes/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/01/MAC_JAN20_FESCHUK12-300x300-1485017592.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="US President Donald Trump is joined by the Congressional leadership and his family, rear, wife Melania Trump, son Barron Trump, as he formally signs his cabinet nominations into law, at the Capitol in Washington, January 20, 2017. (J. Scott Applewhite/Reuters)" srcset="http://www.macleans.ca/wp-content/uploads/2017/01/MAC_JAN20_FESCHUK12-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2017/01/MAC_JAN20_FESCHUK12-300x300-1485017592.jpg 300w, http://www.macleans.ca/wp-content/uploads/2017/01/MAC_JAN20_FESCHUK12-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2017/01/MAC_JAN20_FESCHUK12-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2017/01/MAC_JAN20_FESCHUK12-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2017/01/MAC_JAN20_FESCHUK12-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2017/01/MAC_JAN20_FESCHUK12-128x128.jpg 128w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/politics/washington/inauguration-days-biggest-moments-in-scott-feschuks-eyes/">Inauguration Day’s biggest moments, in Scott Feschuk’s eyes</a></div>
                <div>
                    <a href="http://www.macleans.ca/politics/washington/inauguration-days-biggest-moments-in-scott-feschuks-eyes/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                        </span>
                    </a>
                </div>
            </div>
        </li>
                                                                                            <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/news/world/america-will-endure/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2016/12/Washington-Monument-300x300-1484943480.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="Clouds are seen above the Washington Monument as storms move into the area, Thursday, June 16, 2016 in Washington. A funereal atmosphere has taken hold in government offices in the U.S. capital, where numerous federal employees describe mournful, even tearful, scenes among dejected co-workers commiserating about Donald Trump&#039;s impending presidency. THE CANADIAN PRESS/AP, Alex Brandon" srcset="http://www.macleans.ca/wp-content/uploads/2016/12/Washington-Monument-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2016/12/Washington-Monument-300x300-1484943480.jpg 300w, http://www.macleans.ca/wp-content/uploads/2016/12/Washington-Monument-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2016/12/Washington-Monument-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2016/12/Washington-Monument-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2016/12/Washington-Monument-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2016/12/Washington-Monument-128x128.jpg 128w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/news/world/america-will-endure/">America will endure</a></div>
                <div>
                    <a href="http://www.macleans.ca/news/world/america-will-endure/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                35 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                                                                                                </div><div class="most-popular-section section-2">
                <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/politics/washington/the-craziest-job-in-the-trump-administration/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_KELLYANNE_FEATURE.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="Kellyanne Conway, advisor to U.S. President-elect Donald Trump, departs for a church service before the 58th Presidential Inauguration in Washington, U.S., January 20, 2017. (Joshua Roberts/Reuters)" srcset="http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_KELLYANNE_FEATURE-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_KELLYANNE_FEATURE-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_KELLYANNE_FEATURE-120x120.jpg 120w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_KELLYANNE_FEATURE-123x123.jpg 123w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_KELLYANNE_FEATURE-273x273.jpg 273w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_KELLYANNE_FEATURE-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_KELLYANNE_FEATURE-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_KELLYANNE_FEATURE-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_KELLYANNE_FEATURE-128x128.jpg 128w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_KELLYANNE_FEATURE.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/politics/washington/the-craziest-job-in-the-trump-administration/">The craziest job in the Trump administration</a></div>
                <div>
                    <a href="http://www.macleans.ca/politics/washington/the-craziest-job-in-the-trump-administration/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                5 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                                                                                            <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/politics/trump-inauguration-ratings/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_FEATURE03.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="US President Donald Trump celebrates after his speech during the Presidential Inauguration at the US Capitol in Washington, D.C., U.S., January 20, 2017. (Saul Loeb/Reuters)" srcset="http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_FEATURE03-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_FEATURE03-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_FEATURE03-120x120.jpg 120w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_FEATURE03-123x123.jpg 123w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_FEATURE03-273x273.jpg 273w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_FEATURE03-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_FEATURE03-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_FEATURE03-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_FEATURE03-128x128.jpg 128w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_FEATURE03.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/politics/trump-inauguration-ratings/">The ratings are in on Trump’s inauguration</a></div>
                <div>
                    <a href="http://www.macleans.ca/politics/trump-inauguration-ratings/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                2 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                                                                                            <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/politics/washington/richard-spencer-doesnt-deserve-a-sucker-punch-he-deserves-to-lose/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/01/Screen-Shot-2017-01-21-at-5.04.00-PM-300x300.png" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="Screen Shot 2017-01-21 at 5.04.00 PM" srcset="http://www.macleans.ca/wp-content/uploads/2017/01/Screen-Shot-2017-01-21-at-5.04.00-PM-150x150.png 150w, http://www.macleans.ca/wp-content/uploads/2017/01/Screen-Shot-2017-01-21-at-5.04.00-PM-300x300.png 300w, http://www.macleans.ca/wp-content/uploads/2017/01/Screen-Shot-2017-01-21-at-5.04.00-PM-270x270.png 270w, http://www.macleans.ca/wp-content/uploads/2017/01/Screen-Shot-2017-01-21-at-5.04.00-PM-32x32.png 32w, http://www.macleans.ca/wp-content/uploads/2017/01/Screen-Shot-2017-01-21-at-5.04.00-PM-64x64.png 64w, http://www.macleans.ca/wp-content/uploads/2017/01/Screen-Shot-2017-01-21-at-5.04.00-PM-96x96.png 96w, http://www.macleans.ca/wp-content/uploads/2017/01/Screen-Shot-2017-01-21-at-5.04.00-PM-128x128.png 128w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/politics/washington/richard-spencer-doesnt-deserve-a-sucker-punch-he-deserves-to-lose/">Richard Spencer shouldn’t be punched. He should lose.</a></div>
                <div>
                    <a href="http://www.macleans.ca/politics/washington/richard-spencer-doesnt-deserve-a-sucker-punch-he-deserves-to-lose/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                7 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                                                                                            <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/politics/washington/the-subtext-of-donald-trumps-inaugural-address/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_FESCHUK_FEATURE01.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="President Donald Trump delivers his inaugural address on the West Front of the U.S. Capitol on January 20, 2017 in Washington, DC. (Alex Wong/Getty Images)" srcset="http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_FESCHUK_FEATURE01-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_FESCHUK_FEATURE01-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_FESCHUK_FEATURE01-120x120.jpg 120w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_FESCHUK_FEATURE01-123x123.jpg 123w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_FESCHUK_FEATURE01-273x273.jpg 273w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_FESCHUK_FEATURE01-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_FESCHUK_FEATURE01-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_FESCHUK_FEATURE01-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_FESCHUK_FEATURE01-128x128.jpg 128w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN20_FESCHUK_FEATURE01.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/politics/washington/the-subtext-of-donald-trumps-inaugural-address/">The subtext of Donald Trump’s inaugural address</a></div>
                <div>
                    <a href="http://www.macleans.ca/politics/washington/the-subtext-of-donald-trumps-inaugural-address/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                2 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                                                                                            <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/politics/washington/canada-has-nothing-to-learn-from-america/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/01/JAN10_INAUGURATION_FEATURE01.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="President Barack Obama speaks during the ceremonial swearing-in on the West Front of the U.S. Capitol during the 57th Presidential Inauguration in Washington, Monday, Jan. 21, 2013. (Scott Andrews/AP/CP)" srcset="http://www.macleans.ca/wp-content/uploads/2017/01/JAN10_INAUGURATION_FEATURE01-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN10_INAUGURATION_FEATURE01-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN10_INAUGURATION_FEATURE01-120x120.jpg 120w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN10_INAUGURATION_FEATURE01-123x123.jpg 123w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN10_INAUGURATION_FEATURE01-273x273.jpg 273w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN10_INAUGURATION_FEATURE01-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN10_INAUGURATION_FEATURE01-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN10_INAUGURATION_FEATURE01-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN10_INAUGURATION_FEATURE01-128x128.jpg 128w, http://www.macleans.ca/wp-content/uploads/2017/01/JAN10_INAUGURATION_FEATURE01.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/politics/washington/canada-has-nothing-to-learn-from-america/">Canada has nothing to learn from Donald Trump’s America</a></div>
                <div>
                    <a href="http://www.macleans.ca/politics/washington/canada-has-nothing-to-learn-from-america/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                20 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                    </div>
            </ul>
    </div>
</div>



                            </div>
                        </div>
                    </div>
                </div>

                <footer class="main-footer">
                    <div class="row">
                        <div class="content">

                            <div class="row service_footer">
                                <div class="clear top-link col-xs-1 hidden-xs bg-on-mobile">
    <button class="small button nice black top-scroll">Top</button>
</div>                                <div class="col-xs-12 col-sm-8 social-links-column">
                                    <div class="social-links">
                                    <div class="rdm_sp_container">
       		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://www.twitter.com/macleansmag" data-href="http://www.twitter.com/macleansmag" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/macleans" data-href="http://www.facebook.com/macleans" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_tumblr" href="http://macleansmag.tumblr.com" data-href="http://macleansmag.tumblr.com" rel="nofollow" target="_blank">
                Tumblr            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_instagram" href="http://www.instagram.com/macleansmag" data-href="http://www.instagram.com/macleansmag" rel="nofollow" target="_blank">
                Instagram            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_linkedin" href="http://www.linkedin.com/company/maclean%27s?trk=company_name" data-href="http://www.linkedin.com/company/maclean%27s?trk=company_name" rel="nofollow" target="_blank">
                LinkedIn            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_google_plusone_share" href="https://plus.google.com/+MacleansCanada" data-href="https://plus.google.com/+MacleansCanada" rel="nofollow" target="_blank">
                Google+ Share            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_youtube" href="http://www.youtube.com/macleansmagazine" data-href="http://www.youtube.com/macleansmagazine" rel="nofollow" target="_blank">
                YouTube            </a>
       	</div>
<br clear="all" />
</div>                                    </div>
                                </div>
                                <div class="col-xs-12 col-sm-4 resource-column">
    <div class='resource-menu-title'>Resources</div>
    <div class='resource-menu-toggle'> </div>
    <nav class="menu-resources-menu-container"><ul id="menu-resources-menu" class="menu" ><li id="menu-item-503429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503429"><a href="/about-us">About Us</a></li>
<li id="menu-item-503431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503431"><a href="http://www.rogersdigitalmedia.com/our-brands/macleans">Advertising</a></li>
<li id="menu-item-503433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503433"><a href="/contact-us/">Contact Us</a></li>
<li id="menu-item-503435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503435"><a href="/site-map">Site Map</a></li>
<li id="menu-item-503437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503437"><a href="https://secure.macleans.ca/loc/MME/head_subscribe">Subscribe</a></li>
</ul></nav>
</div>                            </div>

                        <div style="display:none;" id="forgotPasswordSuccess">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
		<p>We've sent an email with instructions to create a new password. Your existing password has not been changed.</p>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="forgotPassword">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
	<h2>We'll send you a link to create a new password.</h2>
	{* #forgotPasswordForm *}
		{* traditionalSignIn_emailAddress *}

		<div class="capture_smallPlusBig">
			{* backButton *}
			{* forgotPassword_sendButton *}
		</div>
	{* /forgotPasswordForm *}
</div>
<div style="display:none;" id="mergeAccounts">
	{* mergeAccounts *}
</div>
<div style="display: none;" id="publicProfileModal">
	<div class="capture_header">
		<h1>My profile</h1>
	</div>
	<div class="capture_content">
		<div class="capture_profile_pic">
			<div id="profile_pic" class="capture_default">
				{* profilePhotoCustom *}
				<span class="mask"></span>
			</div>
		</div>
		<div class="capture_profile_details">
			<p>{* public_profileBlurb *}</p>
			<div>
				<label>Display Name:</label>
				<div>{* public_displayName *}</div>
			</div>
			{* public_name *}
			{* public_gender *}
			{* public_birthdate *}
			{* public_emailAddress *}
			{* public_address *}
			{* public_phoneNumber *}
		</div>
	</div>

	<div class="capture_footer">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="registrationNewVerification">
	<div class="capture_header">
		<h1>Thank you<br />for signing up!</h1>
	</div>
	<p>We have sent a confirmation email to <strong>{* emailAddressData *}</strong>. Please check your email and click on the link to activate your account.</p>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="returnSocial">
	<div class="capture_header">
		<h1>Sign In</h1>
	</div>
	<div class="capture_signin">
		<h2 class="contains-name">Welcome back, <strong>{* welcomeName *}</strong>!</h2>
		{* loginWidget *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Or</span>
		</div>

		<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
	</div>
</div>
<div style="display:none;" id="returnTraditional">
	<div class="capture_header">
		<h1>Sign In</h1>
	</div>

	<h2 class="contains-name">Welcome back, <span id="traditionalWelcomeName"></span>!</h2>

	<div class="capture_backgroundColor">
		{* #userInformationForm *}
			{* traditionalSignIn_emailAddress *}
			{* traditionalSignIn_password *}
			<div class="capture_form_item">
				<a href="#" data-capturescreen="forgotPassword">Forgot your password?</a>
			</div>
			<div class="capture_form_item capture_btn_full">
				{* traditionalSignIn_signInButton *}
			</div>
		{* /userInformationForm *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Or</span>
		</div>

		<div class="capture_centerText switchLink">
			<a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
		</div>
	</div>
</div>
<div style="display:none;" id="signIn" class="">
	<div class="capture_header">
		<h1>Sign In / Sign Up</h1>
	</div>
	<div class="capture_signin">
		<h2>With your existing account from</h2>
		{* loginWidget *} <br />
	</div>
	<div class="capture_backgroundColor">
		<div class="capture_signin">
			<div class="capture_separator">
				<span class="capture_separator_text">Or</span>
			</div>
			<h2>With an email account</h2>

			
			{* #userInformationForm *}
				{* traditionalSignIn_emailAddress *}
				{* traditionalSignIn_password *}
				<div>
					<a href="#" data-capturescreen="forgotPassword">Forgot your password?</a>
				</div>
				<div class="capture_orButtons">
					{* traditionalSignIn_signInButton *}
					<div class="or"></div>
					{* traditionalSignIn_createButton *}

									</div>
			{* /userInformationForm *}
		</div>

	</div>
</div>
<div style="display:none;" id="socialRegistration">
	<div class="capture_header">
		<h1>Almost Done!</h1>
	</div>
	<h2>Please confirm the information below before signing up.</h2>
	{* #socialRegistrationForm *}
		{* socialRegistration_firstName *}
		{* socialRegistration_lastName *}
		{* socialRegistration_emailAddress *}
		{* socialRegistration_displayName *}
							By clicking "Create Account", I confirm that I have read and understood each of the <a href="%s" target="_blank">website terms of service</a> and <a href="%s" target="_blank">privacy policy</a> and that I agree to be bound by them.				<div class="capture_smallPlusBig">
			{* backButton *}
						<input type="submit" name="socialRegistration_signInButton" class="capture_socialRegistration_signInButton capture_btn capture_primary" value="Create Account" data-capturefield="socialRegistration_signInButton" id="capture_socialRegistration_socialRegistration_signInButton">
		</div>
	{* /socialRegistrationForm *}
</div>
<div style="display:none;" id="traditionalAuthenticateMerge">
	<div class="capture_header">
		<h1>Sign in to complete account merge</h1>
	</div>
	<div class="capture_signin">
		{* #tradAuthenticateMergeForm *}
			{* traditionalSignIn_emailAddress *}
			{* mergePassword *}
			<div class="capture_smallPlusBig">
				{* backButton *}
				{* traditionalSignIn_signInButton *}
			</div>
		 {* /tradAuthenticateMergeForm *}
	</div>
</div>
<div style="display:none;" id="traditionalRegistration">
	<div class="capture_header">
		<h1>Almost Done!</h1>
	</div>
	<p class="capture_emphasize">Please confirm the information below before signing up.</p>
	{* #registrationForm *}
		{* traditionalRegistration_firstName *}
		{* traditionalRegistration_lastName *}
		{* traditionalRegistration_emailAddress *}
		{* traditionalRegistration_displayName *}
		{* traditionalRegistration_password *}
		{* traditionalRegistration_passwordConfirm *}
		
	<div id="newsletters-lists-registration">
		<p class="introductory">Subscribe to Macleans.ca newsletters</p>

		<ul class="ump-subscription-lists">
					<li class="list">
				<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="2095521181" id="ump-subscription-list-id-0">
				<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="Need to know">
				<label for="ump-subscription-list-id-0">
					<h3 class="list-title">Need to know</h3>
					Essential reading on the national conversation. Sign up for a daily dose of news, commentary and analysis from the always thought-provoking Maclean's newsroom.†				</label>
			</li>
					<li class="list">
				<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="828733915" id="ump-subscription-list-id-1">
				<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="Storyline">
				<label for="ump-subscription-list-id-1">
					<h3 class="list-title">Storyline</h3>
					Every Saturday, we'll send you our editor's picks of the best stories on Macleans.ca†				</label>
			</li>
					<li class="list">
				<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="828736229" id="ump-subscription-list-id-2">
				<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="From our partners">
				<label for="ump-subscription-list-id-2">
					<h3 class="list-title">From our partners</h3>
					Yes! I would like Maclean's to send me alerts, information, event notifications, special deals and promotions from our carefully screened partners that they feel may be of interest to me.†				</label>
			</li>
				</ul>
	</div><!-- / newsletters-lists-registration -->

								By clicking "Create Account", I confirm that I have read and understood each of the <a href="%s" target="_blank">website terms of service</a> and <a href="%s" target="_blank">privacy policy</a> and that I agree to be bound by them.				<div class="capture_smallPlusBig">
			{* backButton *}
			{* createAccountButton *}
		</div>
	{* /registrationForm *}
</div>
<div style="display:none;" id="resendVerificationSuccess">
	<div class="capture_header">
		<h1>Your Verification Email Has Been Sent</h1>
	</div>
	<div class="hr"></div>
	<h6>Check your email for a link to reset your password.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" data-capturescreen="signIn" class="capture_btn capture_primary">Sign in</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCodeSuccess">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
		<h6>We've sent an email with instructions to create a new password. Your existing password has not been changed.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCode">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
	<p>We didn't recognize that password reset code. Enter your email address to get a new one.</p>
	{* #resetPasswordForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* forgotPassword_sendButton *}
		</div>
	{* /resetPasswordForm *}
</div>
<div style="display:none;" id="resetPasswordSuccess">
	<div class="capture_header">
		<h1>Your password has been changed</h1>
	</div>
	<h6>Password has been successfully updated.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="http://www.macleans.ca" class="capture_btn capture_primary">OK</a>
	</div>
</div>
<div style="display:none;" id="resetPassword">
	<div class="capture_header">
		<h1>Change password</h1>
	</div>
	{* newPasswordForm *}
		{* newpassword *}
		{* newpasswordConfirm *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	{* /newPasswordForm *}
</div>
<div style="display:none;" id="verifyEmailSuccess">
	<div class="capture_header">
		<h1>You did it!</h1>
	</div>
	<h6>Thank you for verifying your email address.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="http://www.macleans.ca" class="capture_btn capture_primary">OK</a>
	</div>
</div>
<div style="display:none;" id="verifyEmail">
	<div class="capture_header">
		<h1>Resend Email Verification</h1>
	</div>
	<p>Sorry we could not verify that email address. Enter your email below and we'll send you another email.</p>
	{* #resendVerificationForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	 {* /resendVerificationForm *}
</div>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>
		<script type="text/javascript">
			window.bcPlayers = null;
		</script>
		<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/bootstrap/js/bootstrap.js?ver=1477936732'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/jquery-ui.widget.min.js?ver=1477936735'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/jquery-migrate-1.2.1.min.js?ver=1477936735'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/jquery.cycle.min.js?ver=1477936735'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/jquery.fitvids.js?ver=1477936735'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/rwd-table.js?ver=1477936735'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/jquery.backgroundSize.js?ver=1477936735'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/jquery.dotdotdot-1.5.1.min.js?ver=1477936735'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings = {"tablet_menu_type":"RDM_TABLET_MENU_TYPE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/app.js?ver=1478879281'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings = {"stylesheet_uri":"http:\/\/www.macleans.ca\/wp-content\/themes\/macleans.ca"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/resize-header.js?ver=1478794042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loop = {"queryArgs":{"posts_per_page":17,"post__not_in":[]},"parentThemeUrl":"http:\/\/www.macleans.ca\/wp-content\/themes\/rdm_bootstrap"};
var loopFooter = {"calledAds":{"_AD_REDIRECT":1,"_AD_MULTIAD_LBSLIVBILL":1,"_AD_MULTIAD_MOB":1,"_AD_BIGBUTTON":1,"_AD_TEXT_LINK":1,"_AD_MULTIAD_HP_BB":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/macleans.ca/components.min.js?ver=1478794042'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/final-tiles-gallery/scripts/jquery.finalTilesGallery.js?ver=3.1.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window._UMP_CheetahMail_Macleans_exports = {"third_party_list_id":"828736229","brand_list_ids":["2095521181","828733915"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/ump-cheetahmail-macleans-config/ump-cheetahmail-macleans-config.js?ver=1477936716'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yjlSettings = {"pagination":"enable","comPerpage":"","numPerpage":"5","pagerPos":"both","repForm":"enable","gifUrl":"http:\/\/www.macleans.ca\/wp-content\/plugins\/wp-comment-master\/ajax-loader.gif","prev":"","next":"","timeOut":"","fast":"","thank":"","order":"asc","autoGrow":"disable"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/wp-comment-master/cm.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/rdm-combined-footer/js/front-end.js?ver=0.1.0'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-includes/js/backbone.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/js/jquery.visible.min.js?ver=1477936763'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/js/slick.min.js?ver=1477936763'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/js/jquery.scrollspy.js?ver=1477936763'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rdmGalleryVars = {"root":"http:\/\/www.macleans.ca\/wp-json\/rdm-gallery","_ajaxnonce":"ca5769a2ef","_wpnonce":"46746ad60a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/js/rdm-gallery.js?ver=1479141543'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/js/jquery.lazy.min.js?ver=1477936763'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
		<script>
		/*global jQuery, UMP, janrain */
		(function(){
			'use strict';
			UMP.deferred.loaded.done( function () {
				if ( window.location.search === '?signin' ) {
					// Remove '?signin' from the URL
					if ( history.replaceState ) {
						history.replaceState( null, document.title, location.pathname );
					}
					janrain.events.onCaptureSessionNotFound.addHandler( function() {
						janrain.capture.ui.renderScreen( 'signIn' );
					} );
				}
			} );
		}());
		</script>
		
<!-- RDM Combined Footer start -->
<div class="row">	<section id="rdm_global_footer" class="" >
	<div class="rdm_comscore_footer row">
		<div class="col-xs-12 col-sm-5">
			<a href="http://www.rogersmedia.com/brands/" target="_blank" title="Rogers Digital Media Community"><img src="http://static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/20160202/comscore-PublishingNewsBusiness-lightBG-en.png" alt="Rogers Digital Media Community" border="0"></a>
		</div>
		<div class="col-xs-12 col-sm-7">
			<div class="rdm_universal_footer">
			&copy; 2001-2017 Rogers Media. All rights reserved.
			<span id='footer_links'><a href="http://www.rogersmedia.com/privacy/" target="_blank">Privacy Policy</a> <a href="http://www.rogersmedia.com/privacy/#section17">Ad Choices</a> <img src="//static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/BG/adchoices.png"> <a href="http://www.rogersmedia.com/terms-of-service" target="_blank">Terms of Service</a></span>
			</div>
		</div>
	</div>
	
	</section></div>
<!-- RDM Combined Footer end -->

	<script>
		//////////////////////////////////// DTM Data layer ////////////////////////////////////
		var s_account = 'rogersrmipublishing';
		rdm.dtm.dl = new RdmDtmDataLayer({
			account : 'rogersrmipublishing',
			brand : 'macleans',
			tags : 'Donald Trump,Justin Trudeau,liberals',
			cmsid : '975153',
			wordCount : '499',
			publishDate : 'January 22, 2017',
			products : '',
			pages : 'macleans : politics : so much for the bilateral bromance?',
			section : 'macleans : politics',
			subSection : '',
			subSection2 : '',
			subSection3 : '',
			contentName : 'so much for the bilateral bromance?',
			contentType : 'article',
			authorName : 'mike blanchfield, the canadian press',
			vmxEnabled : true,
			vmxC4 : 'MACLEANS',
			complete90percent : true, // default: false
			video : {}
		});

		// DTM lib footer code, should be put just before body close tag.
		_satellite.pageBottom();
    </script>

                        </div>
                    </div>
                    <div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <a href="http://www.macleans.ca" id="logo" title="Macleans.ca" rel="home" rel="nofollow" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://www.macleans.ca/wp-content/themes/macleans.ca/images/logo.png" alt="Macleans.ca" />
        <meta itemprop="url" content="http://www.macleans.ca/wp-content/themes/macleans.ca/images/logo.png" />
        <meta itemprop="width" content="190" />
        <meta itemprop="height" content="42" />
    </a>
    <meta itemprop="name" content="Macleans.ca" />
</div>
                </footer>
            </div>
        </div>
            <!-- Google Code for Remarketing Tag -->
    <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 1066236076;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
    <div style="display:inline;">
    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1066236076/?value=0&amp;guid=ON&amp;script=0"/>
    </div>
    </noscript>
        <!-- Facebook Code for Remarketing Tag -->
    <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '809871662389618']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=809871662389618&amp;ev=PixelInitialized" /></noscript>
        </body>
</html>