<!DOCTYPE html>
<html lang="en">
<head>
		<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="ie=edge">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<title>
	In a new book series, Canadian critics grapple with COVID-19 and racism - Macleans.ca	</title>

	<link rel="profile" href="//gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.macleans.ca/xmlrpc.php" />
	<link rel="shortcut icon" href="https://www.macleans.ca/wp-content/themes/macleans.ca/assets/images/favicon.ico">

	<!--Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-58ST9BH');</script><!--End Google Tag Manager -->

	<meta name='contextly-page' id='contextly-page' content='{"title":"In a new book series, Canadian critics grapple with COVID-19 and racism","url":"https:\/\/www.macleans.ca\/culture\/books\/in-a-new-book-series-canadian-critics-grapple-with-covid-19-and-racism\/","pub_date":"2020-10-30 16:19:17","mod_date":"2020-10-30 16:19:35","type":"post","post_id":"1211452","author_id":"30","author_name":"Maclean&amp;#039;s","author_display_name":"Maclean&amp;#039;s","tags":["Canada","Coronavirus","COVID-19","Editor&amp;#039;s Picks","systemic racism"],"categories":["Books","Culture","Life","Society"],"image":"https:\/\/www.macleans.ca\/wp-content\/uploads\/2020\/09\/FIELD-NOTES-BOOK-SERIES-SEPT30.jpg","image_alt":"People stage a \u2018die-in\u2019 in Minneapolis at the site where George Floyd was killed by police (Brandon Bell\/Getty Images)"}' />
<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<div class="rdm-daac-notice-template en" data-template="true" style="display: none;">
	<div class="daac-desktop-notice" style="display: none;">
		<div class="daac-info">
			<a aria-hidden="true" href="https://stjoseph.com/privacy-policy/" target="_blank"><img src="https://www.macleans.ca/wp-content/plugins/rdm-daac-notice/public/images/info.png"></a>
		</div>
		<div class="notice-message">St. Joseph Communications uses cookies for personalization, to customize its online advertisements, and for other purposes. <a href="https://stjoseph.com/privacy-policy/" target="_blank">Learn more</a> or change your cookie preferences. By continuing to use our service, you agree to our use of cookies.</div>
		<div class="daac-close">
			<img src="https://www.macleans.ca/wp-content/plugins/rdm-daac-notice/public/images/close.png" alt="close">
		</div>
	</div>
	<div class="daac-mobile-notice" style="display: none;">
		<div class="daac-info">
			<a aria-hidden="true" href="https://stjoseph.com/privacy-policy/'" target="_blank"><img src="https://www.macleans.ca/wp-content/plugins/rdm-daac-notice/public/images/info.png"></a>
		</div>
		<div class="notice-message">We use cookies (<a href="https://stjoseph.com/privacy-policy/" target="_blank">why?</a>) You can change cookie preferences. Continued site use signifies consent.</div>
		<div class="daac-close">
			<img src="https://www.macleans.ca/wp-content/plugins/rdm-daac-notice/public/images/close.png" alt="close">
		</div>
	</div>
</div>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="An ongoing series of book-length essays called &#039;Field Notes&#039;, features political and cultural critics who comment on the pandemic and anti-racism movements"/>
<link rel="canonical" href="https://www.macleans.ca/culture/books/in-a-new-book-series-canadian-critics-grapple-with-covid-19-and-racism/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In a new book series, Canadian critics grapple with COVID-19 and racism - Macleans.ca" />
<meta property="og:description" content="An ongoing series of book-length essays called &#039;Field Notes&#039;, features political and cultural critics who comment on the pandemic and anti-racism movements" />
<meta property="og:url" content="https://www.macleans.ca/culture/books/in-a-new-book-series-canadian-critics-grapple-with-covid-19-and-racism/" />
<meta property="og:site_name" content="Macleans.ca" />
<meta property="article:author" content="http://www.facebook.com/macleans" />
<meta property="article:tag" content="Canada" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="Editor&#039;s Picks" />
<meta property="article:tag" content="systemic racism" />
<meta property="article:section" content="Books" />
<meta property="article:published_time" content="2020-10-30T20:19:17+00:00" />
<meta property="article:modified_time" content="2020-10-30T20:19:35+00:00" />
<meta property="og:updated_time" content="2020-10-30T20:19:35+00:00" />
<meta property="og:image" content="https://www.macleans.ca/wp-content/uploads/2020/09/FIELD-NOTES-BOOK-SERIES-SEPT30-750x422.jpg" />
<meta property="og:image:secure_url" content="https://www.macleans.ca/wp-content/uploads/2020/09/FIELD-NOTES-BOOK-SERIES-SEPT30-750x422.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="422" />
<meta property="og:image:alt" content="People stage a ‘die-in’ in Minneapolis at the site where George Floyd was killed by police (Brandon Bell/Getty Images)" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="An ongoing series of book-length essays called &#039;Field Notes&#039;, features political and cultural critics who comment on the pandemic and anti-racism movements" />
<meta name="twitter:title" content="In a new book series, Canadian critics grapple with COVID-19 and racism - Macleans.ca" />
<meta name="twitter:image" content="https://www.macleans.ca/wp-content/uploads/2020/09/FIELD-NOTES-BOOK-SERIES-SEPT30-766x431.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.macleans.ca' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Macleans.ca &raquo; In a new book series, Canadian critics grapple with COVID-19 and racism Comments Feed" href="https://www.macleans.ca/culture/books/in-a-new-book-series-canadian-critics-grapple-with-covid-19-and-racism/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sticky-ads-css'  href='https://www.macleans.ca/wp-content/plugins/rdm-ad-utility/style/stickyads.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-daac-notice-css'  href='https://www.macleans.ca/wp-content/plugins/rdm-daac-notice/public/css/rdm-daac-notice-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-dynamic-tag-management-css'  href='https://www.macleans.ca/wp-content/plugins/rdm-dynamic-tag-management/public/css/rdm-dynamic-tag-management-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-pinned-video-css'  href='https://www.macleans.ca/wp-content/plugins/rdm-pinned-video/public/css/rdm-pinned-video-public.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='rdm_solr_search-css'  href='https://www.macleans.ca/wp-content/plugins/rdm-solr/dist/css/rdm-solr-form.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='BcVideoJSMainCSS-css'  href='https://www.macleans.ca/wp-content/plugins/rdm-video-cloud/video/assets/css/main.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='parent-connect-css'  href='https://www.macleans.ca/wp-content/themes/rdm-multisite-parent/style.css?ver=1.0.0.1603895212' type='text/css' media='all' />
<link rel='stylesheet' id='child-connect-css'  href='https://www.macleans.ca/wp-content/themes/macleans.ca/style.css?ver=1.0.0.1603895212' type='text/css' media='all' />
<link rel='stylesheet' id='child-styles-css'  href='https://www.macleans.ca/wp-content/themes/macleans.ca/assets/style.css?ver=1.0.0.1603895212' type='text/css' media='all' />
<link rel='stylesheet' id='load-fa-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.macleans.ca/wp-includes/css/dashicons.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-gallerycss-css'  href='https://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/css/gallery.css?ver=1583323325' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-css'  href='https://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/css/slick.css?ver=1583323325' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-theme-css'  href='https://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/css/slick-theme.css?ver=1583323325' type='text/css' media='all' />
<script type='text/javascript' src='https://www.macleans.ca/wp-content/themes/rdm-multisite-parent/assets/scripts/lazysizes.min.js?ver=1.0.0.1603895212'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/rdm-ad-utility/js/sticky_ad_footer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/rdm-daac-notice/public/js/rdm-daac-notice-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/detectizr/2.2.0/detectizr.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='//assets.adobedtm.com/f1c13d6275d63bceda989e7eebe142edd7f1cda0/satelliteLib-c0cbe4146af1eaf560f7a8529f6ca89827cf52c2.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/rdm-infinite-scroll/assets/js/infiniteScrollAjax.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/rdm-infinite-scroll/assets/js/jquery.viewport.mini.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='https://www.macleans.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.macleans.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.macleans.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.macleans.ca/?p=1211452' />
<link rel="alternate" type="application/json+oembed" href="https://www.macleans.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macleans.ca%2Fculture%2Fbooks%2Fin-a-new-book-series-canadian-critics-grapple-with-covid-19-and-racism%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.macleans.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macleans.ca%2Fculture%2Fbooks%2Fin-a-new-book-series-canadian-critics-grapple-with-covid-19-and-racism%2F&#038;format=xml" />


<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.0\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="macleansca";
	v["https"]=true;
	v["client"]={"client":"wp","version":"6.0.0"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.macleans.ca\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>

<script type="text/javascript">
	// template: landing_page
	var undefineVar = function () { return; };
	var adTargets,
			infiniteScrollLastAdUnitPath = adUnitPath,
			infiniteScrollLastAdTargets  = adTargets,
			adUnitPath = undefineVar(),
			articleMetaData = articleMetaData || {};

	articleMetaData["1211452"] = {"section":"culture","page":"culture,books,in-a-new-book-series-canadian-critics-grapple-with-covid-19-and-racism","ad_unit_path":"en.macleans.web"};
	articleMetaData["1211452"]["PostID"] = "1211452";
	articleMetaData["1211452"]["Tags"] = ["Canada","Coronavirus","COVID_19","Editors_Picks","systemic_racism"];
	articleMetaData["1211452"]["Category"] = ["Books","Culture","Life","Society"];
	articleMetaData["1211452"]["Author"] = "Macleans";

	adUnitPath = articleMetaData["1211452"].ad_unit_path;
	if("undefined" !== typeof adUtility && "undefined" !== typeof adUnitPath && adUnitPath.length > 0) {
		adUnitPath = "/" + adUtility.networkId + "/" + adUnitPath;
		delete articleMetaData["1211452"].ad_unit_path;
	} else {
		if("undefined" !== typeof adUtility) adUnitPath = undefineVar();
	}
	adTargets = function(targets) {
		var newTargets = articleMetaData["1211452"];
		if ( "undefined" !== typeof targets ) {
			newTargets = jQuery.extend(true, {}, articleMetaData["1211452"]);
			jQuery.each(targets, function(k, v) {
				newTargets[k] = v;
			});
		}
		return newTargets;
	};

	if(window.googletag && googletag.pubadsReady) {
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		if ( "function" === typeof googletag.pubads ) {
			googletag.pubads().clearTargeting("sponsid");
			googletag.pubads().clearTargeting("page");
			googletag.pubads().clearTargeting("section");
		}
	}
</script>
<script type="text/javascript" src="https://dsm-pet.herokuapp.com/utilityx.js"></script>
<script type="text/javascript" src="https://utility.rogersmedia.com/utility.js"></script>

<script type="text/javascript">
	var RDMAdUtilityStub = {
		insertAd: function() { return; },
		injectDiv: function() { return; },
		stickyAd: function() { return; }
	};

	if (typeof RDMAdUtility === 'undefined') {
		window.adUtility = RDMAdUtilityStub;
	} else {
		window.adUtility = new RDMAdUtility({
			autoPlayingVideo: false,
			site: 'en.macleans.web'
		});
	}

	var ad_sticky_time = window.innerWidth > 767 ? 5000 : 5000;
	if("undefined" !== typeof adUnitPath && adUnitPath.length > 0) {
		if(-1 === adUnitPath.indexOf(adUtility.networkId)) adUnitPath = "/" + adUtility.networkId + "/" + adUnitPath;
	} else {
		adUnitPath = undefineVar();
	}

</script>
<link rel='stylesheet' id='wop-css'  href='https://www.macleans.ca/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' /><link rel="amphtml" href="https://www.macleans.ca/culture/books/in-a-new-book-series-canadian-critics-grapple-with-covid-19-and-racism/amp/">
<!--
	generated 17 seconds ago
	generated in 0.401 seconds
	served from batcache in 0.001 seconds
	expires in 283 seconds
-->
</head>
<body class="post-template-default single single-post postid-1211452 single-format-standard">
	<!--Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-58ST9BH"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!--End Google Tag Manager (noscript) -->

	<header class="nav-down header-container">
    <nav class="navbar navbar-expand-lg navbar-light bg-light">
        <div class="hamburger-menu-wrapper">
            <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#mobileNav" aria-controls="mobileNav" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
                <span class ="close">&times;</span>
            </button>
        </div>

                    <div class="nav-logo d-flex justify-content-center align-content-center align-items-center"
                 itemscope itemtype="https://schema.org/Organization">
                <a href="https&#x3A;&#x2F;&#x2F;www.macleans.ca" title="Macleans.ca"
                   id = "logo"
                   rel="home nofollow"
                   itemprop="logo"
                   itemscope itemtype="https://schema.org/ImageObject">
                    <img src="https://www.macleans.ca/wp-content/themes/macleans.ca/assets/images/logo.svg"
                         alt="Macleans.ca" />
                        <meta itemprop="url" content="https://www.macleans.ca/wp-content/themes/macleans.ca/assets/images/logo.png" />
                        <meta itemprop="width" content="171" />
                        <meta itemprop="height" content="41" />
                </a>
                <meta itemprop="name" content="Macleans.ca" />
                <meta itemprop="url" content="https://www.macleans.ca" />
            </div>
            </div>
        

        <div class="collapse navbar-collapse w-100 d-sm-none d-lg-flex" id="desktopNav">

            <div class="main-nav d-flex w-75 align-items-center ">
                <div class="navbar-main">
                    <ul id="main" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195802" class="showitem menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children dropdown menu-item-1195802 nav-item top-level-menu"><a href="#" data-href="http://www.macleans.ca/#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-1195802">Authors</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-1195802" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195820 nav-item second-level-menu"><a href="https://www.macleans.ca/author/macleans-ca/" class="dropdown-item">Maclean&#8217;s</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195821 nav-item second-level-menu"><a href="https://www.macleans.ca/author/allen-abel/" class="dropdown-item">Allen Abel</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195822 nav-item second-level-menu"><a href="https://www.macleans.ca/author/brianbethune/" class="dropdown-item">Brian Bethune</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195823 nav-item second-level-menu"><a href="https://www.macleans.ca/author/claire-brownell/" class="dropdown-item">Claire Brownell</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195824 nav-item second-level-menu"><a href="https://www.macleans.ca/author/prajakta-dhopade/" class="dropdown-item">Prajakta Dhopade</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195825 nav-item second-level-menu"><a href="https://www.macleans.ca/author/andray-domise/" class="dropdown-item">Andray Domise</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195805 nav-item second-level-menu"><a href="https://www.macleans.ca/author/kyle-edwards/" class="dropdown-item">Kyle Edwards</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195835 nav-item second-level-menu"><a href="https://www.macleans.ca/author/sfeschuk/" class="dropdown-item">Scott Feschuk</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195804 nav-item second-level-menu"><a href="https://www.macleans.ca/author/philippe-j-fournier/" class="dropdown-item">Philippe J. Fournier</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195836 nav-item second-level-menu"><a href="https://www.macleans.ca/author/mfriscolanti/" class="dropdown-item">Michael Friscolanti</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195806 nav-item second-level-menu"><a href="https://www.macleans.ca/author/jgeddes/" class="dropdown-item">John Geddes</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195807 nav-item second-level-menu"><a href="https://www.macleans.ca/author/jen-gerson/" class="dropdown-item">Jen Gerson</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195837 nav-item second-level-menu"><a href="https://www.macleans.ca/author/charlie-gillis/" class="dropdown-item">Charlie Gillis</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195808 nav-item second-level-menu"><a href="https://www.macleans.ca/author/scottgilmore/" class="dropdown-item">Scott Gilmore</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195838 nav-item second-level-menu"><a href="https://www.macleans.ca/author/terry-glavin/" class="dropdown-item">Terry Glavin</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195809 nav-item second-level-menu"><a href="https://www.macleans.ca/author/aaronhutchins/" class="dropdown-item">Aaron Hutchins</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195839 nav-item second-level-menu"><a href="https://www.macleans.ca/author/briandjohnson/" class="dropdown-item">Brian D. Johnson</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195840 nav-item second-level-menu"><a href="https://www.macleans.ca/author/akhan/" class="dropdown-item">Adnan R. Khan</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195810 nav-item second-level-menu"><a href="https://www.macleans.ca/author/annekingston/" class="dropdown-item">Anne Kingston</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195811 nav-item second-level-menu"><a href="https://www.macleans.ca/author/stephen-maher/" class="dropdown-item">Stephen Maher</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195812 nav-item second-level-menu"><a href="https://www.macleans.ca/author/jason-markusoff/" class="dropdown-item">Jason Markusoff</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195841 nav-item second-level-menu"><a href="https://www.macleans.ca/author/leahmclaren/" class="dropdown-item">Leah McLaren</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195842 nav-item second-level-menu"><a href="https://www.macleans.ca/author/david-moscrop/" class="dropdown-item">David Moscrop</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195843 nav-item second-level-menu"><a href="https://www.macleans.ca/author/pam-palmater/" class="dropdown-item">Pam Palmater</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195813 nav-item second-level-menu"><a href="https://www.macleans.ca/author/shannon-proudfoot/" class="dropdown-item">Shannon Proudfoot</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195873 nav-item second-level-menu"><a href="https://www.macleans.ca/author/evan-solomon/" class="dropdown-item">Evan Solomon</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195874 nav-item second-level-menu"><a href="https://www.macleans.ca/author/tabatha-southey/" class="dropdown-item">Tabatha Southey</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195875 nav-item second-level-menu"><a href="https://www.macleans.ca/author/lizsullivan/" class="dropdown-item">Liz Sullivan</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195876 nav-item second-level-menu"><a href="https://www.macleans.ca/author/nicktaylorvaisey/" class="dropdown-item">Nick Taylor-Vaisey</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1197275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1197275 nav-item second-level-menu"><a href="https://www.macleans.ca/author/patriciatreble/" class="dropdown-item">Patricia Treble</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195818 nav-item second-level-menu"><a href="https://www.macleans.ca/author/inklesswells/" class="dropdown-item">Paul Wells</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195790" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195790 nav-item top-level-menu"><a href="https://www.macleans.ca/news/" class="nav-link">News</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195791" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195791 nav-item top-level-menu"><a href="https://www.macleans.ca/politics/" class="nav-link">Politics</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195792" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195792 nav-item top-level-menu"><a href="https://www.macleans.ca/economy/" class="nav-link">Economy</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195793" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195793 nav-item top-level-menu"><a href="https://www.macleans.ca/education/" class="nav-link">Education</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195794" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-1195794 nav-item top-level-menu"><a href="https://www.macleans.ca/culture/" class="nav-link">Culture</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195795" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-1195795 nav-item top-level-menu"><a href="https://www.macleans.ca/society/" class="nav-link">Society</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195796" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195796 nav-item top-level-menu"><a href="https://www.macleans.ca/work/" class="nav-link">Work</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1203236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203236 nav-item top-level-menu hideitem"><a href="http://macleans.ca/live" class="nav-link">Maclean&#8217;s Live</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195797 nav-item top-level-menu hideitem"><a href="https://www.macleans.ca/multimedia/" class="nav-link">Multimedia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195799 nav-item top-level-menu hideitem"><a href="https://www.macleans.ca/education-hub/" class="nav-link">Education Hub</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195800 nav-item top-level-menu hideitem"><a href="https://archive.macleans.ca/issues" class="nav-link">The Archive</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1197999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1197999 nav-item top-level-menu hideitem"><a href="https://magazine.macleans.ca/" class="nav-link">Macleans Magazine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195801 nav-item top-level-menu hideitem"><a href="https://www.macleans.ca/about-us/contact-us/" class="nav-link">Contact Us</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1196783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1196783 nav-item top-level-menu hideitem"><a href="https://www.macleans.ca/service" class="nav-link">Customer Care</a></li>
</ul>
                </div>
                <div class="navbar-more d-sm-none d-md-flex justify-content-center align-items-center" style = "display: none !important;">
                    <a class="nav-link">More</a>
                    <div class="hidden-nav">
                        <div class="hidden-nav-main">
                            <ul id="main" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195802" class="showitem menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children dropdown menu-item-1195802 nav-item top-level-menu"><a href="#" data-href="http://www.macleans.ca/#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-1195802">Authors</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-1195802" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195820 nav-item second-level-menu"><a href="https://www.macleans.ca/author/macleans-ca/" class="dropdown-item">Maclean&#8217;s</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195821 nav-item second-level-menu"><a href="https://www.macleans.ca/author/allen-abel/" class="dropdown-item">Allen Abel</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195822 nav-item second-level-menu"><a href="https://www.macleans.ca/author/brianbethune/" class="dropdown-item">Brian Bethune</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195823 nav-item second-level-menu"><a href="https://www.macleans.ca/author/claire-brownell/" class="dropdown-item">Claire Brownell</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195824 nav-item second-level-menu"><a href="https://www.macleans.ca/author/prajakta-dhopade/" class="dropdown-item">Prajakta Dhopade</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195825 nav-item second-level-menu"><a href="https://www.macleans.ca/author/andray-domise/" class="dropdown-item">Andray Domise</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195805 nav-item second-level-menu"><a href="https://www.macleans.ca/author/kyle-edwards/" class="dropdown-item">Kyle Edwards</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195835 nav-item second-level-menu"><a href="https://www.macleans.ca/author/sfeschuk/" class="dropdown-item">Scott Feschuk</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195804 nav-item second-level-menu"><a href="https://www.macleans.ca/author/philippe-j-fournier/" class="dropdown-item">Philippe J. Fournier</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195836 nav-item second-level-menu"><a href="https://www.macleans.ca/author/mfriscolanti/" class="dropdown-item">Michael Friscolanti</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195806 nav-item second-level-menu"><a href="https://www.macleans.ca/author/jgeddes/" class="dropdown-item">John Geddes</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195807 nav-item second-level-menu"><a href="https://www.macleans.ca/author/jen-gerson/" class="dropdown-item">Jen Gerson</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195837 nav-item second-level-menu"><a href="https://www.macleans.ca/author/charlie-gillis/" class="dropdown-item">Charlie Gillis</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195808 nav-item second-level-menu"><a href="https://www.macleans.ca/author/scottgilmore/" class="dropdown-item">Scott Gilmore</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195838 nav-item second-level-menu"><a href="https://www.macleans.ca/author/terry-glavin/" class="dropdown-item">Terry Glavin</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195809 nav-item second-level-menu"><a href="https://www.macleans.ca/author/aaronhutchins/" class="dropdown-item">Aaron Hutchins</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195839 nav-item second-level-menu"><a href="https://www.macleans.ca/author/briandjohnson/" class="dropdown-item">Brian D. Johnson</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195840 nav-item second-level-menu"><a href="https://www.macleans.ca/author/akhan/" class="dropdown-item">Adnan R. Khan</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195810 nav-item second-level-menu"><a href="https://www.macleans.ca/author/annekingston/" class="dropdown-item">Anne Kingston</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195811 nav-item second-level-menu"><a href="https://www.macleans.ca/author/stephen-maher/" class="dropdown-item">Stephen Maher</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195812 nav-item second-level-menu"><a href="https://www.macleans.ca/author/jason-markusoff/" class="dropdown-item">Jason Markusoff</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195841 nav-item second-level-menu"><a href="https://www.macleans.ca/author/leahmclaren/" class="dropdown-item">Leah McLaren</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195842 nav-item second-level-menu"><a href="https://www.macleans.ca/author/david-moscrop/" class="dropdown-item">David Moscrop</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195843 nav-item second-level-menu"><a href="https://www.macleans.ca/author/pam-palmater/" class="dropdown-item">Pam Palmater</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195813 nav-item second-level-menu"><a href="https://www.macleans.ca/author/shannon-proudfoot/" class="dropdown-item">Shannon Proudfoot</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195873 nav-item second-level-menu"><a href="https://www.macleans.ca/author/evan-solomon/" class="dropdown-item">Evan Solomon</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195874 nav-item second-level-menu"><a href="https://www.macleans.ca/author/tabatha-southey/" class="dropdown-item">Tabatha Southey</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195875 nav-item second-level-menu"><a href="https://www.macleans.ca/author/lizsullivan/" class="dropdown-item">Liz Sullivan</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195876 nav-item second-level-menu"><a href="https://www.macleans.ca/author/nicktaylorvaisey/" class="dropdown-item">Nick Taylor-Vaisey</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1197275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1197275 nav-item second-level-menu"><a href="https://www.macleans.ca/author/patriciatreble/" class="dropdown-item">Patricia Treble</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195818 nav-item second-level-menu"><a href="https://www.macleans.ca/author/inklesswells/" class="dropdown-item">Paul Wells</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195790" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195790 nav-item top-level-menu"><a href="https://www.macleans.ca/news/" class="nav-link">News</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195791" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195791 nav-item top-level-menu"><a href="https://www.macleans.ca/politics/" class="nav-link">Politics</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195792" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195792 nav-item top-level-menu"><a href="https://www.macleans.ca/economy/" class="nav-link">Economy</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195793" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195793 nav-item top-level-menu"><a href="https://www.macleans.ca/education/" class="nav-link">Education</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195794" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-1195794 nav-item top-level-menu"><a href="https://www.macleans.ca/culture/" class="nav-link">Culture</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195795" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-1195795 nav-item top-level-menu"><a href="https://www.macleans.ca/society/" class="nav-link">Society</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195796" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195796 nav-item top-level-menu"><a href="https://www.macleans.ca/work/" class="nav-link">Work</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1203236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203236 nav-item top-level-menu hideitem"><a href="http://macleans.ca/live" class="nav-link">Maclean&#8217;s Live</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195797 nav-item top-level-menu hideitem"><a href="https://www.macleans.ca/multimedia/" class="nav-link">Multimedia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195799 nav-item top-level-menu hideitem"><a href="https://www.macleans.ca/education-hub/" class="nav-link">Education Hub</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195800 nav-item top-level-menu hideitem"><a href="https://archive.macleans.ca/issues" class="nav-link">The Archive</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1197999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1197999 nav-item top-level-menu hideitem"><a href="https://magazine.macleans.ca/" class="nav-link">Macleans Magazine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195801 nav-item top-level-menu hideitem"><a href="https://www.macleans.ca/about-us/contact-us/" class="nav-link">Contact Us</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1196783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1196783 nav-item top-level-menu hideitem"><a href="https://www.macleans.ca/service" class="nav-link">Customer Care</a></li>
</ul>
                        </div>
                        <div class="hidden-nav-footer">
                            <div class="secondary-menu"><ul id="secondary" class="navbar-nav secondary-menu d-flex align-content-start align-items-start"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1196802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1196802 nav-item top-level-menu hideitem"><a href="https://www.macleans.ca/about-us/" class="nav-link">About Maclean’s</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1210081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1210081 nav-item top-level-menu hideitem"><a href="https://www.macleans.ca/privacy-policy/" class="nav-link">Privacy Policy</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1196804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1196804 nav-item top-level-menu hideitem"><a href="https://stjoseph.com/terms-of-use/" class="nav-link">Terms of Use</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1196805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1196805 nav-item top-level-menu hideitem"><a href="https://adsregistry.rogersmedia.com/index_en.html" class="nav-link">Political Ads Registry</a></li>
</ul></div>
                            <div class="menu_copyright">© Copyright 2020 St. Joseph Communications.</div>
                        </div>

                    </div>
                </div>
            </div>

            <div class="right-menu w-25 d-none d-md-none d-lg-flex align-items-center">
                <div class = "subscribe-link right-menu-link d-flex align-items-center h-100"><a class = "d-flex align-items-center h-100" href = "https://secure.macleans.ca/W04BSHPM">SUBSCRIBE</a></div>
                <div class="newsletter-link right-menu-link d-flex align-items-center h-100"><a class = "d-flex align-items-center h-100" href = "https://www.macleans.ca/newsletter-signup/">NEWSLETTERS</a></div>
                <div class="search d-flex justify-content-center align-content-center align-items-center">
                    <i class="fa fa-search"></i>
                </div>
            </div>
        </div>


        <div class="mobile-section d-lg-none d-sm-flex">
            <div class = "subscribe-link"><a href = "https://secure.macleans.ca/W04BSHPM">Subscribe</a></div>
        </div>

        <div class="d-lg-none d-sm-flex mobile-menu-wrapper">
            <div class="collapse navbar-collapse w-100 collapsed" id="mobileNav">
                <div class="nav-mobile-border">
                    <hr>
                </div>
                <div class="sign-up d-flex justify-content-center align-items-center align-content-center">
                    <a href = "https://www.macleans.ca/newsletter-signup/">SIGN UP FOR NEWSLETTERS</a>
                </div>
                <div class="menu-wrapper d-flex justify-content-start align-items-center align-content-center">
                    <ul id="main-mobile" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children dropdown menu-item-1195802 nav-item top-level-menu"><a href="#" data-href="http://www.macleans.ca/#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-1195802">Authors</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-1195802" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195820 nav-item second-level-menu"><a href="https://www.macleans.ca/author/macleans-ca/" class="dropdown-item">Maclean&#8217;s</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195821 nav-item second-level-menu"><a href="https://www.macleans.ca/author/allen-abel/" class="dropdown-item">Allen Abel</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195822 nav-item second-level-menu"><a href="https://www.macleans.ca/author/brianbethune/" class="dropdown-item">Brian Bethune</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195823 nav-item second-level-menu"><a href="https://www.macleans.ca/author/claire-brownell/" class="dropdown-item">Claire Brownell</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195824 nav-item second-level-menu"><a href="https://www.macleans.ca/author/prajakta-dhopade/" class="dropdown-item">Prajakta Dhopade</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195825 nav-item second-level-menu"><a href="https://www.macleans.ca/author/andray-domise/" class="dropdown-item">Andray Domise</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195805 nav-item second-level-menu"><a href="https://www.macleans.ca/author/kyle-edwards/" class="dropdown-item">Kyle Edwards</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195835 nav-item second-level-menu"><a href="https://www.macleans.ca/author/sfeschuk/" class="dropdown-item">Scott Feschuk</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195804 nav-item second-level-menu"><a href="https://www.macleans.ca/author/philippe-j-fournier/" class="dropdown-item">Philippe J. Fournier</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195836 nav-item second-level-menu"><a href="https://www.macleans.ca/author/mfriscolanti/" class="dropdown-item">Michael Friscolanti</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195806 nav-item second-level-menu"><a href="https://www.macleans.ca/author/jgeddes/" class="dropdown-item">John Geddes</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195807 nav-item second-level-menu"><a href="https://www.macleans.ca/author/jen-gerson/" class="dropdown-item">Jen Gerson</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195837 nav-item second-level-menu"><a href="https://www.macleans.ca/author/charlie-gillis/" class="dropdown-item">Charlie Gillis</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195808 nav-item second-level-menu"><a href="https://www.macleans.ca/author/scottgilmore/" class="dropdown-item">Scott Gilmore</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195838 nav-item second-level-menu"><a href="https://www.macleans.ca/author/terry-glavin/" class="dropdown-item">Terry Glavin</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195809 nav-item second-level-menu"><a href="https://www.macleans.ca/author/aaronhutchins/" class="dropdown-item">Aaron Hutchins</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195839 nav-item second-level-menu"><a href="https://www.macleans.ca/author/briandjohnson/" class="dropdown-item">Brian D. Johnson</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195840 nav-item second-level-menu"><a href="https://www.macleans.ca/author/akhan/" class="dropdown-item">Adnan R. Khan</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195810 nav-item second-level-menu"><a href="https://www.macleans.ca/author/annekingston/" class="dropdown-item">Anne Kingston</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195811 nav-item second-level-menu"><a href="https://www.macleans.ca/author/stephen-maher/" class="dropdown-item">Stephen Maher</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195812 nav-item second-level-menu"><a href="https://www.macleans.ca/author/jason-markusoff/" class="dropdown-item">Jason Markusoff</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195841 nav-item second-level-menu"><a href="https://www.macleans.ca/author/leahmclaren/" class="dropdown-item">Leah McLaren</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195842 nav-item second-level-menu"><a href="https://www.macleans.ca/author/david-moscrop/" class="dropdown-item">David Moscrop</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195843 nav-item second-level-menu"><a href="https://www.macleans.ca/author/pam-palmater/" class="dropdown-item">Pam Palmater</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195813 nav-item second-level-menu"><a href="https://www.macleans.ca/author/shannon-proudfoot/" class="dropdown-item">Shannon Proudfoot</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195873 nav-item second-level-menu"><a href="https://www.macleans.ca/author/evan-solomon/" class="dropdown-item">Evan Solomon</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195874 nav-item second-level-menu"><a href="https://www.macleans.ca/author/tabatha-southey/" class="dropdown-item">Tabatha Southey</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195875 nav-item second-level-menu"><a href="https://www.macleans.ca/author/lizsullivan/" class="dropdown-item">Liz Sullivan</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195876 nav-item second-level-menu"><a href="https://www.macleans.ca/author/nicktaylorvaisey/" class="dropdown-item">Nick Taylor-Vaisey</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1197275 nav-item second-level-menu"><a href="https://www.macleans.ca/author/patriciatreble/" class="dropdown-item">Patricia Treble</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195818 nav-item second-level-menu"><a href="https://www.macleans.ca/author/inklesswells/" class="dropdown-item">Paul Wells</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195790 nav-item top-level-menu"><a href="https://www.macleans.ca/news/" class="nav-link">News</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195791 nav-item top-level-menu"><a href="https://www.macleans.ca/politics/" class="nav-link">Politics</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195792 nav-item top-level-menu"><a href="https://www.macleans.ca/economy/" class="nav-link">Economy</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195793 nav-item top-level-menu"><a href="https://www.macleans.ca/education/" class="nav-link">Education</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-1195794 nav-item top-level-menu"><a href="https://www.macleans.ca/culture/" class="nav-link">Culture</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-1195795 nav-item top-level-menu"><a href="https://www.macleans.ca/society/" class="nav-link">Society</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195796 nav-item top-level-menu"><a href="https://www.macleans.ca/work/" class="nav-link">Work</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203236 nav-item top-level-menu hideitem"><a href="http://macleans.ca/live" class="nav-link">Maclean&#8217;s Live</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195797 nav-item top-level-menu hideitem"><a href="https://www.macleans.ca/multimedia/" class="nav-link">Multimedia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195799 nav-item top-level-menu hideitem"><a href="https://www.macleans.ca/education-hub/" class="nav-link">Education Hub</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195800 nav-item top-level-menu hideitem"><a href="https://archive.macleans.ca/issues" class="nav-link">The Archive</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1197999 nav-item top-level-menu hideitem"><a href="https://magazine.macleans.ca/" class="nav-link">Macleans Magazine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195801 nav-item top-level-menu hideitem"><a href="https://www.macleans.ca/about-us/contact-us/" class="nav-link">Contact Us</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1196783 nav-item top-level-menu hideitem"><a href="https://www.macleans.ca/service" class="nav-link">Customer Care</a></li>
</ul>
                    <ul id="main-tablet" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children dropdown menu-item-1195802 nav-item top-level-menu"><a href="#" data-href="http://www.macleans.ca/#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-1195802">Authors</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-1195802" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195820 nav-item second-level-menu"><a href="https://www.macleans.ca/author/macleans-ca/" class="dropdown-item">Maclean&#8217;s</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195821 nav-item second-level-menu"><a href="https://www.macleans.ca/author/allen-abel/" class="dropdown-item">Allen Abel</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195822 nav-item second-level-menu"><a href="https://www.macleans.ca/author/brianbethune/" class="dropdown-item">Brian Bethune</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195823 nav-item second-level-menu"><a href="https://www.macleans.ca/author/claire-brownell/" class="dropdown-item">Claire Brownell</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195824 nav-item second-level-menu"><a href="https://www.macleans.ca/author/prajakta-dhopade/" class="dropdown-item">Prajakta Dhopade</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195825 nav-item second-level-menu"><a href="https://www.macleans.ca/author/andray-domise/" class="dropdown-item">Andray Domise</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195805 nav-item second-level-menu"><a href="https://www.macleans.ca/author/kyle-edwards/" class="dropdown-item">Kyle Edwards</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195835 nav-item second-level-menu"><a href="https://www.macleans.ca/author/sfeschuk/" class="dropdown-item">Scott Feschuk</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195804 nav-item second-level-menu"><a href="https://www.macleans.ca/author/philippe-j-fournier/" class="dropdown-item">Philippe J. Fournier</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195836 nav-item second-level-menu"><a href="https://www.macleans.ca/author/mfriscolanti/" class="dropdown-item">Michael Friscolanti</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195806 nav-item second-level-menu"><a href="https://www.macleans.ca/author/jgeddes/" class="dropdown-item">John Geddes</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195807 nav-item second-level-menu"><a href="https://www.macleans.ca/author/jen-gerson/" class="dropdown-item">Jen Gerson</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195837 nav-item second-level-menu"><a href="https://www.macleans.ca/author/charlie-gillis/" class="dropdown-item">Charlie Gillis</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195808 nav-item second-level-menu"><a href="https://www.macleans.ca/author/scottgilmore/" class="dropdown-item">Scott Gilmore</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195838 nav-item second-level-menu"><a href="https://www.macleans.ca/author/terry-glavin/" class="dropdown-item">Terry Glavin</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195809 nav-item second-level-menu"><a href="https://www.macleans.ca/author/aaronhutchins/" class="dropdown-item">Aaron Hutchins</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195839 nav-item second-level-menu"><a href="https://www.macleans.ca/author/briandjohnson/" class="dropdown-item">Brian D. Johnson</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195840 nav-item second-level-menu"><a href="https://www.macleans.ca/author/akhan/" class="dropdown-item">Adnan R. Khan</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195810 nav-item second-level-menu"><a href="https://www.macleans.ca/author/annekingston/" class="dropdown-item">Anne Kingston</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195811 nav-item second-level-menu"><a href="https://www.macleans.ca/author/stephen-maher/" class="dropdown-item">Stephen Maher</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195812 nav-item second-level-menu"><a href="https://www.macleans.ca/author/jason-markusoff/" class="dropdown-item">Jason Markusoff</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195841 nav-item second-level-menu"><a href="https://www.macleans.ca/author/leahmclaren/" class="dropdown-item">Leah McLaren</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195842 nav-item second-level-menu"><a href="https://www.macleans.ca/author/david-moscrop/" class="dropdown-item">David Moscrop</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195843 nav-item second-level-menu"><a href="https://www.macleans.ca/author/pam-palmater/" class="dropdown-item">Pam Palmater</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195813 nav-item second-level-menu"><a href="https://www.macleans.ca/author/shannon-proudfoot/" class="dropdown-item">Shannon Proudfoot</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195873 nav-item second-level-menu"><a href="https://www.macleans.ca/author/evan-solomon/" class="dropdown-item">Evan Solomon</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195874 nav-item second-level-menu"><a href="https://www.macleans.ca/author/tabatha-southey/" class="dropdown-item">Tabatha Southey</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195875 nav-item second-level-menu"><a href="https://www.macleans.ca/author/lizsullivan/" class="dropdown-item">Liz Sullivan</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195876 nav-item second-level-menu"><a href="https://www.macleans.ca/author/nicktaylorvaisey/" class="dropdown-item">Nick Taylor-Vaisey</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1197275 nav-item second-level-menu"><a href="https://www.macleans.ca/author/patriciatreble/" class="dropdown-item">Patricia Treble</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195818 nav-item second-level-menu"><a href="https://www.macleans.ca/author/inklesswells/" class="dropdown-item">Paul Wells</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195790 nav-item top-level-menu"><a href="https://www.macleans.ca/news/" class="nav-link">News</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195791 nav-item top-level-menu"><a href="https://www.macleans.ca/politics/" class="nav-link">Politics</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195792 nav-item top-level-menu"><a href="https://www.macleans.ca/economy/" class="nav-link">Economy</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195793 nav-item top-level-menu"><a href="https://www.macleans.ca/education/" class="nav-link">Education</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-1195794 nav-item top-level-menu"><a href="https://www.macleans.ca/culture/" class="nav-link">Culture</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-1195795 nav-item top-level-menu"><a href="https://www.macleans.ca/society/" class="nav-link">Society</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195796 nav-item top-level-menu"><a href="https://www.macleans.ca/work/" class="nav-link">Work</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203236 nav-item top-level-menu hideitem"><a href="http://macleans.ca/live" class="nav-link">Maclean&#8217;s Live</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195797 nav-item top-level-menu hideitem"><a href="https://www.macleans.ca/multimedia/" class="nav-link">Multimedia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195799 nav-item top-level-menu hideitem"><a href="https://www.macleans.ca/education-hub/" class="nav-link">Education Hub</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195800 nav-item top-level-menu hideitem"><a href="https://archive.macleans.ca/issues" class="nav-link">The Archive</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1197999 nav-item top-level-menu hideitem"><a href="https://magazine.macleans.ca/" class="nav-link">Macleans Magazine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195801 nav-item top-level-menu hideitem"><a href="https://www.macleans.ca/about-us/contact-us/" class="nav-link">Contact Us</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1196783 nav-item top-level-menu hideitem"><a href="https://www.macleans.ca/service" class="nav-link">Customer Care</a></li>
</ul>
                </div>
                <div class="search-wrapper d-flex justify-content-center align-items-center align-content-center">
                    <i class="fa fa-search"></i> Search
                </div>
                <div class="social-icons-wrapper d-flex justify-content-center align-items-center align-content-center">
                                            <div class="social-link facebook">
                            <a href = "https://www.facebook.com/macleans" target = "_blank">
                                <i class="fa fa fa-facebook-f"></i>
                            </a>
                        </div>
                                            <div class="social-link twitter">
                            <a href = "https://twitter.com/macleans" target = "_blank">
                                <i class="fa fa fa-twitter"></i>
                            </a>
                        </div>
                                            <div class="social-link instagram">
                            <a href = "https://www.instagram.com/macleansmag/" target = "_blank">
                                <i class="fa fa fa-instagram"></i>
                            </a>
                        </div>
                                            <div class="social-link youtube">
                            <a href = "https://www.youtube.com/user/MacleansMagazine" target = "_blank">
                                <i class="fa fa fa-youtube-play"></i>
                            </a>
                        </div>
                                            <div class="social-link linkedin">
                            <a href = "https://www.linkedin.com/showcase/maclean&#039;s" target = "_blank">
                                <i class="fa fa fa-linkedin"></i>
                            </a>
                        </div>
                                    </div>

                <div class="secondary-menu d-flex justify-content-start align-items-center align-content-center">
                    <ul id="secondary" class="navbar-nav secondary-menu d-flex align-content-start align-items-start"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1196802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1196802 nav-item top-level-menu hideitem"><a href="https://www.macleans.ca/about-us/" class="nav-link">About Maclean’s</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1210081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1210081 nav-item top-level-menu hideitem"><a href="https://www.macleans.ca/privacy-policy/" class="nav-link">Privacy Policy</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1196804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1196804 nav-item top-level-menu hideitem"><a href="https://stjoseph.com/terms-of-use/" class="nav-link">Terms of Use</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1196805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1196805 nav-item top-level-menu hideitem"><a href="https://adsregistry.rogersmedia.com/index_en.html" class="nav-link">Political Ads Registry</a></li>
</ul>
                </div>
                <div class="copyright d-flex justify-content-start align-items-center align-content-center">
                    <p>© Copyright 2020 St. Joseph Communications.</p>
                </div>
            </div>
        </div>

    </nav>
    <script type="text/javascript">
        // Fix the tablet breakpoint classes for ipad pro and less (width: 1024px).
        if ( window.innerWidth < 1025) {
            var navBar = document.querySelector( 'nav.navbar' );
            if ( navBar.classList.contains( 'navbar-expand-lg' ) ) {
                console.log( 'rmeove navbar-expand-lg' );
                navBar.classList.remove( 'navbar-expand-lg' );
                navBar.querySelector( '.collapse.navbar-collapse' ).classList.remove( 'd-lg-flex' );
                navBar.querySelector( '.mobile-section' ).classList.remove( 'd-lg-none' );
                navBar.querySelector( '.mobile-menu-wrapper' ).classList.remove( 'd-lg-none' );
            }
        }
    </script>
</header>

<div class="sticky-ad-wrapper">
        <div id="leaderboard_container">
    <div id="sticky_leaderboard" class="pinned">
        <div id='leaderboard'>
            <script type="text/javascript">
            if (jQuery('body').length) {
                if (window.innerWidth < 768 && jQuery('body:not(.home)').length) {
                    adUtility.insertAd("leaderboard", { type: adUtility._AD_MULTIAD_MOB, adPath: adUnitPath, targeting: adTargets() });
                } else if (window.innerWidth > 767 && window.innerWidth < 1024) {
                    adUtility.insertAd("leaderboard", { type: adUtility._AD_LEADERBOARD, adPath: adUnitPath, targeting: adTargets() });
                } else if (window.innerWidth > 1023) {
                    adUtility.insertAd("leaderboard", { type: adUtility._AD_MULTIAD_LBSLIVBILL, adPath: adUnitPath, targeting: adTargets() });
                }

                setTimeout(function() {
                    leaderboard_height = jQuery('#leaderboard').find('iframe').height();
                }, 1000);
                var ad_args = {
                    timeout: 3000,
                    offset: 100,
                    onUnstick: function() {
                        jQuery('#sticky_leaderboard').removeClass('pinned slide sticky--not-top');
                        jQuery('.wrapper').css('padding-top', '0');
                        jQuery('header.header-container').css('margin-top', 0 + 'px');
                        jQuery('.nav-container').css({ top: '0', 'margin': '0 auto' });
                        jQuery('.mobile-nav-container').css({ top: '0', 'margin': '0 auto' });
                        resetStickySidebarAdsTopStyle();
                    }
                };

                if (typeof ad_sticky_time !== "undefined") {
                    ad_args.timeout = ad_sticky_time;
                }

                var sticky = adUtility.stickyAd('leaderboard', ad_args);
                sticky.init();
                window.addEventListener('au5slotRendered', function(e) {
                    if (adUtility.slots.leaderboard && "object" === typeof adUtility.slots.leaderboard.renderedSize && adUtility.slots.leaderboard.renderedSize.length == 2) {
                        var adSize = adUtility.slots.leaderboard.renderedSize;
                        fixAdPlacement(adSize);
                    }

                    if (e.detail.slotID == 'leaderboard') {
                        var adSize = e.detail.size + '';
                        var adHeight = adSize.split(',')[1];
                        var adSize = e.detail.size;
                    }
                });

                var adRenderedHandled = false;
                jQuery(window).on('load', 'au5slotRendered', function() {
                    if (adUtility.slots.leaderboard && "object" === typeof adUtility.slots.leaderboard.renderedSize && adUtility.slots.leaderboard.renderedSize.length == 2) {
                        var adSize = adUtility.slots.leaderboard.renderedSize;
                        fixAdPlacement(adSize);
                    }

                    au5slotRendered.map(function(ad) {
                        if (!adRenderedHandled && 'leaderboard' === ad.detail.slotID) {
                            adRenderedHandled = true;
                            var adSize = ad.detail.size + '';
                            var adHeight = adSize.split(',')[1];
                            adSize = ad.detail.size;

                            if (adHeight < 100) {} else {
                                jQuery("#sticky_leaderboard").removeClass("pinned");
                                resetStickySidebarAdsTopStyle();
                            }
                        }
                    });
                });
            }

            function fixAdPlacement(adSize) {
                console.log('AD IS HERE' + adSize);
                // Adding .ads-rendered class to body
                jQuery('body').addClass('ads-rendered');
                adSize = adSize[1];
                var adHeight = adSize + 40; // padding top and bottom adds to 40
                var headerBottomPosition = jQuery('header').offset().top + jQuery('header').outerHeight();
                console.log(adHeight, headerBottomPosition);
                if (jQuery("#sticky_leaderboard").hasClass('pinned')) {
                    jQuery('.wrapper').not('.hub-page').css('padding-top', adHeight);
                } else {
                    jQuery('.wrapper').not('.hub-page').css('padding-top', 0);
                }
            }
            </script>
        </div>
    </div>
</div>
</div>


<div class="wrapper">
<div id="infiniteScrollStream" class="infiniteScrollStream">
                    <section id="post-1211452" class="single-article post-1211452 post type-post status-publish format-standard has-post-thumbnail hentry category-books category-culture category-life category-society tag-canada tag-coronavirus tag-covid-19 tag-editors-picks tag-systemic-racism" data-post-id="1211452" data-article-url="https://www.macleans.ca/culture/books/in-a-new-book-series-canadian-critics-grapple-with-covid-19-and-racism/" >
<script type="text/javascript">
	// template: rdm_wordpress_publishing
	var undefineVar = function () { return; };
	var adTargets,
			infiniteScrollLastAdUnitPath = adUnitPath,
			infiniteScrollLastAdTargets  = adTargets,
			adUnitPath = undefineVar(),
			articleMetaData = articleMetaData || {};

	articleMetaData["1211452"] = {"section":"culture","page":"culture,books,in-a-new-book-series-canadian-critics-grapple-with-covid-19-and-racism","ad_unit_path":"en.macleans.web"};
	articleMetaData["1211452"]["PostID"] = "1211452";
	articleMetaData["1211452"]["Tags"] = ["Canada","Coronavirus","COVID_19","Editors_Picks","systemic_racism"];
	articleMetaData["1211452"]["Category"] = ["Books","Culture","Life","Society"];
	articleMetaData["1211452"]["Author"] = "Macleans";

	adUnitPath = articleMetaData["1211452"].ad_unit_path;
	if("undefined" !== typeof adUtility && "undefined" !== typeof adUnitPath && adUnitPath.length > 0) {
		adUnitPath = "/" + adUtility.networkId + "/" + adUnitPath;
		delete articleMetaData["1211452"].ad_unit_path;
	} else {
		if("undefined" !== typeof adUtility) adUnitPath = undefineVar();
	}
	adTargets = function(targets) {
		var newTargets = articleMetaData["1211452"];
		if ( "undefined" !== typeof targets ) {
			newTargets = jQuery.extend(true, {}, articleMetaData["1211452"]);
			jQuery.each(targets, function(k, v) {
				newTargets[k] = v;
			});
		}
		return newTargets;
	};

	if(window.googletag && googletag.pubadsReady) {
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		if ( "function" === typeof googletag.pubads ) {
			googletag.pubads().clearTargeting("sponsid");
			googletag.pubads().clearTargeting("page");
			googletag.pubads().clearTargeting("section");
		}
	}
</script>
			<div class="row">
				<div class="col-sm-12 col-md-1 col-lg-1 single-article-social">
			<ul class="social-list"><li class="share-button share-button--facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.macleans.ca%2Fculture%2Fbooks%2Fin-a-new-book-series-canadian-critics-grapple-with-covid-19-and-racism%2F" onclick="javascript:window.open(this.href, ``, `menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600`);return false" target="_blank"><i class="fa fa-facebook-f" role="img" aria-label="Facebook" title="Facebook"></i></a></li><li class="share-button share-button--twitter"><a href="https://twitter.com/share?text=In%20a%20new%20book%20series%2C%20Canadian%20critics%20grapple%20with%20COVID-19%20and%20racism&url=https%3A%2F%2Fwww.macleans.ca%2Fculture%2Fbooks%2Fin-a-new-book-series-canadian-critics-grapple-with-covid-19-and-racism%2F" onclick="javascript:window.open(this.href, ``, `menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600`);return false" target="_blank"><i class="fa fa-twitter" role="img" aria-label="Twitter" title="Twitter"></i></a></li><li class="share-button share-button--reddit"><a href="http://www.reddit.com/submit?title=In%20a%20new%20book%20series%2C%20Canadian%20critics%20grapple%20with%20COVID-19%20and%20racism&url=https%3A%2F%2Fwww.macleans.ca%2Fculture%2Fbooks%2Fin-a-new-book-series-canadian-critics-grapple-with-covid-19-and-racism%2F" target="_blank"><i class="fa fa-reddit"></i></a></li><li class="share-button share-button--email"><a href="mailto:?body=https%3A%2F%2Fwww.macleans.ca%2Fculture%2Fbooks%2Fin-a-new-book-series-canadian-critics-grapple-with-covid-19-and-racism%2F&subject=In%20a%20new%20book%20series%2C%20Canadian%20critics%20grapple%20with%20COVID-19%20and%20racism" target="_blank"><i class="fa fa-envelope-o" role="img" aria-label="Email" title="Email"></i></a></li></ul>
		</div>
						<div class="col-sm-12 col-md-11 col-lg-7 single-article-container">
																						<a href="https&#x3A;&#x2F;&#x2F;www.macleans.ca&#x2F;culture&#x2F;books&#x2F;">
							<p class="category m-2 text-uppercase">Books</p>
						</a>
																								<h1 class="single-article-title entry-title">In a new book series, Canadian critics grapple with COVID-19 and racism</h1>
																								<div class="single-article-excerpt">
							<p>An ongoing series of book-length essays called 'Field Notes', features political and cultural critics who comment on the pandemic and anti-racism movements</p>
						</div>
																								<div class="byline">
														  
														<p class="caption">
								<span class="authors-line">
									<span class = "by">By </span><a href="https://www.macleans.ca/author/macleans-ca/" title="Posts by Maclean&#039;s" class="url fn" rel="author">Maclean&#039;s</a>
								</span>
								<span class="article-date"><span class="updated"></span> <time class="published entry-date" itemprop="datePublished" content="2020-10-30T16:19:17+00:00">October 30, 2020</time><meta itemprop="dateModified" content="2020-10-30T16:19:35+00:00" /></span>
							</p>
						</div>
																											<div class="featured-image-container">
							<div class="featured-image">
								<img class="landscape" src="https://www.macleans.ca/wp-content/uploads/2020/09/FIELD-NOTES-BOOK-SERIES-SEPT30-766x431.jpg" alt="People stage a ‘die-in’ in Minneapolis at the site where George Floyd was killed by police (Brandon Bell/Getty Images)" />
								<p class="top-image-caption"> People stage a ‘die-in’ in Minneapolis at the site where George Floyd was killed by police (Brandon Bell/Getty Images) </p>
							</div>
						</div>
																		<div class="single-article-text">
																		<p><em>Inspired by 18th-century</em> <em>political pamph</em><em>lets such as Voltaire’s </em><em>Treatise on Tolerance</em><em>, an attack on religious fanaticism that became a French bestseller after the 2015 </em><em>Charlie Hebdo</em><em> massacre, publisher Dan Wells is launching an ongoing series of book-length essays on contemporary issues, called Field Notes. His prestigious, Windsor-Ont.-based literary press, Biblioasis, is starting with four works addressing COVID-19 and the George Floyd protests: philosopher Mark Kingwell’s</em> On Risk <em>(Oct. 13); writer/activist Andray Domise’s </em>On Killing a Revolution <em>(Dec. 10); Black studies professor Rinaldo Walcott’s </em>On Property<em> (Jan. 19); and author/academic Andrew Potter’s </em>On Decline<em> (March 9). The following essays explain what the authors set out to do with their “field notes.”</em></p>
<h3>Misfortune and injustice collide</h3>
<h4>Mark Kingwell</h4>
<p>I started thinking and writing about risk before the global COVID-19 pandemic, but the health crisis added new urgency to the subject. Suddenly odds of infection, numbers of dead, infection rates and flattened curves became part of everyday discourse. This particular risk arose as a media spectacle, as well as a global affliction. It also offered a rare opportunity to rethink our ideas of justice.</p>
<p>Risks are often considered natural and hence mute or indifferent. A hurricane or a pandemic does not, by itself, discriminate between victims. But identifiable populations suffer more than others, and not for idle or unchangeable reasons. Risk is always political, driven by everything from where and when you live, your gender and skin colour, and how much status or wealth you enjoy (or don’t). Risk forces us into the territory where misfortune and injustice collide.</p>
<p>Risk is a fact of daily life; it <em>is</em> life. Mostly we ignore it, or make peace with it, or plan some kind of protection. But these coping opportunities are likewise unevenly distributed. That’s why those “We’re all in this together” signs are so annoying. Sure, yes, in one trivial sense we’re all susceptible to a disease that does not care about who or what we are. In reality, that disease has drastically uneven effects. That slogan is a bit like saying “All lives matter” as a reply to “Black lives matter.” It simply misses the critical point.</p>
<p>The COVID-19 pandemic altered the existential terrain but, more importantly, revealed rotten social conditions. Right now everyone is thinking about risk in a top-of-mind way. Usually you can forget about the risk of dying in a plane crash, say, if you recall that you’re more likely to expire taking a bath. Once the mortal questions of risk are raised, however, it becomes hard to go on in any complacent way.</p>
<p>We sometimes call the forces behind cosmic uncertainty “the laws of chance.” They aren’t really laws, just hard-won, limited and only partly accurate generalizations about life. Thinking critically about risk reminds us that flattening the curve of human suffering, creating a better future, is an infinite task.</p>
<p><em>Mark Kingwell is a professor of philosophy at the University of Toronto and a contributing editor for </em>Harper’s Magazine<em>. His 12 books of political and cultural theory include the bestseller </em>The World We Want<em>.</em></p>
<h3>Co-opting the anti-racism uprising</h3>
<h4>Andray Domise</h4>
<p>The 2020 protests against police brutality, possibly the largest and most widespread protest movement in American history, proceeded with the fury of voices too long unheard. The demand was simple: abolish the police. And the reason was clear: Black Lives Matter. At a grassroots level, the protests caught on like wildfire, rocking white America back on its heels and, for a time, there was a distinct possibility that this was it—the uprising that would finally pull down the decadent structure upholding American imperialism, capitalism and white supremacy had finally arrived.</p>
<p>And then, corporate America arrived to disrupt, co-opt and confuse the message. On Tuesday, June 2, 2020, companies across the globe posted messages of support for the movement for Black lives—in some cases redesigning their social media pages to feature a black square in place of their corporate logo, in others redesigning their user interfaces to point people to music and film associated with Black culture, or posting messages of solidarity.</p>
<p>There was no message in support of police abolition, no initiative to release protesters facing serious federal charges for their participation in the uprising, and most of all, no agreement that the greed of corporate America, the reactionary stalwart of bourgeois society, had itself contributed to the crisis through union-busting, neighbourhood gentrification, exploitative labour practices and extractive relationships with the Global South. By cloaking itself in the veneer of social responsibility, Blackout Tuesday was corporate America’s attempt to not only co-opt the message of the protests, but to enlist celebrities, politicians and the corporate boardroom to snuff out the movement through contradictory messaging and what one activist called the “NGO-ification” of legitimate protest.</p>
<p>This campaign of co-optation has its precedents in North America, including Occupy Wall Street and the African aid movement. It is essential to resist the way such movements are hijacked, diffused into the pathways of conscious consumer choice and electoral politics—and, ultimately, absorbed into the bourgeois mainstream. The moment celebrities and politicians began repeating protest slogans, pairing them with aphorisms like “tangible change” and “systemic reform,” is when the process of co-optation began.</p>
<p><em>Andray Domise is a Toronto-based writer and journalist. He is a </em>Maclean’s<em> contributing editor and has spoken on numerous TV panels about the way race is lived in Canada.</em></p>
<h3>Property is the root of discrimination</h3>
<h4>Rinaldo Walcott</h4>
<p>The campaign to defund the police is all the rage these days but is embedded in a deeper set of political demands. There is an urgent need to transform our society beyond its 18th- and 19th-century roots. Abolition is the name these demands go by.</p>
<p>The history of Black enslavement is one that gives Black people a doubled insight on confinement and property, since we were once property ourselves. Our special relationship to property is forged in our resistance to enslavement. We have been, as Fred Moten, the African-American theorist, termed it, “laboring commodities.” A significant element of Black people’s resistance to this status culminated in the destruction of property as part of an effort to make our enslavement less profitable and, eventually, useless. And it worked. The breaking of tools, the burning of crops and housing, the sabotage of mills and other large equipment on plantations constituted a counterattack on slavery that was as important as both rebellions and legislation to emancipation in the Americas.</p>
<p>The condemnation of rioting and looting, such as recently occurred during the George Floyd and Black Lives Matter protests, needs to be explored. Why is it that the sight of a burning building elicits more horror than that of a dying Black man? Why has looting never been understood as what it is, a redistribution of wealth and a rejection of the social systems that lead to gross inequalities and injustice?</p>
<p>At the most basic level, land as property, which is the foundation of modern wealth, sits at the root of contemporary policing and its relationship to Black communities. Rethinking our relationship to property of all sorts is the only way we can actually achieve justice. Black people moved from property to personhood through an abolitionist movement. The abolition of property would rearrange our contemporary lives to produce a more compassionate world.</p>
<p><em>Rinaldo Walcott is a professor of Black studies at the University of Toronto’s Women and Gender Institute. His latest, co-authored book is </em>BlackLife: Post-BLM and the Struggle for Freedom.</p>
<h3>What the apocalypse looks like</h3>
<h4>Andrew Potter</h4>
<p>The death of David Bowie in the first week of 2016 was a bad start to a year that quickly got a whole lot worse on every major front. The war in Syria, the Zika virus, terrorist attacks in Brussels and Nice, the Brexit vote—and then the election of Donald Trump.</p>
<p>Bowie’s death also seemed to mark a turning point in our cultural self-understanding. As a popular meme had it, “I’m not saying that David Bowie was holding the fabric of the universe together but *gestures broadly at everything.*” The end-of-year wraps all declared 2016 as “the worst . . . ever,” but every year since has also felt like the worst ever, to the point where suggesting this was the apocalypse soon became something of a social media cliché.</p>
<p>As a lark I started collecting frightening news items and posting them on a Twitter thread under the heading, “this sounds like something that would play in the background during the opening scenes of an apocalyptic thriller.” It was mostly black humour stuff, like the story of the tool-wielding monkeys who were attacking tourists in India. People started sending me links, and a few of them went casually viral. It was fun.</p>
<p>But when COVID-19 hit, joking about the apocalypse stopped being fun. Partly because I was simply scared for my family, but also because I started to wonder <em>if this is what the apocalypse looks like</em>. We tend to think of The End as something spectacular, like zombies walking the streets. What if it is not one big event but a long series of smaller ones?</p>
<p>This is close to what the writer William Gibson calls the “Jackpot,” a centuries-long process of decline that is just the working out of the deep logic of our civilization. We are in decline, and as much as we are consumed by Trump, the culture wars, even the COVID-19 pandemic, we need to realize that these barely rate as sideshows against the broader forces at play.</p>
<p><em>Andrew Potter is an associate professor at McGill University’s Max Bell School of Public Policy. His books include </em>The Authenticity Hoax: How We Get Lost Finding Ourselves<em>.</em></p>
<hr />
<p><em>This article appears in print in the November 2020 issue of</em> Maclean’s <em>magazine with the headline, “Burning issues.” Subscribe to the monthly print magazine <a href="https://secure.macleans.ca/loc/MME/head_subscribe">here</a>.</em></p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"><!-- --></span><script>(function (d, s, n) {var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s);js.className = n;js.src = "//player.ex.co/player/b8391b55-6a16-46a2-b625-b4a52f7d6e23";fjs.parentNode.insertBefore(js, fjs);}(document,"script", "exco-player"));</script><div id="b8391b55-6a16-46a2-b625-b4a52f7d6e23"></div>
																																																																																					<div class="filed-under"><span>FILED UNDER:</span><span > <a href="https://www.macleans.ca/tag/canada/" rel="tag">Canada</a>  <a href="https://www.macleans.ca/tag/coronavirus/" rel="tag">Coronavirus</a>  <a href="https://www.macleans.ca/tag/covid-19/" rel="tag">COVID-19</a>  <a href="https://www.macleans.ca/tag/editors-picks/" rel="tag">Editor's Picks</a>  <a href="https://www.macleans.ca/tag/systemic-racism/" rel="tag">systemic racism</a></span></div>
				<div class="social-share-mobile">
							<div class="col-sm-12 col-md-1 col-lg-1 single-article-social">
			<ul class="social-list"><li class="share-button share-button--facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.macleans.ca%2Fculture%2Fbooks%2Fin-a-new-book-series-canadian-critics-grapple-with-covid-19-and-racism%2F" onclick="javascript:window.open(this.href, ``, `menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600`);return false" target="_blank"><i class="fa fa-facebook-f" role="img" aria-label="Facebook" title="Facebook"></i></a></li><li class="share-button share-button--twitter"><a href="https://twitter.com/share?text=In%20a%20new%20book%20series%2C%20Canadian%20critics%20grapple%20with%20COVID-19%20and%20racism&url=https%3A%2F%2Fwww.macleans.ca%2Fculture%2Fbooks%2Fin-a-new-book-series-canadian-critics-grapple-with-covid-19-and-racism%2F" onclick="javascript:window.open(this.href, ``, `menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600`);return false" target="_blank"><i class="fa fa-twitter" role="img" aria-label="Twitter" title="Twitter"></i></a></li><li class="share-button share-button--reddit"><a href="http://www.reddit.com/submit?title=In%20a%20new%20book%20series%2C%20Canadian%20critics%20grapple%20with%20COVID-19%20and%20racism&url=https%3A%2F%2Fwww.macleans.ca%2Fculture%2Fbooks%2Fin-a-new-book-series-canadian-critics-grapple-with-covid-19-and-racism%2F" target="_blank"><i class="fa fa-reddit"></i></a></li><li class="share-button share-button--email"><a href="mailto:?body=https%3A%2F%2Fwww.macleans.ca%2Fculture%2Fbooks%2Fin-a-new-book-series-canadian-critics-grapple-with-covid-19-and-racism%2F&subject=In%20a%20new%20book%20series%2C%20Canadian%20critics%20grapple%20with%20COVID-19%20and%20racism" target="_blank"><i class="fa fa-envelope-o" role="img" aria-label="Email" title="Email"></i></a></li></ul>
		</div>
	
				</div>
			</div>
		</div>
				<aside class="col-sm-12 col-md-12 col-lg-4 single-article-sidebar">
	  									<div id="sidebar-1211452" class="sidebar">
			<div id="firstConteiner-1211452">
				<div class="row sidebar-bigbox" id="top-sidebar-bb-1211452" style="height: auto;">
					<div class="sticky">
						<div class="box ad ad-box swap-box multi" id="ad-box-2">
							<div class="multiad2 ad-container" id="multiad2-1468267315-227">
								<h5>
									Advertisement
								</h5>
								<div class="adContainerTarget" id="multi_ad_hp_bb_1211452">
									<script type="text/javascript">
										isDesktopDisplay = ! ( window.innerWidth < 1023 );
										if( isDesktopDisplay ) {
											adUtility.insertAd("multi_ad_hp_bb_1211452", {
												type: adUtility._AD_MULTIAD_HP_BB,
												adPath: adUnitPath,
												targeting: adTargets({ 'atf': 'yes' }),
											});
										}
									</script>
								</div>
							</div>
							<div class="native-ad-template" data-template="true">
								<div class="native-ad" id='article-native-ad-1211452'>
									<script type="text/javascript">
										if ( ! ( window.innerWidth < 1023 ) ) {
											if (typeof sidebarNativeAdsCount === 'undefined') {
												sidebarNativeAdsCount = 1;
											} else {
												sidebarNativeAdsCount++;
											}
											nativeAdId = 'article-native-ad-' + sidebarNativeAdsCount;
											jQuery('#article-native-ad-1211452').attr('id', nativeAdId);
											adUtility.insertAd( nativeAdId, {
												type: adUtility._NATIVE_WEB,
												adPath: adUnitPath,
												targeting: adTargets({ 'nativearea': 'article' }),
											} );
										}
									</script>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="stickyDivTemplate-1211452" class="stickyDivTemplate">
				<div class="sticky box ad">
					<div class="multiad2 ad-container">
						<h5>Advertisement</h5>
						<div class="adContainerTarget"></div>
					</div>
				</div>
			</div>
		</div>
		<script type="text/javascript">
			var resizeTimer,
				isFirstCall = true,
				isDesktopDisplay = !(window.innerWidth < 1007);
			if (isDesktopDisplay) {
				jQuery(function() {
					var sidebarTop = jQuery("#sidebar-1211452").offset().top;
					var contentBottom = jQuery('#post-1211452').find(".the-content-bottom").offset().top;
					var sidebarHeight = contentBottom - sidebarTop;
					//alert(sidebarHeight);
					if (sidebarHeight < 900) {
						// jQuery('article.type-post').height( 1150 );
					} else {
						jQuery('#firstConteiner-1211452').height('1000');
						jQuery('#top-sidebar-bb-1211452').height('900');
						jQuery('#sidebar-1211452').height((sidebarHeight - 250));
					}
					var ratio = 1000;
					var template = jQuery('#stickyDivTemplate-1211452');
					var templateHeight = template.height();
					var parentDiv = jQuery('#sidebar-1211452');
					var parentDivHeight = parentDiv.height();
					var childDiv = parentDiv.children().first();
					var childDivHeight = childDiv.height();
					var freeSpaceHeight = parentDivHeight - childDivHeight;
					var numberOfDivs = Math.floor(freeSpaceHeight / ratio);
					for (i = 0; i < numberOfDivs; i++) {
						var div = template.clone();
						div.find('h5').show();
						div.attr('id', 'sidebarContainer-1211452' + 'Container' + i);
						div.appendTo(parentDiv);
						if (i === numberOfDivs - 1) {
							div.height(ratio + freeSpaceHeight - (numberOfDivs * ratio));
						} else {
							div.height(ratio);
						}
						var adId = 'sidebarContainer-1211452' + 'Ad' + i;
						div.find('.' + 'adContainerTarget').attr('id', adId)
						adUtility.insertAd(adId, { type: adUtility._AD_MULTIAD_HP_BB, adPath: adUnitPath, targeting: adTargets({ 'sticky': 'true' }) });
						div.show();
					}
					template.hide();
					//alert('after template.hid()');
				});
				if ( adUtility.insertAd.length !== 0 ) {
					addStickySidebarAds();
				}				if (/iPad/i.test(navigator.userAgent)) {
					jQuery('article .ad').css('padding', '0px');
				}
			}
			jQuery(window).resize(function(e) {
				clearTimeout(resizeTimer);
				if (isFirstCall) {
					isFirstCall = false;
					return;
				} else {
					resizeTimer = setTimeout(function() {
						resizedToDesktop = !(window.innerWidth < 1007);
						if (resizedToDesktop != isDesktopDisplay) {
							isDesktopDisplay = resizedToDesktop;
							location.reload();
						}
					}, 500);
				}
			});
	</script>
	
					</aside>
			</div>
	<div class="mobile-article-native-ad-template" data-template="true" style="display: none;">
		<div class="mobile_article_native_ad"></div>
		<div>
			<div class="mobile_article_bigbox_ad"></div>
		</div>
	</div>
<script type="text/javascript">
	jQuery(document).ready(function(){
		var evt = new CustomEvent("onArticleLoad", {
			"detail": articleMetaData["1211452"]
		});
		if ( /adUtilityDebug/.test( location.search ) ) window.adUtilityDebug = /adUtilityDebug/.test( location.search ); // infinite scroll updates location.search
		if ( "undefined" !== typeof window.adUtilityDebug ) console.log(" -- dispatchEvent: event.detail.id: " + evt.detail.PostID);
		document.body.dispatchEvent(evt);
	});
</script><div class="the-content-bottom"></div>
	<div style="display:none;" class="offset_return">0</div>
</section>
</div>
</div> <!-- end wrapper from header-->
<!-- Footer -->
<footer class="page-footer d-flex align-items-center">

    <!-- Footer Logo -->
    <div class="footer-logo d-flex align-items-center">
                    <div class="nav-logo">
                <a href="https&#x3A;&#x2F;&#x2F;www.macleans.ca" title="Macleans.ca" rel="home" rel="nofollow">
                    <img src="https&#x3A;&#x2F;&#x2F;www.macleans.ca&#x2F;wp-content&#x2F;themes&#x2F;macleans.ca&#x2F;assets&#x2F;images/logo.png" alt="Macleans.ca" />
                </a>
            </div>
            </div>

    <div class="footer-secondary-wrapper d-flex d-flex  align-items-center">
        <!-- Footer Copyright -->
        <div class="footer-copyright d-flex d-flex  align-items-center">
            <p>© Copyright 2020 St. Joseph Communications.</p>
        </div>

        <!-- Footer Menu -->
        <div class="footer-menu d-flex d-flex  align-items-center">
            <ul id="footer" class="navbar-nav footer-menu d-flex flex-row align-content-start align-items-start"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1195816 nav-item top-level-menu hideitem"><a href="https://www.macleans.ca/about-us/" class="nav-link">About Maclean’s</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1210080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1210080 nav-item top-level-menu hideitem"><a href="https://www.macleans.ca/privacy-policy/" class="nav-link">Privacy Policy</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1195788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195788 nav-item top-level-menu hideitem"><a href="https://stjoseph.com/terms-of-use/" class="nav-link">Terms of Use</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1196115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1196115 nav-item top-level-menu hideitem"><a href="https://www.macleans.ca/about-us/contact-us/" class="nav-link">Contact Us</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1196116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1196116 nav-item top-level-menu hideitem"><a href="https://adsregistry.rogersmedia.com/index_en.html" class="nav-link">Political Ads Registry</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1196786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1196786 nav-item top-level-menu hideitem"><a href="https://www.macleans.ca/service" class="nav-link">Customer Care</a></li>
</ul>
        </div>
    </div>


    <!-- Footer Social Links -->
    <div class="footer-social-links d-flex d-flex  align-items-center">
                    <div class="social-link facebook">
                <a href = "https://www.facebook.com/macleans" target = "_blank">
                    <i class="fa fa fa-facebook-f"></i>
                </a>
            </div>
                    <div class="social-link twitter">
                <a href = "https://twitter.com/macleans" target = "_blank">
                    <i class="fa fa fa-twitter"></i>
                </a>
            </div>
                    <div class="social-link instagram">
                <a href = "https://www.instagram.com/macleansmag/" target = "_blank">
                    <i class="fa fa fa-instagram"></i>
                </a>
            </div>
                    <div class="social-link youtube">
                <a href = "https://www.youtube.com/user/MacleansMagazine" target = "_blank">
                    <i class="fa fa fa-youtube-play"></i>
                </a>
            </div>
                    <div class="social-link linkedin">
                <a href = "https://www.linkedin.com/showcase/maclean&#039;s" target = "_blank">
                    <i class="fa fa fa-linkedin"></i>
                </a>
            </div>
            </div>

</footer>
<!-- end of Footer -->
<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(1211452,{"ajax_nonce":"38971e2141"});Contextly.ready("widgets");	});
	</script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="d32a30b286">

				<script type="text/javascript">
			window.bcPlayers = null;
		</script>
		<script type='text/javascript' src='https://www.macleans.ca/wp-content/themes/rdm-multisite-parent/assets/parent.min.js?ver=1.0.0.1603895212'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/themes/rdm-multisite-parent/assets/scripts/privy.js?ver=1.0.0.1603895212'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/themes/rdm-multisite-parent/assets/scripts/lib/jquery.sticky-kit.min.js?ver=1.0.0.1603895212'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/rdm-pinned-video/public/js/rdm-pinned-video-public.js?ver=1.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _rdmSearchSettings = {"trigger":".search, .search-wrapper, i.fa-search","header":"header.header-container","maxWidth":"800","formActionURL":"https:\/\/www.macleans.ca\/","mobileHeader":"header.header-container","mobileHeaderBreakpoint":"800","forceHeaderClass":"header.header-container"}; var _rdmSearchStrings = {"search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/rdm-solr/dist/js/rdm-solr-form.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/wpsolr-search-engine/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.macleans.ca\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field,.rdm-solr-srp__input,.rdm-solr-form__input","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/themes/macleans.ca/assets/mac.min.js?ver=1.0.0.1603895212'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/js/jquery.visible.min.js?ver=1583323325'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/js/jquery.scrollspy.js?ver=1583323325'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/js/jquery.lazy.min.js?ver=1583323326'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/js/slick.min.js?ver=1583323326'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-includes/js/wp-embed.js?ver=4.9.13'></script>
<script type="text/javascript">PinnedVideoWidth = 300,PinnedVideoHeight = 169,PositionVerticalOffset = 55,PositionSideOffset = 35,VerPosition = "bottom",HorPosition = "right",EnableOnMobile = "",enableBCiframe = "yes",enableBCHTML5 = "yes",EnableOnYT = "no"</script>
<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<script type='text/javascript'>
	//////////////////////////////////// DTM Data layer ////////////////////////////////////
	if (typeof rdm !== 'undefined') {
		var s_account = 'rogersrmiglobal';
		rdm.dtm['1211452'] = new RdmDtmDataLayer({
			account: 'rogersrmiglobal',
			brand: 'macleans',
			tags: 'Canada,Coronavirus,COVID-19,Editor\'s Picks,systemic racism',
			cmsid: '1211452',
			wordCount: '1636',
			publishDate: 'October 30, 2020',
			products: '',
			pages: 'macleans : culture : books : in a new book series, canadian critics grapple with covid-19 and racism',
			pageURL : 'https://www.macleans.ca/culture/books/in-a-new-book-series-canadian-critics-grapple-with-covid-19-and-racism/',
			section: 'macleans : culture',
			subSection: 'macleans : culture : books',
			subSection2: '',
			subSection3: '',
			contentName: 'in a new book series, canadian critics grapple with covid-19 and racism',
			contentType: 'article',
			authorName: 'maclean\'s',
			vmxC4: 'MACLEANS',
			video: {},
			vmxEnabled: false,
			complete90percent: true		});
		rdm.dtm.dl = rdm.dtm['1211452'];
		// DTM lib footer code, should be put just before body close tag.
		_satellite.pageBottom();
	}
</script>
</body>
</html>