<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html itemscope itemtype='http://schema.org/Article' class="no-js" lang="en"> <!--<![endif]-->
<head>
    	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	

	<link rel="profile" href="http://gmpg.org/xfn/11" />

<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- Favicons
================================================== -->

<link rel="shortcut icon" href="http://www.macleans.ca/wp-content/themes/macleans.ca/images/favicon.ico">

<link rel="apple-touch-icon" href="http://www.macleans.ca/wp-content/themes/macleans.ca/images/apple-touch-icon.png">

<link rel="apple-touch-icon" sizes="72x72" href="http://www.macleans.ca/wp-content/themes/macleans.ca/images/apple-touch-icon-72x72.png" />

<link rel="apple-touch-icon" sizes="114x114" href="http://www.macleans.ca/wp-content/themes/macleans.ca/images/apple-touch-icon-114x114.png" />

<link rel="pingback" href="http://www.macleans.ca/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>For the record: Stephen Poloz on Canadian economic openness - Macleans.ca</title>
<meta name="description" content="The Bank of Canada governor outlines the historic case for Canada&#039;s openness to trade, investment and people"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="For the record: Stephen Poloz on Canadian economic openness - Macleans.ca" />
<meta property="og:description" content="The Bank of Canada governor outlines the historic case for Canada&#039;s openness to trade, investment and people" />
<meta property="og:url" content="http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/" />
<meta property="og:site_name" content="Macleans.ca" />
<meta property="article:author" content="http://www.facebook.com/macleans" />
<meta property="article:tag" content="free trade" />
<meta property="article:tag" content="protectionism" />
<meta property="article:tag" content="Stephen Poloz" />
<meta property="article:tag" content="trade" />
<meta property="article:section" content="Canada" />
<meta property="article:published_time" content="2017-03-28T11:09:35-04:00" />
<meta property="article:modified_time" content="2017-03-28T11:12:30-04:00" />
<meta property="og:updated_time" content="2017-03-28T11:12:30-04:00" />
<meta property="og:image" content="http://www.macleans.ca/wp-content/uploads/2017/03/Stephen-Poloz.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Bank of Canada governor outlines the historic case for Canada&#039;s openness to trade, investment and people" />
<meta name="twitter:title" content="For the record: Stephen Poloz on Canadian economic openness - Macleans.ca" />
<meta name="twitter:image" content="http://www.macleans.ca/wp-content/uploads/2017/03/Stephen-Poloz.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Macleans.ca &raquo; Feed" href="http://www.macleans.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Macleans.ca &raquo; Comments Feed" href="http://www.macleans.ca/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Macleans.ca &raquo; For the record: Stephen Poloz on Canadian economic openness Comments Feed" href="http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.macleans.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='rdm-ie-css'  href='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/ie.css?ver=1477936732' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bootstrap-css'  href='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/bootstrap/css/bootstrap.min.css?ver=1477936732' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.macleans.ca/wp-content/themes/macleans.ca/style.css?ver=1477936729' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/print.css?ver=1477936735' type='text/css' media='print' />
<link rel='stylesheet' id='rogers-rdm-footer-carousel-css'  href='//static.rogersdigitalmedia.com/web_footers/css/skins/rdm_common_footer_carousel.skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='componentStyles-css'  href='http://www.macleans.ca/wp-content/themes/macleans.ca/components.min.css?ver=1488825886' type='text/css' media='all' />
<link rel='stylesheet' id='finalTilesGallery_stylesheet-css'  href='http://www.macleans.ca/wp-content/plugins/final-tiles-gallery/scripts/ftg.css?ver=3.1.29' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_stylesheet-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-ads-css'  href='http://www.macleans.ca/wp-content/plugins/rdm-ad-utility-centralized/style/stickyads.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-dynamic-tag-management-css'  href='http://www.macleans.ca/wp-content/plugins/rdm-dynamic-tag-management/public/css/rdm-dynamic-tag-management-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm_psr_styles-css'  href='http://www.macleans.ca/wp-content/plugins/rdm-post-star-rating/medias/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='BcVideoJSMainCSS-css'  href='http://www.macleans.ca/wp-content/plugins/rdm-video-cloud/video/assets/css/main.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ump-css'  href='http://www.macleans.ca/wp-content/plugins/ump/css/ump.css?ver=1477936767' type='text/css' media='all' />
<link rel='stylesheet' id='ump-site-css'  href='http://www.macleans.ca/wp-content/plugins/ump-site-integration/ump-site-style.css?ver=1477936716' type='text/css' media='all' />
<link rel='stylesheet' id='ump-cheetahmail-css'  href='http://www.macleans.ca/wp-content/plugins/ump-cheetahmail/css/style.css?ver=1477936769' type='text/css' media='all' />
<link rel='stylesheet' id='paginating_css-css'  href='http://www.macleans.ca/wp-content/plugins/wp-comment-master/cm.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.macleans.ca/wp-includes/css/dashicons.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-gallerycss-css'  href='http://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/css/gallery.css?ver=1479141543' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-css'  href='http://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/css/slick.css?ver=1477936763' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-theme-css'  href='http://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/css/slick-theme.css?ver=1477936763' type='text/css' media='all' />
<link rel='stylesheet' id='mlp_styles-css'  href='http://www.macleans.ca/wp-content/plugins/media-library-plus//css/mlp.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.macleans.ca/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/modernizr.js?ver=1477936735'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1490719378","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-includes/js/utils.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='//wurfl.io/wurfl.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://az894786.vo.msecnd.net/js/bondi.global.js?ver=4.4.2'></script>
<script type='text/javascript' src='//use.typekit.net/ffx3kda.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://az894786.vo.msecnd.net/js/typekit.init.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/rdm-ad-utility-centralized/js/sticky_ad_footer.js?ver=1.0'></script>
<script type='text/javascript' src='http://cdnjs.cloudflare.com/ajax/libs/detectizr/2.2.0/detectizr.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='//assets.adobedtm.com/f1c13d6275d63bceda989e7eebe142edd7f1cda0/satelliteLib-c0cbe4146af1eaf560f7a8529f6ca89827cf52c2.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fromwp = {"postID":"997061","ajaxurl":"http:\/\/www.macleans.ca\/wp-admin\/admin-ajax.php","sprite_image_height":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/rdm-post-star-rating/medias/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/rdm-social-plugin/media/js/main.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/ump/js/statelet.js?ver=1477936767'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/ump/js/ump-bootstrap-modal.js?ver=1477936767'></script>
<script type='text/javascript'>
/* <![CDATA[ */

				if ( ! window.janrain ) { window.janrain = {}; } janrain.settings = {"packages":["login","capture"],"language":"en-US","appUrl":"https:\/\/login.rogersmedia.com","tokenUrl":"http:\/\/www.macleans.ca","tokenAction":"event","backgroundColor":"transparent","borderColor":"transparent","fontFamily":"'Open Sans', sans-serif","width":"299","actionText":" ","capture":{"flowName":"standard_rmi","stylesheets":["http:\/\/www.macleans.ca\/wp-content\/plugins\/ump\/css\/janrain.css?ver=1477936767"],"mobileStylesheets":[],"thinRegistration":false,"appId":"xjwuuvc75rs76j73wqfq2zsh85","captureServer":"https:\/\/rogers.janraincapture.com","redirectUri":"http:\/\/www.macleans.ca","clientId":"ztjs9yp2jfy2pxvuapnmay4dgqxzvs4v","flowVersion":"HEAD","registerFlow":"socialRegistration","setProfileCookie":true,"keepProfileCookieAfterLogout":true,"modalCloseHtml":"Close","noModalBorderInlineCss":false,"modalBorderRadius":1,"modalBorderOpacity":1,"modalBorderWidth":"0","modalBorderColor":"transparent","responseType":"token","returnExperienceUserData":["uuid","displayName"],"screenToRender":null,"federate":false,"federateServer":"","federateXdReceiver":"http:\/\/www.macleans.ca\/?ump_janrain_federate=xd_receiver","federateLogoutUri":"http:\/\/www.macleans.ca\/?ump_janrain_federate=logout&nonce=5cd220a2f2","federateEnableSafari":true},"providers":["facebook","twitter","yahoo","linkedin"]};
				var UMP_exports = {"avatar_default":"http:\/\/cdn.quilt.janrain.com\/2.2.9\/profile_default.png","cookie_avatar_key":"_ump_profile_avatar","cookie_expiration":1490805778,"cookie_name_key":"_ump_profile_name","loading_entity_text":"Loading profile...","ajax_url":"http:\/\/www.macleans.ca\/wp-admin\/admin-ajax.php","is_edit_profile":false,"is_logout":false,"edit_profile_class":"edit-profile","get_entity_info_nonce":"7d6eff23c4","update_entity_info_nonce":"d36e62b312","httpsLoadUrl":"https:\/\/rpxnow.com\/load\/login.rogersmedia.com","httpLoadUrl":"http:\/\/widgets-cdn.rpxnow.com\/load\/login.rogersmedia.com","httpsShareLoadUrl":"https:\/\/rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","httpShareLoadUrl":"http:\/\/widget-cdn.rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","auth_redirect_url":null,"migratedM2OSignInScreenLabels":{"primaryHeader":"Sign In to New Club","secondaryHeader":"Sign In with your old credentials"}};
			
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/ump/js/janrain-init.js?ver=1477936767'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window._UMP_CheetahMail_exports = {"ajax_action_nonces":{"ump_cheetahmail_get_user_lists":"62582745ac","ump_cheetahmail_set_user_lists":"9510c77858","ump_cheetahmail_change_email_address":"40021dfd6b"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/ump-cheetahmail/js/public.js?ver=1477936769'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/ump/js/ump-webfont.js?ver=1477936767'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UMP_Commenting = {"uuid_field":"_janrain_uuid","access_token_field":"_janrain_access_token","id_form":"commentform","defaults":["comment-notes","comment-form-author","comment-form-email","comment-form-url"],"comment_notes_sign_in_id":"_ump_comment_note_sign_in","comment_notes_logout_id":"_ump_comment_note_logout","comment_notes_loading_id":"_ump_comment_note_loading","comment_notes_failed_login_id":"_ump_comment_note_failed_login","comment_notes_email_unverified_id":"_ump_comment_note_email_unverified","comment_class":"comment","comment_awaiting_moderation_class":"comment-awaiting-moderation","comment_notes_sign_in":"<a href=\"#\" class=\"capture_modal_open\">Sign in<\/a> to comment.","comment_notes_logged_in":"You're logged in as <img src=\"\" class=\"ump_profile_avatar avatar avatar-26 photo\" width=\"26\" height=\"26\"> <strong class=\"ump_profile_name\"><\/strong>. <a href=\"#\" class=\"capture_end_session\">Logout<\/a>.","comment_notes_loading":"Loading profile...","cookie_expiration":1490805778};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/ump-commenting/js/ump-commenting.js?ver=1477936771'></script>
<script type='text/javascript' src='//static.rogersdigitalmedia.com/web_footers/libs/common_footer.s_code.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/macleans.ca/js/jquery-scrolltofixed-min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var macleans_js_vars = {"ajax_url":"http:\/\/www.macleans.ca\/wp-admin\/admin-ajax.php","theme_path":"http:\/\/www.macleans.ca\/wp-content\/themes\/macleans.ca"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/macleans.ca/js/macleans.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fromWP = {"ajax_nav_enabled":"","thumblistImageSpacing":"10","thumblistImageWidth":"70","thumbsWidth":"150","thumbsHeight":"150","thumbsSpacing":"5","imagesSpacing":"10","ajaxUrl":"http:\/\/www.macleans.ca\/wp-admin\/admin-ajax.php","voteForString":"VOTE FOR","pluginUrl":"http:\/\/www.macleans.ca\/wp-content\/plugins\/media-library-plus","currentUrl":"\/economy\/for-the-record-stephen-poloz-on-canadian-economic-openness\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/media-library-plus//js/mlp.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/media-library-plus//js/smart-resize.js?ver=4.4.2'></script>
<link rel='https://api.w.org/' href='http://www.macleans.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.macleans.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.macleans.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='http://www.macleans.ca/?p=997061' />
<link rel="alternate" type="application/json+oembed" href="http://www.macleans.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.macleans.ca%2Feconomy%2Ffor-the-record-stephen-poloz-on-canadian-economic-openness%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.macleans.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.macleans.ca%2Feconomy%2Ffor-the-record-stephen-poloz-on-canadian-economic-openness%2F&#038;format=xml" />

<script src="http://utility.rogersmedia.com/utilityx.js"></script>
<script src="http://utility.rogersmedia.com/utility.js"></script>
<script type="text/javascript">
	window.adUtility = new RDMAdUtility({
		autoPlayingVideo: false,
		site: 'rogers.publishing/macleans.CPGBusiness'
	});
</script>
<script type="text/javascript">
	var ad_sticky_time = 0;
	window.adutil_target = {"PostID":"997061","Category":["Canada","Economy"],"Tags":["free_trade","protectionism","Stephen_Poloz","trade"],"ContentType":"posts","Author":"macleans.ca"};

	if( 'undefined' !== typeof( jQuery ) ){
		jQuery(window).load(function(){
			adUtility.visScroll();
		});
	}
</script>
<!-- RDM Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.macleans.ca/wp-admin/admin-ajax.php", { action: "rdm_most_popular_update", id: 997061, token: "bcf4e4f579" }); /* ]]> */</script><link rel='stylesheet' id='wop-css'  href='http://www.macleans.ca/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' />
    <script type="text/javascript" src="//use.typekit.net/eve2eiz.js"></script>
    <script type="text/javascript">try{Typekit.load();}catch(e){}</script>

<meta itemprop='mainEntityOfPage' content='http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/' />    <script type="text/javascript">
    var RDM_PUB_AJAX_URL = "http:\/\/www.macleans.ca\/wp-admin\/admin-ajax.php";
    </script>
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '809871662389618'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=809871662389618&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- underscorejs -->

<script type="text/template" id="tmpl-gallery-stylesheet">
<style type="text/css">
	#rdm-gallery-lightbox-container .gallery-browser a,
	#rdm-gallery-lightbox-container table a, 
	#rdm-gallery-lightbox-container table tr a, 
	#rdm-gallery-lightbox-container table td a {
		color: <%= hyperlink_color %>;
	}
</style>
</script>

<div id="rdm-gallery-lightbox-container"></div>

<script type="text/template" id="tmpl-gallery-image-mobile">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>For the record: Stephen Poloz on Canadian economic openness</h2></div>	<div class="image-viewer">
	
	<% images.each( function(image, index) { %>  
		<% image = image.toJSON() %>
	   	<div class="image-single" id="rdm-image-wrapper-<%= index %>" data-index="<%= index %>" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	   		<div class="gallery-spinner">
			  	<div class="double-bounce1"></div>
			  	<div class="double-bounce2"></div>
			</div>
	   		<img 
		     data-src="<%= image.full.src %>"
		   	 src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	 data-srcset="<%= image.full.srcset %>"
		   	 data-index="<%= index %>"
		     id="rdm-image-<%= index %>"
		     width="<%= image.full.width %>"
		     height="<%= image.full.height %>"
		     class="lazyload"
		     alt="<%= image.title %>" itemprop="http://schema.org/image">

		    <div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	    	
	    	<div class="mobile-meta-wrapper">
			    <div class="mobile-gallery-index">
				    <% image.index = image.index + 1; image.index = image.index < 10 ? '0' + image.index : image.index; %>
					<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
				</div>

			    <div class="mobile-gallery-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>

				<div class="gallery-share share-buttons">
					<%= image.spDisplayButtons %>
				</div>
			</div>	
	    </div> 
		<% if ( (( (index + 1) % adFrequency) == 0) && ((index + 1) != 0) ) { %>
			<% 
				var adIdText = (adId > 9) ? "" + adId : "0" + adId; 
				adId ++;
			%>
			<div class="mobile-rdm-ad-container rdm-gallery-ad unloaded" id="ad-rdm-gallery-<%= adIdText %>" >&nbsp;</div>	
		<% } %>

	<% }); %>
	</div>  
</div>   
</script>

<script type="text/template" id="tmpl-gallery-lightbox">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:relative;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>For the record: Stephen Poloz on Canadian economic openness</h2></div></div>
</script>

<script type="text/template" id="tmpl-gallery-image-landscape">
<div class="gallery-image-landscape" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
		<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	</div>
		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	
</div>
</script>

<script type="text/template" id="tmpl-gallery-image-portrait">
<div class="gallery-image-portrait" itemprop="associatedMedia" itemscope itemtype="MediaObject">		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %> /</span><%= total %>&nbsp;&nbsp;</h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
				<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	

	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
	</div>
</div>
</script>

<script type="text/template" id="tmpl-gallery-advertisement">
<div class="rdm-gallery-ad">advertisement</div>
</script>

<script type="text/template" id="tmpl-gallery-metadata">
	<h2 class="image-title fontAlt3"><%= image.title %></h2>
	<table style="table-layout: fixed; width: 100%"><tr><td>
		<div class="image-description fontAlt4"><%= image.description %></div>
	</td></tr></table>
	<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
</script>

<script type="text/template" id="tmpl-gallery-index">
	<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
</script>

<script type="text/template" id="tmpl-gallery-share">
<div class="share-button gallery-icon">
	<div class="gallery-share-tooltip">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--facebook">Share on Facebook</a>
		<a href="https://twitter.com/intent/tweet?text=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text.&amp;url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--twitter">Tweet</a>
		<a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2&amp;media=https%3A%2F%2Ffarm6.staticflickr.com%2F5591%2F15008867125_b61960af01_h.jpg&amp;description=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text." target="_blank" class="pswp__share--pinterest">Pin it</a>
		<a href="https://farm6.staticflickr.com/5591/15008867125_b61960af01_h.jpg" target="_blank" class="pswp__share--download" download="">Download image</a>
	</div>
</div>
</script>

<link rel="amphtml" href="http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/amp/" />
<!-- MME Ads -->
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-6839934596972776");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-6839934596972776", "MME_ROS_TextAd_Bottom");
GA_googleAddSlot("ca-pub-6839934596972776", "MME_Slider_120x163");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>
<!--
	generated 54 seconds ago
	generated in 0.897 seconds
	served from batcache in 0.003 seconds
	expires in 846 seconds
-->
</head>
<body class="single single-post postid-997061 single-format-standard master-category-news body_content_type_posts-2 no-touch mobile-device-iphone">
	<!--interstitial starts -->
<div id="interstitial-00" class="interstitial adContainerTarget">
	<script type="text/javascript">
		adUtility.insertAd("interstitial-00", {type: adUtility._AD_REDIRECT});
    </script>
</div>
<!--interstitial ends -->

	<div id="wrap" class="container-fluid">

		  <div id="leaderboard_container">
    <div id="sticky_leaderboard" class="pinned">
      <div id='leaderboard'>
        <script type="text/javascript">
            if((Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 767px)') ){
              if (Modernizr.mq('only screen and (max-width: 1007px)')){
                adUtility.insertAd("leaderboard", {type: adUtility._AD_LEADERBOARD });
              } else {
                adUtility.insertAd("leaderboard", {type: adUtility._AD_MULTIAD_LBSLIVBILL });
              }
              var sticky = adUtility.stickyAd('leaderboard', {timeout: ad_sticky_time || 5000, offset: 100, onUnstick: function(){
                jQuery("body").css("padding-top", "0");
                jQuery(".desktop-header").css("margin-top", "-10px");
                jQuery("#top-sidebar-bb  .sticky").css("top", 0);
                jQuery('.sticky.box.ad').css("top", 0).css("padding-bottom", "3em");
                resetStickySidebarAdsTopStyle();
              }});
              sticky.init();

              var adRenderedHandled = false;
              jQuery(window).on('au5slotRendered', function () {
                au5slotRendered.map(function(ad) {
                  if(  ! adRenderedHandled && 'leaderboard' === ad.detail.slotID ){
                    adRenderedHandled = true;
                    var adSize = ad.detail.size + '';
                    var adHight = adSize.split(',')[1];

                    if(adHight < 100){
                      jQuery("body").css("padding-top", adHight + "px");
                    } else {
                      jQuery( "#sticky_leaderboard" ).removeClass( "pinned" );
                      resetStickySidebarAdsTopStyle();
                    }
                  }
                });
              });
            }
        </script>
      </div>
    </div>
  </div>
		
  <div id="multiad_mob_container">
    <div id="sticky_multiad_mob" class="pinned">
      <div id='multiad_mob'>
        <script type="text/javascript">
          if((Modernizr.mq != 'undefined') && Modernizr.mq('only screen and (max-width: 767px)') ){
            adUtility.insertAd("multiad_mob", {type: adUtility._AD_MULTIAD_MOB });

            jQuery(".container-fluid").css("padding-right", "15px");
            jQuery("body").css("padding-top", "50px");

            jQuery("#sticky_multiad_mob").width(jQuery("body").width());            var sticky = adUtility.stickyAd('multiad_mob', {timeout: ad_sticky_time || 5000, offset: 90, onUnstick: function(){

              jQuery("body").css("padding-top", "0");
              jQuery(".container-fluid").css("padding-right", "0");
              jQuery("#banner").css("margin-top", "-10px");
            }});
            sticky.init();
          }
        </script>
      </div>
    </div>
  </div>


		<header id="banner" role="banner">

        <!-- ## NOTIFICATION BOX ## -->
    
    
            <!-- ## MOBILE HEADER ## -->
    <div class="mobile-header visible-xs-block">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
            <div class="brand">
                <div>
    <a href="http://www.macleans.ca" id="logo" title="Macleans.ca" rel="home" rel="nofollow">
        <img src="http://www.macleans.ca/wp-content/themes/macleans.ca/images/logo.png" alt="Macleans.ca" />
        <meta content="http://www.macleans.ca/wp-content/themes/macleans.ca/images/logo.png" />
        <meta content="190" />
        <meta content="42" />
    </a>
    <meta content="Macleans.ca" />
</div>

            </div>
            <div class="alignment-div">&nbsp;</div>
        </div>
    </div>
    
                <!-- ## DESKTOP HEADER ## -->
    <div class="desktop-header hidden-xs">
        <div class="row">
            <!-- ## BRAND LOGO ## -->
            <div class="brand">
                <div>
    <a href="http://www.macleans.ca" id="logo" title="Macleans.ca" rel="home" rel="nofollow">
        <img src="http://www.macleans.ca/wp-content/themes/macleans.ca/images/logo.png" alt="Macleans.ca" />
        <meta content="http://www.macleans.ca/wp-content/themes/macleans.ca/images/logo.png" />
        <meta content="190" />
        <meta content="42" />
    </a>
    <meta content="Macleans.ca" />
</div>

            </div>

            <div class="alignment-div">&nbsp;</div>

            <div class="header_links">
                                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="login-options">
    <div class="login-buttons">
                    <div id="ump-user-account-links">
	<a href="#" id="captureSignInLink" class="capture_modal_open" style="display:none">Sign In</a>
	
	<div class="captureLoggedInWrapper">
		<div id="captureProfileWrapper" style="display:none">
			<div class="profile-avatar-wrapper">
				<img src="#" class="avatar avatar-24 photo profile-avatar" height="24" width="24">
			</div>
			<span class="profile-name"></span>
		</div>
		<div id="captureSubWrapper" style="display:none" class="ump-profile-sub-wrapper">
			<ul class="ump-profile-submenu">
				<li class="ump-bar-edit-profile">
					<a href="http://www.macleans.ca/edit-profile/" class="ump-submenu-item" id="captureProfileLink">
						Account					</a>
				</li>
				<li class="ump-bar-logout">
					<a href="#" id="captureSignOutLink" class="capture_end_session">Sign Out</a>
				</li>
			</ul>
		</div>
	</div>

		<p class="login-failed-note" style="display: none"></p>
</div>
<script>
(function() {
	if ( localStorage.janrain_user_data ) {
		var user_data = JSON.parse( localStorage.janrain_user_data );

		if ( user_data && user_data.profile_image && user_data.displayName ) {
			document.getElementById('captureSignInLink').style.display = 'none';
			document.getElementById('captureProfileWrapper').style.display = 'block';
			document.getElementById('captureSubWrapper').style.display = 'block';

			document.querySelector('#ump-user-account-links .profile-avatar').src = user_data.profile_image;
			document.querySelector('#ump-user-account-links .profile-name' ).appendChild( document.createTextNode( user_data.displayName ) );
		}
	} else {
		document.getElementById('captureSignInLink').style.display = '';
		document.getElementById('captureProfileWrapper').style.display = 'none';
		document.getElementById('captureSubWrapper').style.display = 'none';
	}
}());
</script>

                <div class="subscribe-menu">
            <a data-an-category="Clicks - Header" data-an-action="Subscribe Dropdown" data-an-opt-label="CMG Subscribe Widget Dropdown" class="subscribe-trigger">Subscribe</a>
        </div>
    </div>
</div>

                
            </div>
            <div class="cmg_subscribe_container">
                <div id="cmg_subscribe">
                    <script language="javascript" type="text/javascript">
                        adUtility.insertAd("cmg_subscribe", { type: adUtility._AD_SUBSCRIBE_CMG });
                    </script>
                </div>
            </div>
        </div>
    </div>
    

        <!-- ## DESKTOP NAVIGATION ## -->
    <div class="desktop-navigation hidden-xs">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
                <a href="#" class="contributors-nav" id="rdm_trigger_contributors_nav">Authors <div class="mobile_sub_menu_button"></div></a>                        <div class="tab-nav hidden-sm">
                <nav class="menu-categories-menu-container"><ul id="menu-categories-menu" class="menu"><li id="menu-item-919107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919107"><a href="http://www.macleans.ca/videos" onclick="ga_log('Menus - Full Site Navigation', 'Watch our videos', null);">Watch our videos</a></li>
<li id="menu-item-880079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-880079"><a href="http://www.macleans.ca/education/" onclick="ga_log('Menus - Full Site Navigation', 'Education hub', null);">Education hub</a></li>
<li id="menu-item-895713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-895713"><a href="http://www.macleans.ca/archives-showroom/" onclick="ga_log('Menus - Full Site Navigation', 'Our Archives', null);">Our Archives</a></li>
<li id="menu-item-880081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-880081"><a title="www.macleans.ca/general/read-the-best-we-have-to-offer-with-the-new-macleans-app/" href="http://www.macleans.ca/general/read-the-best-we-have-to-offer-with-the-new-macleans-app/" onclick="ga_log('Menus - Full Site Navigation', 'Download our app', null);">Download our app</a></li>
<li id="menu-item-843467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-843467"><a href="http://www.facebook.com/macleans/" onclick="ga_log('Menus - Full Site Navigation', 'Follow us on Facebook', null);">Follow us on Facebook</a></li>
</ul></nav>
            </div>
                                    <!-- ## HEADER SEARCH ## -->
            <div class="header-search">
                <div class="row">
                    <form role="search" class="searchform" method="get" id="searchform" action="http://www.macleans.ca/" >
    <label class="assistive-text" for="s">Search for:</label><input type="search" placeholder=" " value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Search" />
    </form>
                </div>
            </div>
                    </div>
    </div>
    

        <!-- ## UNIVERSAL NAVIGATION DROPDOWN ## -->
    <div id="nav-menu-container" class="row">
        <div id="nav-menu">
            <div class="visible-xs-block">
                <!-- ## HEADER SEARCH ## -->
                <div class="header-search">
                    <div class="row">
                        <form role="search" class="searchform" method="get" id="searchform" action="http://www.macleans.ca/" >
    <label class="assistive-text" for="s">Search for:</label><input type="search" placeholder=" " value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Search" />
    </form>
                    </div>
                </div>

                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="mobile-login-options">
    <div class="mobile-login-buttons">
        
                <div class="ump-account-links-alternative">
                    <a class="signin-btn" href="http://www.macleans.ca/signin">Sign In</a>
                </div>

            
        <div class="subscribe-menu">
            <a class="subscribe-trigger" href="/subscribe/">Subscribe</a>
        </div>
    </div>
</div>
                            </div>
                <ul class="mobile-authors-list visible-xs-block">
    <li class="has_sub_menu">
        <a>Authors</a>
        <div class="mobile_sub_menu_button"></div>
        <ul class="sub-menu"><div class='author_column'><li><a href='http://www.macleans.ca/author/brianbethune/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/bethune-300x300.jpg" /><span class='display_name'>Brian Bethune</span></a></li><li><a href='http://www.macleans.ca/author/paul-boothe/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/02/paul-boothe.jpg" /><span class='display_name'>Paul Boothe</span></a></li><li><a href='http://www.macleans.ca/author/meagan-campbell/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_MEAGAN_CAMPBELL.jpg" /><span class='display_name'>Meagan Campbell</span></a></li><li><a href='http://www.macleans.ca/author/sfeschuk/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/feshuk1-300x300.jpg" /><span class='display_name'>Scott Feschuk</span></a></li><li><a href='http://www.macleans.ca/author/mfriscolanti/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/frisco1-300x300.jpg" /><span class='display_name'>Michael Friscolanti</span></a></li><li><a href='http://www.macleans.ca/author/jgeddes/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/geddes-300x300.png" /><span class='display_name'>John Geddes</span></a></li><li><a href='http://www.macleans.ca/author/charlie-gillis/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/gillis1-300x300.jpg" /><span class='display_name'>Charlie Gillis</span></a></li><li><a href='http://www.macleans.ca/author/scottgilmore/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/09/gilmore.jpg" /><span class='display_name'>Scott Gilmore</span></a></li><li><a href='http://www.macleans.ca/author/aaronhutchins/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/hutchins2-300x300.jpg" /><span class='display_name'>Aaron Hutchins</span></a></li><li><a href='http://www.macleans.ca/author/briandjohnson/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/johnson1-300x300.jpg" /><span class='display_name'>Brian D. Johnson</span></a></li><li><a href='http://www.macleans.ca/author/akhan/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/khan.jpg" /><span class='display_name'>Adnan R. Khan</span></a></li></div><div class='author_column'><li><a href='http://www.macleans.ca/author/annekingston/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/kingston1-300x300.jpg" /><span class='display_name'>Anne Kingston</span></a></li><li><a href='http://www.macleans.ca/author/jason-kirby/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/kirby1-300x300.jpg" /><span class='display_name'>Jason Kirby</span></a></li><li><a href='http://www.macleans.ca/author/adrian-lee/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/04/MAC_ADRIAN_LEE1-author.png" /><span class='display_name'>Adrian Lee</span></a></li><li><a href='http://www.macleans.ca/author/nancy88/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/10/macdonald.jpg" /><span class='display_name'>Nancy Macdonald</span></a></li><li><a href='http://www.macleans.ca/author/jason-markusoff/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/07/MAC_HEADSHOT_JASON_MARKUSOFF-300x300-1438016430.jpeg" /><span class='display_name'>Jason Markusoff</span></a></li><li><a href='http://www.macleans.ca/author/leahmclaren/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/mclaren.jpg" /><span class='display_name'>Leah McLaren</span></a></li><li><a href='http://www.macleans.ca/author/kevin-milligan/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/03/milligan.jpeg" /><span class='display_name'>Kevin Milligan</span></a></li><li><a href='http://www.macleans.ca/author/jennifer-robson/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/01/robson.jpg" /><span class='display_name'>Jennifer Robson</span></a></li><li><a href='http://www.macleans.ca/author/evan-solomon/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_EVANSOLOMON.jpg" /><span class='display_name'>Evan Solomon</span></a></li><li><a href='http://www.macleans.ca/author/lizsullivan/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/sullivan-300x300.jpg" /><span class='display_name'>Liz Sullivan</span></a></li><li><a href='http://www.macleans.ca/author/nicktaylorvaisey/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/tv-300x300.jpg" /><span class='display_name'>Nick Taylor-Vaisey</span></a></li></div></ul>
    </li>
</ul>

            <div class="navSiteMenu">
                <nav class="menu-categories-menu-container"><ul id="menu-categories-menu" class="menu"><li id="menu-item-919107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919107"><a href="http://www.macleans.ca/videos" onclick="ga_log('Menus - Full Site Navigation', 'Watch our videos', null);">Watch our videos</a></li>
<li id="menu-item-880079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-880079"><a href="http://www.macleans.ca/education/" onclick="ga_log('Menus - Full Site Navigation', 'Education hub', null);">Education hub</a></li>
<li id="menu-item-895713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-895713"><a href="http://www.macleans.ca/archives-showroom/" onclick="ga_log('Menus - Full Site Navigation', 'Our Archives', null);">Our Archives</a></li>
<li id="menu-item-880081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-880081"><a title="www.macleans.ca/general/read-the-best-we-have-to-offer-with-the-new-macleans-app/" href="http://www.macleans.ca/general/read-the-best-we-have-to-offer-with-the-new-macleans-app/" onclick="ga_log('Menus - Full Site Navigation', 'Download our app', null);">Download our app</a></li>
<li id="menu-item-843467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-843467"><a href="http://www.facebook.com/macleans/" onclick="ga_log('Menus - Full Site Navigation', 'Follow us on Facebook', null);">Follow us on Facebook</a></li>
</ul></nav>
            </div>

            <nav class="menu-main-header-container"><ul id="menu-main-header" class="menu"><li id="menu-item-829493" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-829493  ajax_menu_item category-328011"><a href="http://www.macleans.ca/news/">News</a></li>
<li id="menu-item-829499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829499  ajax_menu_item category-327997"><a href="http://www.macleans.ca/politics/">Politics</a></li>
<li id="menu-item-829489" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-829489  ajax_menu_item category-327993"><a href="http://www.macleans.ca/economy/">Economy</a></li>
<li id="menu-item-829491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829491  ajax_menu_item category-328087"><a href="http://www.macleans.ca/education/">Education</a></li>
<li id="menu-item-829487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829487  ajax_menu_item category-327983"><a href="http://www.macleans.ca/culture/">Culture</a></li>
<li id="menu-item-829501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829501  ajax_menu_item category-327981"><a href="http://www.macleans.ca/society/">Society</a></li>
<li id="menu-item-829503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829503  ajax_menu_item category-328013"><a href="http://www.macleans.ca/work/">Work</a></li>
<li id="menu-item-829505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829505  ajax_menu_item category-437465"><a href="http://www.macleans.ca/multimedia/">Multimedia</a></li>
</ul></nav>

            <!-- ## Social Media Icons on the header ##-->
<div class="social-links">
    <div class="text">Follow Us</div>
    <br clear="all">
    <div class="rdm_sp_container">
           		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://www.twitter.com/macleansmag" data-href="http://www.twitter.com/macleansmag" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/macleans" data-href="http://www.facebook.com/macleans" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_tumblr" href="http://macleansmag.tumblr.com" data-href="http://macleansmag.tumblr.com" rel="nofollow" target="_blank">
                Tumblr            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_instagram" href="http://www.instagram.com/macleansmag" data-href="http://www.instagram.com/macleansmag" rel="nofollow" target="_blank">
                Instagram            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_linkedin" href="http://www.linkedin.com/company/maclean%27s?trk=company_name" data-href="http://www.linkedin.com/company/maclean%27s?trk=company_name" rel="nofollow" target="_blank">
                LinkedIn            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_google_plusone_share" href="https://plus.google.com/+MacleansCanada" data-href="https://plus.google.com/+MacleansCanada" rel="nofollow" target="_blank">
                Google+ Share            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_youtube" href="http://www.youtube.com/macleansmagazine" data-href="http://www.youtube.com/macleansmagazine" rel="nofollow" target="_blank">
                YouTube            </a>
       	</div>
<br clear="all" />
    </div>
</div>
        </div>
    </div>
    

        <div id="author_dropdown_container" class="nav_dropdown_container row" data-trigger="rdm_trigger_contributors_nav">
    <div id="author_list_buttons_container" class="list_buttons_container">
        <ul id="nav_author_list">
        <li>
                        <a href='#' data-id='19' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/feshuk1-300x300.jpg" /><span class='author_name'>Scott Feschuk</span></a>
                    </li><li>
                        <a href='#' data-id='27' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/frisco1-300x300.jpg" /><span class='author_name'>Michael Friscolanti</span></a>
                    </li><li>
                        <a href='#' data-id='13' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/geddes-300x300.png" /><span class='author_name'>John Geddes</span></a>
                    </li><li>
                        <a href='#' data-id='24729' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/09/gilmore.jpg" /><span class='author_name'>Scott Gilmore</span></a>
                    </li><li>
                        <a href='#' data-id='110' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/hutchins2-300x300.jpg" /><span class='author_name'>Aaron Hutchins</span></a>
                    </li><li>
                        <a href='#' data-id='28' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/kingston1-300x300.jpg" /><span class='author_name'>Anne Kingston</span></a>
                    </li><li>
                        <a href='#' data-id='163' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/04/MAC_ADRIAN_LEE1-author.png" /><span class='author_name'>Adrian Lee</span></a>
                    </li><li>
                        <a href='#' data-id='4' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/10/macdonald.jpg" /><span class='author_name'>Nancy Macdonald</span></a>
                    </li><li>
                        <a href='#' data-id='35897' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/07/MAC_HEADSHOT_JASON_MARKUSOFF-300x300-1438016430.jpeg" /><span class='author_name'>Jason Markusoff</span></a>
                    </li><li>
                        <a href='#' data-id='37343' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2016/04/HEADSHOT_PROUDFOOT_post.jpg" /><span class='author_name'>Shannon Proudfoot</span></a>
                    </li><li>
                        <a href='#' data-id='36357' class='author_link'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_EVANSOLOMON.jpg" /><span class='author_name'>Evan Solomon</span></a>
                    </li><li><a href="#" class="author_link all_authors">All Authors</a></li>
        </ul>
    </div>
    <div id="author_expanded_info_container" class="header_expanded_info_container"></div>
    <ul class="all_authors_list wide-and-desktop">
    <div class='author_column'><li><a href='http://www.macleans.ca/author/brianbethune/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/bethune-300x300.jpg" /><span class='display_name'>Brian Bethune</span></a></li><li><a href='http://www.macleans.ca/author/paul-boothe/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/02/paul-boothe.jpg" /><span class='display_name'>Paul Boothe</span></a></li><li><a href='http://www.macleans.ca/author/meagan-campbell/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_MEAGAN_CAMPBELL.jpg" /><span class='display_name'>Meagan Campbell</span></a></li><li><a href='http://www.macleans.ca/author/sfeschuk/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/feshuk1-300x300.jpg" /><span class='display_name'>Scott Feschuk</span></a></li><li><a href='http://www.macleans.ca/author/mfriscolanti/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/frisco1-300x300.jpg" /><span class='display_name'>Michael Friscolanti</span></a></li><li><a href='http://www.macleans.ca/author/jgeddes/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/geddes-300x300.png" /><span class='display_name'>John Geddes</span></a></li><li><a href='http://www.macleans.ca/author/charlie-gillis/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/gillis1-300x300.jpg" /><span class='display_name'>Charlie Gillis</span></a></li><li><a href='http://www.macleans.ca/author/scottgilmore/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/09/gilmore.jpg" /><span class='display_name'>Scott Gilmore</span></a></li></div><div class='author_column'><li><a href='http://www.macleans.ca/author/aaronhutchins/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/hutchins2-300x300.jpg" /><span class='display_name'>Aaron Hutchins</span></a></li><li><a href='http://www.macleans.ca/author/briandjohnson/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/johnson1-300x300.jpg" /><span class='display_name'>Brian D. Johnson</span></a></li><li><a href='http://www.macleans.ca/author/akhan/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/khan.jpg" /><span class='display_name'>Adnan R. Khan</span></a></li><li><a href='http://www.macleans.ca/author/annekingston/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/kingston1-300x300.jpg" /><span class='display_name'>Anne Kingston</span></a></li><li><a href='http://www.macleans.ca/author/jason-kirby/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/kirby1-300x300.jpg" /><span class='display_name'>Jason Kirby</span></a></li><li><a href='http://www.macleans.ca/author/adrian-lee/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/04/MAC_ADRIAN_LEE1-author.png" /><span class='display_name'>Adrian Lee</span></a></li><li><a href='http://www.macleans.ca/author/nancy88/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/10/macdonald.jpg" /><span class='display_name'>Nancy Macdonald</span></a></li></div><div class='author_column'><li><a href='http://www.macleans.ca/author/jason-markusoff/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/07/MAC_HEADSHOT_JASON_MARKUSOFF-300x300-1438016430.jpeg" /><span class='display_name'>Jason Markusoff</span></a></li><li><a href='http://www.macleans.ca/author/leahmclaren/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/mclaren.jpg" /><span class='display_name'>Leah McLaren</span></a></li><li><a href='http://www.macleans.ca/author/kevin-milligan/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/03/milligan.jpeg" /><span class='display_name'>Kevin Milligan</span></a></li><li><a href='http://www.macleans.ca/author/jennifer-robson/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/01/robson.jpg" /><span class='display_name'>Jennifer Robson</span></a></li><li><a href='http://www.macleans.ca/author/evan-solomon/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_EVANSOLOMON.jpg" /><span class='display_name'>Evan Solomon</span></a></li><li><a href='http://www.macleans.ca/author/lizsullivan/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/sullivan-300x300.jpg" /><span class='display_name'>Liz Sullivan</span></a></li><li><a href='http://www.macleans.ca/author/nicktaylorvaisey/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/tv-300x300.jpg" /><span class='display_name'>Nick Taylor-Vaisey</span></a></li></div>
    </ul>
    <ul class="all_authors_list tablet-device">
    <div class='author_column'><li><a href='http://www.macleans.ca/author/brianbethune/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/bethune-300x300.jpg" /><span class='display_name'>Brian Bethune</span></a></li><li><a href='http://www.macleans.ca/author/paul-boothe/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/02/paul-boothe.jpg" /><span class='display_name'>Paul Boothe</span></a></li><li><a href='http://www.macleans.ca/author/meagan-campbell/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_MEAGAN_CAMPBELL.jpg" /><span class='display_name'>Meagan Campbell</span></a></li><li><a href='http://www.macleans.ca/author/sfeschuk/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/feshuk1-300x300.jpg" /><span class='display_name'>Scott Feschuk</span></a></li><li><a href='http://www.macleans.ca/author/mfriscolanti/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/frisco1-300x300.jpg" /><span class='display_name'>Michael Friscolanti</span></a></li><li><a href='http://www.macleans.ca/author/jgeddes/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/geddes-300x300.png" /><span class='display_name'>John Geddes</span></a></li><li><a href='http://www.macleans.ca/author/charlie-gillis/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/gillis1-300x300.jpg" /><span class='display_name'>Charlie Gillis</span></a></li><li><a href='http://www.macleans.ca/author/scottgilmore/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/09/gilmore.jpg" /><span class='display_name'>Scott Gilmore</span></a></li><li><a href='http://www.macleans.ca/author/aaronhutchins/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/hutchins2-300x300.jpg" /><span class='display_name'>Aaron Hutchins</span></a></li><li><a href='http://www.macleans.ca/author/briandjohnson/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/johnson1-300x300.jpg" /><span class='display_name'>Brian D. Johnson</span></a></li><li><a href='http://www.macleans.ca/author/akhan/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/khan.jpg" /><span class='display_name'>Adnan R. Khan</span></a></li></div><div class='author_column'><li><a href='http://www.macleans.ca/author/annekingston/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/kingston1-300x300.jpg" /><span class='display_name'>Anne Kingston</span></a></li><li><a href='http://www.macleans.ca/author/jason-kirby/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/kirby1-300x300.jpg" /><span class='display_name'>Jason Kirby</span></a></li><li><a href='http://www.macleans.ca/author/adrian-lee/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/04/MAC_ADRIAN_LEE1-author.png" /><span class='display_name'>Adrian Lee</span></a></li><li><a href='http://www.macleans.ca/author/nancy88/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/10/macdonald.jpg" /><span class='display_name'>Nancy Macdonald</span></a></li><li><a href='http://www.macleans.ca/author/jason-markusoff/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/07/MAC_HEADSHOT_JASON_MARKUSOFF-300x300-1438016430.jpeg" /><span class='display_name'>Jason Markusoff</span></a></li><li><a href='http://www.macleans.ca/author/leahmclaren/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/04/mclaren.jpg" /><span class='display_name'>Leah McLaren</span></a></li><li><a href='http://www.macleans.ca/author/kevin-milligan/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/03/milligan.jpeg" /><span class='display_name'>Kevin Milligan</span></a></li><li><a href='http://www.macleans.ca/author/jennifer-robson/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/01/robson.jpg" /><span class='display_name'>Jennifer Robson</span></a></li><li><a href='http://www.macleans.ca/author/evan-solomon/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_EVANSOLOMON.jpg" /><span class='display_name'>Evan Solomon</span></a></li><li><a href='http://www.macleans.ca/author/lizsullivan/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/sullivan-300x300.jpg" /><span class='display_name'>Liz Sullivan</span></a></li><li><a href='http://www.macleans.ca/author/nicktaylorvaisey/'><img class="avatar avatar-32" height="32" width="32" src="http://www.macleans.ca/wp-content/uploads/2014/02/tv-300x300.jpg" /><span class='display_name'>Nick Taylor-Vaisey</span></a></li></div>
    </ul>
</div> <!-- ## END Author Dropdown ## -->
</header><!-- end header -->

		<div id="main" role="main">

            
			

			
			<div class="row">

				<!-- ## MAIN CONTENT BOX ## -->
				<div class="content">

					<div class="col-xs-12">
						<!-- New ad call -->
					
					<div itemprop='image' itemscope itemtype='http://schema.org/ImageObject'>
<meta itemprop='url' content='http://www.macleans.ca/wp-content/uploads/2017/03/Stephen-Poloz.jpg' />
<meta itemprop='width' content='2733' />
<meta itemprop='height' content='1781' />
</div>

<article id="post-997061" class="post-997061 post type-post status-publish format-standard has-post-thumbnail hentry category-canada category-economy tag-free-trade tag-protectionism tag-stephen-poloz tag-trade content_type-posts-2 has-image master-category-economy type-posts-2">
    <div class="row">
        <div class="fixed-sharebar visible-lg-block visible-md-block col-md-1">
                <script type="text/javascript">
    var minSharesToShow = "2";
    var shareUrl = "http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/";
    var ajaxUrl = "http://www.macleans.ca/wp-content/plugins/rdm-social-plugin/includes/ajax.getShareCount.php";
    jQuery( document ).ready(function() {
        getNbrOfSharesAjax(ajaxUrl, shareUrl, minSharesToShow);
    });
    </script>
    <div class="sharebar-all-icons share-buttons" >
    <img src="http://www.macleans.ca/wp-content/themes/macleans.ca/images/share-icon.png" class="sharebar-shareicon" />
        <div class="sharebar-icons-container">
           		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine&via=macleansmag" data-href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine&via=macleansmag" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_google_plusone_share" href="http://api.addthis.com/oexchange/0.8/forward/google_plusone_share/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/google_plusone_share/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Google+ Share            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_linkedin" href="http://api.addthis.com/oexchange/0.8/forward/linkedin/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/linkedin/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" rel="nofollow" target="_blank">
                LinkedIn            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_reddit" href="http://api.addthis.com/oexchange/0.8/forward/reddit/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/reddit/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Reddit            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Email            </a>
       	</div>
<br clear="all" />
    </div>
</div>
            <a id="rdm_print_button" class="printArticle printButton">&nbsp;</a>
                <span class="author-comments-box">
        <a href="" class="comment_bubble">0</a>
    </span>
        </div>
        <div class="col-xs-12 col-md-7 col-lg-8 col-md-offset-1 content-container">
            <div class="row">
                <header>
                    <div class="col-xs-12 single-title-container">
                        
                        <h1 itemprop="headline"><span itemprop="name">For the record: Stephen Poloz on Canadian economic openness</span></h1>
                        <h2 itemprop="description" id="post-excerpt"><p>The Bank of Canada governor outlines the historic case for Canada&#8217;s openness to trade, investment and people</p>
</h2>
                    </div>

                    <div class="author">
                        <span class="author-information-box">
                            <p><span itemprop="author"><a href="http://www.macleans.ca/author/macleans-ca/" title="Posts by macleans.ca" class="url fn" rel="author">macleans.ca</a></span></p>
                            <p class="entry-date post_date" itemprop="datePublished" content="2017-03-28T11:09:35+00:00">
    March 28, 2017
</p>
<meta itemprop="dateModified" content="2017-03-28T11:12:30+00:00" />
                            
                            
                                                    </span>
                    </div>

                    <div class="metas_not_desktop hidden-lg">
                                                                    </div>

                    <div class="mobile-content-single-share-top visible-sm-block visible-xs-block">
                            <script type="text/javascript">
    var minSharesToShow = "2";
    var shareUrl = "http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/";
    var ajaxUrl = "http://www.macleans.ca/wp-content/plugins/rdm-social-plugin/includes/ajax.getShareCount.php";
    jQuery( document ).ready(function() {
        getNbrOfSharesAjax(ajaxUrl, shareUrl, minSharesToShow);
    });
    </script>
       		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine&via=macleansmag" data-href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine&via=macleansmag" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_google_plusone_share" href="http://api.addthis.com/oexchange/0.8/forward/google_plusone_share/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/google_plusone_share/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Google+ Share            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_linkedin" href="http://api.addthis.com/oexchange/0.8/forward/linkedin/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/linkedin/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" rel="nofollow" target="_blank">
                LinkedIn            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_reddit" href="http://api.addthis.com/oexchange/0.8/forward/reddit/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/reddit/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Reddit            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Email            </a>
       	</div>
<br clear="all" />                        <a id="rdm_print_button" class="printArticle printButton">&nbsp;</a>
                    </div>

                    <div class="metas_desktop visible-lg-block">
                                                                    </div>

                    <div class="col-xs-12 ad-sponsor-large-container">
                        <div id="sponsor-large" class="sponsor-large ">
	<script type="text/javascript">
		adUtility.insertAd("sponsor-large", { type: adUtility._AD_BIGBUTTON });
	</script>
</div>                    </div>
                </header>

                <div class="text col-xs-12 no-image centered">
                    <span itemprop="articleBody" class="entry-content"><div id="attachment_997067" style="width: 1034px" class="wp-caption aligncenter"><a href="http://www.macleans.ca/wp-content/uploads/2017/03/Stephen-Poloz.jpg" rel="attachment wp-att-997067"><img src="http://www.macleans.ca/wp-content/uploads/2017/03/Stephen-Poloz-1024x667.jpg" alt="Bank of Canada Governor Stephen Poloz holds a new conference at the National Press Theatre in Ottawa on Wednesday, April 13, 2016. THE CANADIAN PRESS/Sean Kilpatrick" width="1024" height="667" class="size-large wp-image-997067" srcset="http://www.macleans.ca/wp-content/uploads/2017/03/Stephen-Poloz-300x195.jpg 300w, http://www.macleans.ca/wp-content/uploads/2017/03/Stephen-Poloz-768x500.jpg 768w, http://www.macleans.ca/wp-content/uploads/2017/03/Stephen-Poloz-1024x667.jpg 1024w, http://www.macleans.ca/wp-content/uploads/2017/03/Stephen-Poloz-660x430.jpg 660w, http://www.macleans.ca/wp-content/uploads/2017/03/Stephen-Poloz-680x443.jpg 680w, http://www.macleans.ca/wp-content/uploads/2017/03/Stephen-Poloz-360x235.jpg 360w, http://www.macleans.ca/wp-content/uploads/2017/03/Stephen-Poloz-120x78.jpg 120w, http://www.macleans.ca/wp-content/uploads/2017/03/Stephen-Poloz-510x332.jpg 510w, http://www.macleans.ca/wp-content/uploads/2017/03/Stephen-Poloz-270x176.jpg 270w, http://www.macleans.ca/wp-content/uploads/2017/03/Stephen-Poloz-552x360.jpg 552w, http://www.macleans.ca/wp-content/uploads/2017/03/Stephen-Poloz-123x80.jpg 123w, http://www.macleans.ca/wp-content/uploads/2017/03/Stephen-Poloz-273x178.jpg 273w, http://www.macleans.ca/wp-content/uploads/2017/03/Stephen-Poloz-650x424.jpg 650w, http://www.macleans.ca/wp-content/uploads/2017/03/Stephen-Poloz-862x562.jpg 862w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p class="wp-caption-text">Bank of Canada Governor Stephen Poloz. THE CANADIAN PRESS/Sean Kilpatrick</p></div>
<p><em>These are prepared remarks delivered by Bank of Canada governor Stephen Poloz on Tuesday, March 28 at Durham College in Oshawa, Ontario.</em></p>
<p>&nbsp;</p>
<p>It is a real pleasure for me to be back in my home town of Oshawa, particularly given that Durham College reaches its 50th anniversary this year.</p>
<p>From 205 students in 1967, Durham has flourished. The college developed partnerships with both Trent and York universities and added the University of Ontario Institute of Technology as an educational partner on campus. Today, Durham College has well over 50,000 alumni.</p>
<p>As we all know, Canada, too, is hitting a big milestone this year—150 years of Confederation. Let me ask you this: Where in the world would you rather live? Over the past 150 years—not long by global standards—Canada has progressed to become one of the wealthiest and happiest countries in the world. The average income, adjusted for inflation, is about 20 times higher today than it was at Confederation.</p>
<blockquote><p><strong>MORE: <a href="http://www.macleans.ca/economy/protectionism-brings-steep-costs-to-canada-says-poloz/" target="_blank">Protectionism brings ‘steep’ costs for Canada, says Poloz</a></strong></p></blockquote>
<p>It is worth thinking about how this progress arose. Essentially, Canada’s economic growth up to around the end of the Second World War depended primarily on exploiting our natural resources. To accomplish this, we needed three things: foreign investment, immigration and access to foreign markets. Of course, being open to the world also meant that Canada would be affected by global events, including policies in other countries, and this occasionally caused us to question our commitment to openness. But over time, the evidence leads to a clear conclusion: Canada fares better when we are open.</p>
<p>Today, I want to illustrate this by looking at six episodes in our history and talk about how our willingness to be open to trade, investment and people has ebbed and flowed over the years.  </p>
<h3>Our Economic Story</h3>
<p>The economic benefits of international trade have been understood for about 200 years. But trade itself has been going on throughout history, including here in North America. At numerous sites, such as the junction of the Gatineau and Ottawa rivers near what is now Parliament Hill, evidence of trading stretches back centuries. Goods—and better methods of producing them—spread via trade among First Nations—such as the Mississaugas of Scugog Island, on whose traditional territories Durham College sits.</p>
<p>Trade grew even more following the arrival of Europeans. The colonial powers of Britain and France had a strong interest in Canada’s natural resources. Trade in resources like fish, furs and timber, which was established long before Confederation, shaped how Canada would develop, as the economist Harold Innis clearly spelled out more than 80 years ago in his seminal studies of our economic history.</p>
<h3>Colonial resources</h3>
<p>So rather than start in 1867, let us set the scene by going back further, to see how Confederation actually happened. In the years following the War of 1812, the area that would unite at Confederation was still divided into four colonies: Upper Canada, part of today’s Ontario; Lower Canada, part of today’s Quebec; and the Maritime colonies of New Brunswick and Nova Scotia.</p>
<p>At the time, our economic ties with the United States were frayed. No doubt that had much to do with the fact that the Americans had just tried to invade Canada, but they had also imposed high tariffs on our exports. In contrast, we had strong ties to Britain, which had a policy of preferential tariffs—very low taxes levied on imports—on goods from the colonies.</p>
<p>Tariffs served a dual purpose in the 19th century. Until the First World War, governments relied on tariffs for most of their revenue. But the second purpose of tariffs was the protection of domestic business from foreign competition. Over the years, tension developed between those who sought higher tariffs to provide protection from import competition and those who advocated lower tariffs and open markets. In Canada, this tension has often had a regional component, with consumers outside the protected industries resenting paying higher prices. This tension has ebbed and flowed for the past 200 years.</p>
<p>During the first episode of our story, economic growth for the colonies depended on shipping resources primarily, but not exclusively, to Britain. In Upper and Lower Canada, that meant building canals, such as the Welland and Lachine canals. Immigration from Europe was crucial to supply the labour needed for construction. And with little local capital to finance the projects, governments looked abroad—mainly to Britain—for foreign investment. The uniting of Upper and Lower Canada in 1841 was an important step in attracting the funds needed to build the canals that would allow ships to travel efficiently from the Great Lakes to the Atlantic Ocean. The new waterway allowed wheat shipments from Upper Canada to boom. It also attracted shipments of US grain, because Britain considered everything sent through the St. Lawrence to be Canadian, applying the same preferential tariff regardless of origin.</p>
<p>So, by the early 1840s our colonies were making economic progress, aided by foreign investment, immigration and trade with the British Empire. But this business model was disrupted in 1846, when the British government eliminated all tariffs on grain imports to reduce food prices. That meant that grain shipped through the St. Lawrence no longer had preferential access to the UK market compared with, say, shipments from New York.</p>
<h3>Prelude to Confederation</h3>
<p>The hard feelings from the War of 1812 had faded as our second episode began. The Canadian colonies reacted to the loss of preferential access to Britain by becoming more open to trade with the United States. After several years of negotiations, and after overcoming significant protectionist sentiment on both sides, the Province of Canada struck a reciprocity agreement with the United States in 1854—essentially, a free-trade agreement in resources.</p>
<p>Meanwhile, the Irish famine touched off waves of immigration into the colonies and the United States, fuelling growth. The colonies actively sought foreign investment to support the construction of railways, so goods could move in winter as well as in summer. Most of the investment to finance these projects came from overseas, primarily from Britain.</p>
<p>With growing trade, an expanding population, foreign investment and improved transportation links in the colonies, the years just before Confederation were generally a time of economic growth. However, the fiscal cost of supporting the railroads was high. The Province of Canada found itself forced to raise revenue, and it did so by imposing tariffs on some imported factory goods. Not surprisingly, this did not sit well with manufacturers in the northern United States. This resentment grew as Britain continued to trade with the southern states during the Civil War. After the war, with the northern states in the driver’s seat, protectionist sentiment carried the day, and the United States backed out of the reciprocity treaty with Canada in 1866.</p>
<blockquote><p><strong>RELATED: <a href="http://www.macleans.ca/economy/g20-drops-pledge-to-fight-protectionism-at-rocky-meeting/" target="_blank">G20 drops pledge to fight protectionism at rocky meeting</a></strong></p></blockquote>
<p>Once again, Canada’s business model was disrupted as we lost preferential access to a major market. This was a key driver to the event that we are celebrating this year: the founding of the Dominion of Canada 150 years ago. Back in 1867, we became a nation of 3.5 million people, with more than 80 per cent of the workforce involved in agriculture or other natural resources.</p>
<p>Nation building and struggles after Confederation<br />
Our third episode begins at Confederation. With access to US markets restricted by high tariffs, Canada needed railways more than ever to move goods and people over long distances, East–West rather than North–South.</p>
<p>It is no exaggeration to say that without railways, there would have been no Dominion. In the East, construction of the Intercolonial Railway was a condition for Nova Scotia and New Brunswick to join Confederation in the first place. In the West, amid American dreams of northern expansion, the Canadian government needed a railroad to assert sovereignty over the Prairies. And it enticed the colony of British Columbia to join Confederation with the promise of a transcontinental railway. When completed, Canada would have railways running from sea to sea. The nation, and its economy, would not have worked without them.</p>
<p>However, building a railway with an all-Canadian route over the vast Canadian Shield would be tremendously difficult and expensive. To get this done, Canada again had to turn to foreign investment to help fund construction. Over its first 20 years, Canada was routinely running current account deficits of between 7 and 10 per cent of gross domestic product (GDP), financed by foreign borrowing. This was not a problem, of course, as the borrowing was being used to increase the economy’s capacity.</p>
<blockquote><p><strong>OPINION: <a href="http://www.macleans.ca/economy/economicanalysis/why-bay-street-and-trudeau-dont-see-eye-to-eye/" target="_blank">Why Bay Street and Trudeau don’t see eye to eye</a></strong></p></blockquote>
<p>To complete the railroad, the government turned to a group that included Donald Smith—also known as Lord Strathcona—and his cousin George Stephen, president of the Bank of Montreal and, as it happens, an ancestor of mine. (Stephen is my mother’s family name.) Just as there would be no Dominion without the railroad, it is also fair to say there would be no railroad without the effort and skill of these early entrepreneurs and financiers who helped attract foreign capital and channel it where it was needed. The people who developed what has become the world’s soundest banking system were vital to Canada’s development. In fact, the Bank of Montreal served as fiscal agent for the Canadian government in the years after Confederation, a role the Bank of Canada now fulfills.</p>
<p>The Canadian Pacific Railway (CPR) was completed by 1885, opening up the West to flows of goods and people. This link may have been necessary for growth, but it would prove insufficient on its own. The world was in the grips of the Victorian Depression, a generation-long economic slump that followed the financial crisis of 1873. Looking back on the period, it is a wonder that the CPR was completed during such difficult times. Even though thousands of immigrants continued to arrive in Canada each year, a greater number of people were leaving Canada for the United States, where economic conditions seemed better.</p>
<p>In these difficult circumstances, the Canadian government turned insular. Weak revenues and concerns about the future of manufacturing led it to raise tariffs. By 1890, the average Canadian tariff for manufactured goods had reached 23 per cent, with imported clothing subject to a 30 per cent tariff. However, growth remained modest until just before the end of the century.</p>
<h3>The tide turns with the century</h3>
<p>The tide turned in our fourth episode, which begins just before the turn of the 20th century. The railroads that now criss-crossed the land supported openness in both directions. They allowed the trickle of immigrants into the West to turn into a flood. And they were the conduit for rapidly growing exports. With rising grain prices, the country’s income soared.</p>
<p>On the tariff front, the US market remained essentially closed. And in the 1911 elections, Canadian voters rejected a renewed attempt at reciprocity with the United States. However, Canada’s natural inclination toward open markets asserted itself. The government launched what became known as the Imperial Preference, which allowed for tariff rebates on goods of British origin. And over time, Canada pointed the way toward openness by negotiating lower tariffs through “most-favoured-nation” agreements with several other countries. Today, the concept of “most-favoured-nation” is at the heart of the global trading system.</p>
<blockquote><p><strong>RELATED: <a href="http://www.macleans.ca/economy/the-coming-automation-disruption/" target="_blank">The coming automation disruption</a></strong></p></blockquote>
<p>So, with tariffs starting to trend downward globally, market access rising and population growth accelerating, the Canadian economy boomed early in the century. Foreign investment remained a key ingredient, hitting a record 18 per cent of GDP in 1911. By 1913, more than $2 billion had been invested in railways alone, equal to about $43 billion today, in a country of just 7.5 million people.</p>
<p>Another important trend began to emerge during this period—our economy was becoming more diverse. Canada’s manufacturing sector, centred here in Southern Ontario, began to expand rapidly. Several factors helped this rise, including the development of technologies that raised productivity in agriculture, allowing workers to leave farms for new emerging jobs in cities. In the fledgling auto industry, Ford opened its first Canadian plant in Walkerville in 1904. In Oshawa, McLaughlin Carriage Company began making cars in 1907. McLaughlin later merged with Buick and evolved into General Motors. This industrialization would, in time, help encourage a more open trading relationship between the United States and Canada.</p>
<h3>Wars and the Depression</h3>
<p>Our fifth episode starts with the outbreak of the First World War and continues until the Second World War. The First World War led to higher tariffs as governments scrambled to raise revenue. Income tax was introduced in 1917, which finally gave governments another important source of revenue and made tariffs what they are today—purely a tool of protectionism. Foreign investment into Canada slowed sharply, immigration came almost to a halt and a major recession followed the First World War.</p>
<p>Things improved briefly during the Roaring Twenties amid industrialization in both Canada and the United States. But the US stock market crashed in 1929, and shortly afterward, the Western world fell into the Great Depression.</p>
<blockquote><p><strong>OPINION: <a href="http://www.macleans.ca/economy/economicanalysis/what-canadas-trade-strategy-should-look-like-under-trump/" target="_blank">What Canada’s trade strategy should look like under Trump</a></strong></p></blockquote>
<p>Foreign investment and immigration to Canada slowed again during the Depression. From 1929 to 1932, Canada’s economy shrank by 25 per cent. With public sentiment turning against the banking system, then-Prime Minister R. B. Bennett set up a Royal Commission, leading to the establishment of a central bank to act in the public’s interest. And since 1935, the Bank of Canada has been operating with a mandate to promote the economic and financial welfare of Canada.</p>
<p>Meanwhile, in a bid to protect American workers and farmers from foreign competition, the US Congress pushed up the average tariff rate on dutiable goods to nearly 60 per cent by 1932. This policy backfired spectacularly. Most other countries, including Canada, retaliated with tariffs of their own. The trade war had no winners; everyone suffered as international shipments collapsed. Canadian trade fell by more than 50 per cent during the Depression; US trade, by 70 per cent. Unhappily, the Second World War is what happened next.</p>
<h3>Post-war success</h3>
<p>Our final episode follows the Second World War. After the Depression and war, many countries—including Canada—were determined to create international institutions aimed at preventing such disasters from happening again. At the 1944 international conference at Bretton Woods, Canadian economist and future Bank of Canada Governor, Louis Rasminsky, not only led the drafting of many of the documents but was also credited with breaking deadlocks between the British and American delegations. Canada would benefit greatly from this international push toward openness.</p>
<p>A consensus emerged on the wisdom of an open trading system, and three years after Bretton Woods we saw the General Agreement on Tariffs and Trade (GATT). Over the next 50 years, successive rounds of GATT talks led to lower and lower tariffs, from the roughly 22 per cent average seen before the war to about 4 per cent following the Uruguay Round in the 1990s, reducing costs for consumers everywhere.</p>
<blockquote><p><strong>RELATED: <a href="http://www.macleans.ca/economy/economicanalysis/a-trump-trade-war-with-mexico-would-be-a-disaster-for-both-sides/" target="_blank">A Trump trade war with Mexico would be a disaster for both sides</a></strong></p></blockquote>
<p>Here in Canada, the government co-operated with the US government to invest almost half a billion dollars in the St. Lawrence Seaway, and it invested another billion dollars to build the Trans-Canada Highway. To get an idea of what these figures would be today, multiply them by roughly 10. The pattern of importing capital resumed, while the banking industry, along with the Bank of Canada, facilitated the development of domestic financial markets. These markets would provide a link to global financial markets and help attract and channel foreign capital.</p>
<p>During the 1950s and 1960s, large numbers of people immigrated to Canada, and this has continued to be the case, more or less, until today. Simple arithmetic shows just how important immigration has been to Canada. Take away the force of international migration since Confederation, and Canada would be around 10 million people, not 36 million as we are today.</p>
<p>With all of the right ingredients in place, Canada enjoyed years of sustained, strong economic growth in the post-war period. It is not a surprise that some of Canada’s most famous economists made their mark during this time. I am thinking of Nobel laureate Robert Mundell, whose work with British economist Marcus Fleming led to a greater understanding of how small open economies such as Canada’s function, and why flexible exchange rates are a key ingredient of success, especially for an economy reliant on foreign capital flows. Other Canadian economists who gained prominence around this time include John Kenneth Galbraith, with his international work and insights into economic cycles and financial bubbles, and Jacob Viner and Harry Johnson, both of whom did pioneering work on international trade.</p>
<p>With industrialization continuing during the post-war period, Canada’s economic ties with the United States strengthened. The 1965 Auto Pact created a single, tightly linked market for automobiles and parts between the two countries. This gave Canadian producers both the opportunity to develop economies of scale and the ability to specialize production. Over the agreement’s first 40 years, auto production in Canada roughly tripled, while employment in the industry doubled.</p>
<blockquote><p><strong>RELATED: <a href="http://www.macleans.ca/economy/u-s-suggests-a-nafta-target-freer-trade-in-online-duty-free-goods/" target="_blank">U.S. suggests a NAFTA target: freer trade in online, duty-free goods</a></strong></p></blockquote>
<p>The next step in strengthening these ties was the Canada–US Free Trade Agreement (FTA) in 1988, which was expanded five years later to include Mexico in the North American Free Trade Agreement (NAFTA). As had been the case in earlier attempts at reciprocity, these agreements would not come easily. Many Canadians resisted continental free trade, fearing job losses, the possible loss of our health care system, and a general loss of Canadian economic or even political sovereignty. None of these concerns have come to pass, although heightened competition did result in job losses in some sectors. But these losses were more than offset by gains in other areas, and consumers have continued to benefit from lower prices and increased purchasing power as most tariffs were eliminated.</p>
<p>Beyond the FTA and NAFTA, Canada has kept pursuing other opportunities for openness. Canada has continued to push for reduced barriers through the World Trade Organization—which succeeded the GATT framework—and through agreements with other individual countries or trading blocs.</p>
<h3>Lessons of the Story</h3>
<p>So what can we say about the lessons of our story, and how can we apply them today? Now, I know that I have greatly oversimplified matters and have not taken into account a host of other factors in Canada’s development. But I find the correlation between economic progress and openness to be striking. When trade barriers are falling, when people are coming to our shores and when investment is rising, Canadians prosper. We saw this before Confederation, in the early 1900s and after the Second World War. The flip side is that responding to tough economic times by turning inward rarely succeeds. We saw this after Confederation and during the Great Depression. The bottom line of our history is that openness and economic progress go hand in hand.</p>
<p>It is intuitive that a country like Canada would want open access to foreign markets. Indeed, given our abundance of natural resources, we have needed export markets to pay for the imports and the investment required for our development. Similarly, it is not hard to see how we have been bolstered by a growing population that includes immigrants who bring their skills, labour and demand. Canada is not unique in this.</p>
<p>It is less intuitive to see the same point from the other direction. Historically, there has always been some resistance within Canada to lowering tariffs and exposing our businesses to foreign competition. But what experience has shown is that the fears of openness are misplaced. Protectionism does not promote growth and its costs are steep. First and foremost, higher tariffs and other trade barriers make things more expensive for people and limit their choices, while lower tariffs make things cheaper and increase choice. Specific companies might benefit from protectionism, but that imposes a cost on everyone else. Conversely, the gains from free trade are spread throughout the economy.</p>
<p>Beyond this, exposure to competition has been an important driver of innovation. Through competition, companies are exposed to new technologies, which they can then adapt for their own use. And higher productivity leads to sustained employment and rising living standards. So there are compelling reasons why Canada should continue pushing for open markets, both here and abroad.</p>
<blockquote><p><strong>OPINION: <a href="http://www.macleans.ca/politics/ottawa/the-next-big-federal-election-agenda-item-has-been-set-trump-and-trade/" target="_blank">The next big federal election agenda item has been set: Trump and trade</a></strong></p></blockquote>
<p>Similarly, there are compelling reasons to keep our borders open to immigration. Last month, Statistics Canada issued a report projecting that in less than 30 years, Canada will rely entirely on immigration to keep its population growing. Along with productivity, we need continued labour force growth to keep our economic potential expanding.</p>
<p>There are also compelling reasons to ensure that Canada remains open to foreign capital flows. Because of our vast geography and relatively small population, we have always had major infrastructure needs. Historically, our domestic savings base has not been large enough to finance these infrastructure projects, so we have needed foreign capital.</p>
<p>A final, related point: this quick romp through our history illustrates the importance of dreamers and visionaries, leaders who can turn difficult odds into win-win outcomes. In short, success is not guaranteed, but the key ingredients must be there for the entrepreneurial to capitalize upon: open markets, immigration and foreign investment.</p>
<h3>Conclusion</h3>
<p>Allow me to conclude. Canada’s development owes much to people who had a vision of what it takes to build a great nation, and the willingness to take risks to achieve that goal. Our history shows that it takes a world to raise a nation, and nation building works best in an environment of openness for trade, people and investment. Canada has prospered by looking outward and being engaged, bilaterally and multilaterally.</p>
<p>It can be hard to remember this in times of global stress such as we have seen in recent years. The quest for progress and higher productivity can disrupt people’s lives. Automation has meant that workers in some specific industries have borne the cost of change in a very difficult and concentrated way, and we can expect this to continue.</p>
<p>But remember that we have been through similar disruptions before, and turning inward has never been the answer. Rather, committing to openness has always been the right choice. What is crucial is that we deploy some of the benefits of being open to assist those who need help adjusting to global forces. Failing to do so invites doubt and puts everyone’s progress at risk.</p>
<p>Canada has prospered over its first 150 years. Mistakes have been made, and lessons have been learned. But overall, our openness to the world has helped us build a nation that I believe is the best place to live in the world. Imagine what we can build over the next 150 years.</p>
<p>I would like to thank James Powell for his help in preparing this speech.</p>
</span>
    <script type="text/javascript">
        jQuery(document).ready(function(){
            if ( "function" === typeof insert_mobile_native_ad ) {
                insert_mobile_native_ad(997061, jQuery);
            }
        });
    </script>

<div id="cta-00">
    <script type="text/javascript">
        adUtility.insertAd("cta-00", {type: adUtility._AD_TEXT_LINK});
    </script>
</div>
                    <div class="mobile-content-single-share-bottom visible-sm-block visible-xs-block">
                            <script type="text/javascript">
    var minSharesToShow = "2";
    var shareUrl = "http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/";
    var ajaxUrl = "http://www.macleans.ca/wp-content/plugins/rdm-social-plugin/includes/ajax.getShareCount.php";
    jQuery( document ).ready(function() {
        getNbrOfSharesAjax(ajaxUrl, shareUrl, minSharesToShow);
    });
    </script>
       		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine&via=macleansmag" data-href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine&via=macleansmag" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_google_plusone_share" href="http://api.addthis.com/oexchange/0.8/forward/google_plusone_share/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/google_plusone_share/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Google+ Share            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_linkedin" href="http://api.addthis.com/oexchange/0.8/forward/linkedin/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/linkedin/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" rel="nofollow" target="_blank">
                LinkedIn            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_reddit" href="http://api.addthis.com/oexchange/0.8/forward/reddit/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/reddit/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Reddit            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" data-href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://www.macleans.ca/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/&title=For+the+record%3A+Stephen+Poloz+on+Canadian+economic+openness&pubid=macleansmagazine" rel="nofollow" target="_blank">
                Email            </a>
       	</div>
<br clear="all" />                        <a id="rdm_print_button" class="printArticle printButton">&nbsp;</a>
                    </div>

                    <div class="after-post-widgets">
                        <div class="row">
                            <div class="col-xs-12">
                                <h6 class="side-header">
    <span>Filed under:</span>
</h6>
<ul class="rdm-tag-list">
            <li><a href="http://www.macleans.ca/tag/free-trade/">free trade</a></li>
            <li><a href="http://www.macleans.ca/tag/protectionism/">protectionism</a></li>
            <li><a href="http://www.macleans.ca/tag/stephen-poloz/">Stephen Poloz</a></li>
            <li><a href="http://www.macleans.ca/tag/trade/">trade</a></li>
    </ul>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="col-xs-12 col-md-4 col-lg-3 sidebar-container">
            <div id="sidebar" class="sidebar">
    <div id="firstConteiner">
        <div id="top-sidebar-bb" class="row sidebar-bigbox">
            <div class="sticky" >
                
<div class="box ad ad-box swap-box multi" id="ad-box-2">
    <div id="multiad2-1490719378-477" class="multiad2 ad-container">
                <h5>Advertisement</h5>
                <div id="multi_ad_hp_bb_00" class="adContainerTarget">
            <script type="text/javascript">
                adUtility.insertAd("multi_ad_hp_bb_00", {
                    type: adUtility._AD_MULTIAD_HP_BB,
                                        targets: { atf: "yes" }
                                    });
            </script>
        </div>
            </div>
</div>

                <div class="native-ad-template" data-template="true">
                    <div class="native-ad" id='article-native-ad-'>
                        <script type="text/javascript">
                            if(window.innerWidth > 768){
                                if (typeof sidebarNativeAdsCount === 'undefined') {
                                    sidebarNativeAdsCount = 1;
                                } else {
                                    sidebarNativeAdsCount;
                                }
                                nativeAdId = 'article-native-ad-' + sidebarNativeAdsCount;
                                jQuery('#article-native-ad-').attr('id', nativeAdId);

                                adUtility.insertAd( nativeAdId, {
                                    type: adUtility._NATIVE_WEB,
                                    targeting: {
                                        'nativearea': [ 'article' ],
                                    }
                                } );
                            }
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="stickyDivTemplate" class="stickyDivTemplate">
        <div class="sticky box ad">
            <div class="multiad2 ad-container">
                <h5>Advertisement</h5>
                <div class="adContainerTarget"></div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript">

        var resizeTimer,
            isFirstCall = true,
            isDesktopDisplay = (Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 991px)');

        if( isDesktopDisplay ) {
            jQuery(function() {
                if( jQuery('article.type-post').height() > 900 ){
                    jQuery('#firstConteiner').height(900);
                    jQuery('#top-sidebar-bb').height( '900' );
                    jQuery('.sidebar').height( ( jQuery('article.type-post').height() - 250 ) );
                }

                adUtility.injectDiv({
                    adDiv: 'adContainerTarget',
                    parentDiv: 'sidebar',
                    templateDiv: 'stickyDivTemplate',
                    prefix: 'sidebarContainer',
                    adType: adUtility._AD_MULTIAD_HP_BB
                });
            });

            addStickySidebarAds();

            if( /iPad/i.test(navigator.userAgent) ) {
                jQuery('span.nav-previous a .title').css('font-size', '3.6rem');
            jQuery('span.nav-next a .title').css('font-size', '3.6rem');            }
        }

        jQuery( window ).resize( function(e) {
            clearTimeout(resizeTimer);

            if( isFirstCall ) {
                isFirstCall = false;
                return;
            } else {
                resizeTimer = setTimeout(function() {
                    resizedToDesktop = ( Modernizr.mq != 'undefined' ) && !Modernizr.mq( 'only screen and (max-width: 991px)' );

                    if( resizedToDesktop != isDesktopDisplay ){
                        isDesktopDisplay = resizedToDesktop;
                        location.reload();
                    }
                }, 500);
            }

        });

    </script>
            </div>
    </div>
</article>
<div class="mobile-article-native-ad-template" data-template="true" style="display: none;">
    <div class="mobile_article_native_ad"></div>
</div>
<div class="row">
<nav id="nav-single">
    <h3 class="assistive-text">Post navigation</h3>
    <div class="row">
        <div class="col-xs-6 left">
            <span class="nav-previous"><a href="http://www.macleans.ca/news/canada/the-canada150-quiz-countdown-trivia-test-day-56/" rel="prev"><span class="title">Previous</span> <span class="meta-nav">The Canada150 Quiz Countdown trivia test: Day 56!</span></a></span>
        </div>
        <div class="col-xs-6 right">
            <span class="nav-next"><a href="http://www.macleans.ca/news/canada/budget-2017-this-is-your-one-stop-budget-hub/" rel="next"><span class="title">Next</span> <span class="meta-nav">Budget 2017: This is your one-stop budget hub</span></a></span>
        </div>
    </div>
</nav>
</div>

    <div class="row">
        <div class="twelve columns comment-button-container">
    <button class="button nice comment-button full-width" id="commentlink" href="#comment-block">
        <span class="lblShowComments display">Leave a comment</span>
        <span class="lblHideComments">Hide comments</span> 
        
    </button>
</div>    </div>

        <div class="row" id="comment-block" name="#comment-block">
        <div class="col-xs-12 col-md-8">
            	<div id="comments" class="left-column">
	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/economy/for-the-record-stephen-poloz-on-canadian-economic-openness/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.macleans.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p id="_ump_comment_note_sign_in"><a href="#" class="capture_modal_open">Sign in</a> to comment.</p><p id="_ump_comment_note_logout" style="display: none">You're logged in as <img src="" class="ump_profile_avatar avatar avatar-26 photo" width="26" height="26"> <strong class="ump_profile_name"></strong>. <a href="#" class="capture_end_session">Logout</a>.</p><p id="_ump_comment_note_loading" style="display: none">Loading profile...</p><p id="_ump_comment_note_failed_login" style="display: none">Unexpected error. Please try again.</p><p id="_ump_comment_note_email_unverified" style="display: none"><em><strong>Notice:</strong> Your email may not yet have been verified.</em> Please check your email, click the link to verify your address, and then submit your comment. If you can't find this email, access your <a href="http://www.macleans.ca/edit-profile/" target="_blank">profile editor</a> to re-send the confirmation email. You must have a verified email to submit a comment.</em> Once you have done so, <a href="#" class="refresh-user-data-to-check-email-verified">check again</a>.</p><p class="comment-form-comment"><label for="comment">Your comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags"></p><input type="hidden" name="_janrain_uuid" id="_janrain_uuid" value="">
<input type="hidden" name="_janrain_access_token" id="_janrain_access_token" value="">
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='997061' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9cf6749747" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="20"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
        </div>
    </div>
    

<div class="row" id="bottom_page_widgets">
    <!-- ## Related stories widget (after comments) -->
    <div class="col-xs-12 col-sm-6">
        <ul class="related-content">
    <dt>
        <h6 class="side-header">
            <span>Related stories</span>
        </h6>
    </dt>
    <li class="row post-908875 post type-post status-publish format-standard has-post-thumbnail hentry category-economicanalysis category-facebook-instant-articles tag-editors-picks tag-exports tag-gdp tag-jobs tag-justin-trudeau tag-stephen-poloz tag-trade content_type-posts-2 has-image type-posts-2"'><div class='related-post-image columns col-xs-3 col-lg-4'><a href='http://www.macleans.ca/economy/economicanalysis/dont-look-now-canadas-economy-is-getting-ugly/'><img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2016/08/MAC33_KIRBY_POST01-1-300x300-1470436789.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="Box turtle hiding in his shell on a white background. (Princessdlaf/Getty Images)" srcset="http://www.macleans.ca/wp-content/uploads/2016/08/MAC33_KIRBY_POST01-1-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2016/08/MAC33_KIRBY_POST01-1-300x300-1470436789.jpg 300w, http://www.macleans.ca/wp-content/uploads/2016/08/MAC33_KIRBY_POST01-1-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2016/08/MAC33_KIRBY_POST01-1-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2016/08/MAC33_KIRBY_POST01-1-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2016/08/MAC33_KIRBY_POST01-1-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2016/08/MAC33_KIRBY_POST01-1-128x128.jpg 128w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class='related-post-text col-xs-9 col-lg-8'><h1><a href='http://www.macleans.ca/economy/economicanalysis/dont-look-now-canadas-economy-is-getting-ugly/'>Don't look now, Canada's economy is getting ugly</a></h1></div></li><li class="row post-941545 post type-post status-publish format-standard has-post-thumbnail hentry category-ottawa tag-ceta tag-european-union tag-trade content_type-posts-2 has-image master-category-politics type-posts-2"'><div class='related-post-image columns col-xs-3 col-lg-4'><a href='http://www.macleans.ca/politics/ottawa/how-wallonia-can-hijack-the-eu-canada-deal/'><img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2016/06/interprovincial-trade_post-300x300-1467930140.jpeg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="interprovincial trade_post" srcset="http://www.macleans.ca/wp-content/uploads/2016/06/interprovincial-trade_post-150x150.jpeg 150w, http://www.macleans.ca/wp-content/uploads/2016/06/interprovincial-trade_post-300x300-1467930140.jpeg 300w, http://www.macleans.ca/wp-content/uploads/2016/06/interprovincial-trade_post-270x270.jpeg 270w, http://www.macleans.ca/wp-content/uploads/2016/06/interprovincial-trade_post-32x32.jpeg 32w, http://www.macleans.ca/wp-content/uploads/2016/06/interprovincial-trade_post-64x64.jpeg 64w, http://www.macleans.ca/wp-content/uploads/2016/06/interprovincial-trade_post-96x96.jpeg 96w, http://www.macleans.ca/wp-content/uploads/2016/06/interprovincial-trade_post-128x128.jpeg 128w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class='related-post-text col-xs-9 col-lg-8'><h1><a href='http://www.macleans.ca/politics/ottawa/how-wallonia-can-hijack-the-eu-canada-deal/'>How Wallonia can hijack the EU Canada deal</a></h1></div></li><li class="row post-942097 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-belgium tag-ceta tag-european-union tag-trade content_type-posts-2 has-image master-category-economy type-posts-2"'><div class='related-post-image columns col-xs-3 col-lg-4'><a href='http://www.macleans.ca/economy/business/eu-chief-says-trade-deal-with-canada-still-possible/'><img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2016/05/ap-featured.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="ap associated-press featured logo" srcset="http://www.macleans.ca/wp-content/uploads/2016/05/ap-featured-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2016/05/ap-featured-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2016/05/ap-featured-120x120.jpg 120w, http://www.macleans.ca/wp-content/uploads/2016/05/ap-featured-123x123.jpg 123w, http://www.macleans.ca/wp-content/uploads/2016/05/ap-featured-273x273.jpg 273w, http://www.macleans.ca/wp-content/uploads/2016/05/ap-featured-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2016/05/ap-featured-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2016/05/ap-featured-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2016/05/ap-featured-128x128.jpg 128w, http://www.macleans.ca/wp-content/uploads/2016/05/ap-featured.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class='related-post-text col-xs-9 col-lg-8'><h1><a href='http://www.macleans.ca/economy/business/eu-chief-says-trade-deal-with-canada-still-possible/'>EU chief on trade deal: 'Summit tomorrow is still possible'</a></h1></div></li><li class="row post-941331 post type-post status-publish format-standard has-post-thumbnail hentry category-washington tag-bank-of-canada tag-canadian-economy tag-stephen-poloz content_type-posts-2 has-image master-category-politics type-posts-2"'><div class='related-post-image columns col-xs-3 col-lg-4'><a href='http://www.macleans.ca/politics/washington/poloz-says-it-will-take-time-to-measure-effects-of-fiscal-expansion/'><img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2015/05/085005522.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="Governor of the Bank of Canada Stephen Poloz arrives at a commons finance committee on Parliament Hill on Tuesday, April 28, 2015. THE CANADIAN PRESS/Justin Tang" srcset="http://www.macleans.ca/wp-content/uploads/2015/05/085005522-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2015/05/085005522-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2015/05/085005522-120x120.jpg 120w, http://www.macleans.ca/wp-content/uploads/2015/05/085005522-123x123.jpg 123w, http://www.macleans.ca/wp-content/uploads/2015/05/085005522-273x273.jpg 273w, http://www.macleans.ca/wp-content/uploads/2015/05/085005522-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2015/05/085005522-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2015/05/085005522-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2015/05/085005522-128x128.jpg 128w, http://www.macleans.ca/wp-content/uploads/2015/05/085005522.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class='related-post-text col-xs-9 col-lg-8'><h1><a href='http://www.macleans.ca/politics/washington/poloz-says-it-will-take-time-to-measure-effects-of-fiscal-expansion/'>Poloz says it will take time to measure effects of fiscal expansion</a></h1></div></li><li class="row post-943877 post type-post status-publish format-standard has-post-thumbnail hentry category-facebook-instant-articles category-world tag-ceta tag-editors-picks tag-european-union tag-free-trade tag-wallonia tag-wallonians content_type-posts-2 has-image type-posts-2"'><div class='related-post-image columns col-xs-3 col-lg-4'><a href='http://www.macleans.ca/news/world/the-view-from-wallonia-and-its-backlash-against-ceta/'><img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2016/10/Wallonians-300x300-1477702596.jpeg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="&#039;&#039;Gilles&#039;&#039; in traditional costumes stand during the carnival in Binche, one of the most ancient and representative tradition of Wallonia (Eric Lalmand/AGP/Getty Images)" srcset="http://www.macleans.ca/wp-content/uploads/2016/10/Wallonians-150x150.jpeg 150w, http://www.macleans.ca/wp-content/uploads/2016/10/Wallonians-300x300-1477702596.jpeg 300w, http://www.macleans.ca/wp-content/uploads/2016/10/Wallonians-270x270.jpeg 270w, http://www.macleans.ca/wp-content/uploads/2016/10/Wallonians-32x32.jpeg 32w, http://www.macleans.ca/wp-content/uploads/2016/10/Wallonians-64x64.jpeg 64w, http://www.macleans.ca/wp-content/uploads/2016/10/Wallonians-96x96.jpeg 96w, http://www.macleans.ca/wp-content/uploads/2016/10/Wallonians-128x128.jpeg 128w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class='related-post-text col-xs-9 col-lg-8'><h1><a href='http://www.macleans.ca/news/world/the-view-from-wallonia-and-its-backlash-against-ceta/'>The view from Wallonia and its backlash against CETA</a></h1></div></li></ul>
    </div>

    <!-- ## Most popular widget (after comments) -->
    <div class="col-xs-12 col-sm-6">
        <ul class="most-popular">
    <dt><h6 class="side-header"><span>Popular on Maclean's</span></h6></dt>
    <div class="most_popular_nav_container">
                                                                                            <div class="most_popular_nav">
                <a href="#" class="most_popular_nav_chevron most_popular_previous_section most_popular_nav_disabled">&nbsp;</a>
                <span class="most_popular_current_page ">1</span> of

                <span class="most_popular_total_page">2</span>
                <a href="#" class="most_popular_nav_chevron most_popular_next_section ">&nbsp;</a>
            </div>

    </div>
                                                    <div class="most-popular-section section-1">
                        <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/news/grande-prairie-tops-list-of-most-dangerous-cities-in-canada/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2016/08/MAC33_DANGEROUS_FEATURE01.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="RCMP in Grande Prairie, Alberta. (William Vavrek)" srcset="http://www.macleans.ca/wp-content/uploads/2016/08/MAC33_DANGEROUS_FEATURE01-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2016/08/MAC33_DANGEROUS_FEATURE01-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2016/08/MAC33_DANGEROUS_FEATURE01-120x120.jpg 120w, http://www.macleans.ca/wp-content/uploads/2016/08/MAC33_DANGEROUS_FEATURE01-123x123.jpg 123w, http://www.macleans.ca/wp-content/uploads/2016/08/MAC33_DANGEROUS_FEATURE01-273x273.jpg 273w, http://www.macleans.ca/wp-content/uploads/2016/08/MAC33_DANGEROUS_FEATURE01-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2016/08/MAC33_DANGEROUS_FEATURE01-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2016/08/MAC33_DANGEROUS_FEATURE01-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2016/08/MAC33_DANGEROUS_FEATURE01-128x128.jpg 128w, http://www.macleans.ca/wp-content/uploads/2016/08/MAC33_DANGEROUS_FEATURE01.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/news/grande-prairie-tops-list-of-most-dangerous-cities-in-canada/">Grande Prairie is the most dangerous city in Canada</a></div>
                <div>
                    <a href="http://www.macleans.ca/news/grande-prairie-tops-list-of-most-dangerous-cities-in-canada/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                3 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                                                                                            <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/society/why-americans-have-come-to-worship-their-own-ignorance/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/03/MAR17_BETHUNE_FEATURE01.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="A placard warning against the dangers of climate change used in the March on Washington stands by an overflowing garbage can January 21st 2017, up to 500,000 marchers had protested earlier in DC and estimates of five million nationwide campaigned for legislation and policies regarding human rights, women&#039;s rights, immigration reform, healthcare reform, the natural environment, LGBTQ rights, racial equality and freedom of religion in response to the newly elected presidency of Donald Trump. (Epics/Getty Images)" srcset="http://www.macleans.ca/wp-content/uploads/2017/03/MAR17_BETHUNE_FEATURE01-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR17_BETHUNE_FEATURE01-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR17_BETHUNE_FEATURE01-120x120.jpg 120w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR17_BETHUNE_FEATURE01-123x123.jpg 123w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR17_BETHUNE_FEATURE01-273x273.jpg 273w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR17_BETHUNE_FEATURE01-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR17_BETHUNE_FEATURE01-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR17_BETHUNE_FEATURE01-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR17_BETHUNE_FEATURE01-128x128.jpg 128w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR17_BETHUNE_FEATURE01.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/society/why-americans-have-come-to-worship-their-own-ignorance/">Why Americans have come to worship their own ignorance</a></div>
                <div>
                    <a href="http://www.macleans.ca/society/why-americans-have-come-to-worship-their-own-ignorance/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                27 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                                                                                            <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/news/world/these-are-the-worst-behaved-foreign-diplomats-in-canada/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2014/10/CAROUSEL-Canada2020-300x300-1473951255.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="CAROUSEL-Canada2020" srcset="http://www.macleans.ca/wp-content/uploads/2014/10/CAROUSEL-Canada2020-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2014/10/CAROUSEL-Canada2020-300x300-1473951255.jpg 300w, http://www.macleans.ca/wp-content/uploads/2014/10/CAROUSEL-Canada2020-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2014/10/CAROUSEL-Canada2020-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2014/10/CAROUSEL-Canada2020-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2014/10/CAROUSEL-Canada2020-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2014/10/CAROUSEL-Canada2020-128x128.jpg 128w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/news/world/these-are-the-worst-behaved-foreign-diplomats-in-canada/">These are the worst-behaved foreign diplomats in Canada</a></div>
                <div>
                    <a href="http://www.macleans.ca/news/world/these-are-the-worst-behaved-foreign-diplomats-in-canada/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                7 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                                                                                            <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/news/canada/how-a-snowstorm-exposed-quebecs-real-problem-social-malaise/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/03/MAR20_POTTER_SNOWSTORM_FEATURE.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="A woman shovels snow from around her car following a winter storm in Montreal, Wednesday, March 15, 2017. (Graham Hughes/CP)" srcset="http://www.macleans.ca/wp-content/uploads/2017/03/MAR20_POTTER_SNOWSTORM_FEATURE-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR20_POTTER_SNOWSTORM_FEATURE-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR20_POTTER_SNOWSTORM_FEATURE-120x120.jpg 120w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR20_POTTER_SNOWSTORM_FEATURE-123x123.jpg 123w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR20_POTTER_SNOWSTORM_FEATURE-273x273.jpg 273w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR20_POTTER_SNOWSTORM_FEATURE-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR20_POTTER_SNOWSTORM_FEATURE-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR20_POTTER_SNOWSTORM_FEATURE-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR20_POTTER_SNOWSTORM_FEATURE-128x128.jpg 128w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR20_POTTER_SNOWSTORM_FEATURE.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/news/canada/how-a-snowstorm-exposed-quebecs-real-problem-social-malaise/">How a snowstorm exposed Quebec’s real problem: social malaise</a></div>
                <div>
                    <a href="http://www.macleans.ca/news/canada/how-a-snowstorm-exposed-quebecs-real-problem-social-malaise/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                204 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                                                                                            <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/politics/washington/bill-maher-on-donald-trump-liberal-activism-and-gop-responsibility/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/03/MAR22_MAHER_FEATURE.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="BEVERLY HILLS, CA - FEBRUARY 26: Television personality Bill Maher attends the 2017 Vanity Fair Oscar Party hosted by Graydon Carter at Wallis Annenberg Center for the Performing Arts on February 26, 2017 in Beverly Hills, California.  (Mike Coppola/VF17/Getty Images)" srcset="http://www.macleans.ca/wp-content/uploads/2017/03/MAR22_MAHER_FEATURE-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR22_MAHER_FEATURE-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR22_MAHER_FEATURE-120x120.jpg 120w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR22_MAHER_FEATURE-123x123.jpg 123w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR22_MAHER_FEATURE-273x273.jpg 273w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR22_MAHER_FEATURE-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR22_MAHER_FEATURE-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR22_MAHER_FEATURE-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR22_MAHER_FEATURE-128x128.jpg 128w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR22_MAHER_FEATURE.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/politics/washington/bill-maher-on-donald-trump-liberal-activism-and-gop-responsibility/">Bill Maher on Donald Trump, liberal activism, and GOP responsibility</a></div>
                <div>
                    <a href="http://www.macleans.ca/politics/washington/bill-maher-on-donald-trump-liberal-activism-and-gop-responsibility/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                2 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                                                                                                </div><div class="most-popular-section section-2">
                <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/news/canada/on-quebec-and-andrew-potter-tread-carefully-canada/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/03/MAR23_MCGILL_FEATURE01.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="McGill campus at night. (John Kelsey)" srcset="http://www.macleans.ca/wp-content/uploads/2017/03/MAR23_MCGILL_FEATURE01-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR23_MCGILL_FEATURE01-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR23_MCGILL_FEATURE01-120x120.jpg 120w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR23_MCGILL_FEATURE01-123x123.jpg 123w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR23_MCGILL_FEATURE01-273x273.jpg 273w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR23_MCGILL_FEATURE01-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR23_MCGILL_FEATURE01-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR23_MCGILL_FEATURE01-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR23_MCGILL_FEATURE01-128x128.jpg 128w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR23_MCGILL_FEATURE01.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/news/canada/on-quebec-and-andrew-potter-tread-carefully-canada/">On Quebec and Andrew Potter: Tread carefully, Canada</a></div>
                <div>
                    <a href="http://www.macleans.ca/news/canada/on-quebec-and-andrew-potter-tread-carefully-canada/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                70 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                                                                                            <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/news/canada/why-andrew-potter-lost-his-dream-job-at-mcgill/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/03/MAR22_POTTER_FEATURE02.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="McGill University, Moyse Hall Theatre Montreal, Quebec, Canada. (Oleksiy Maksymenko/Getty Images)" srcset="http://www.macleans.ca/wp-content/uploads/2017/03/MAR22_POTTER_FEATURE02-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR22_POTTER_FEATURE02-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR22_POTTER_FEATURE02-120x120.jpg 120w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR22_POTTER_FEATURE02-123x123.jpg 123w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR22_POTTER_FEATURE02-273x273.jpg 273w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR22_POTTER_FEATURE02-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR22_POTTER_FEATURE02-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR22_POTTER_FEATURE02-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR22_POTTER_FEATURE02-128x128.jpg 128w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR22_POTTER_FEATURE02.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/news/canada/why-andrew-potter-lost-his-dream-job-at-mcgill/">Why Andrew Potter lost his ‘dream job’ at McGill</a></div>
                <div>
                    <a href="http://www.macleans.ca/news/canada/why-andrew-potter-lost-his-dream-job-at-mcgill/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                20 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                                                                                            <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/news/canada/caut-prepares-investigation-into-mcgill-and-potter-resignation/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/03/MAC24_MCGILL_FEATURE02.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="The McGill University campus is seen in Montreal (Shaun Best/Reuters)" srcset="http://www.macleans.ca/wp-content/uploads/2017/03/MAC24_MCGILL_FEATURE02-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2017/03/MAC24_MCGILL_FEATURE02-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2017/03/MAC24_MCGILL_FEATURE02-120x120.jpg 120w, http://www.macleans.ca/wp-content/uploads/2017/03/MAC24_MCGILL_FEATURE02-123x123.jpg 123w, http://www.macleans.ca/wp-content/uploads/2017/03/MAC24_MCGILL_FEATURE02-273x273.jpg 273w, http://www.macleans.ca/wp-content/uploads/2017/03/MAC24_MCGILL_FEATURE02-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2017/03/MAC24_MCGILL_FEATURE02-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2017/03/MAC24_MCGILL_FEATURE02-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2017/03/MAC24_MCGILL_FEATURE02-128x128.jpg 128w, http://www.macleans.ca/wp-content/uploads/2017/03/MAC24_MCGILL_FEATURE02.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/news/canada/caut-prepares-investigation-into-mcgill-and-potter-resignation/">CAUT prepares investigation into McGill and Potter resignation</a></div>
                <div>
                    <a href="http://www.macleans.ca/news/canada/caut-prepares-investigation-into-mcgill-and-potter-resignation/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                2 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                                                                                            <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/culture/movies/pierce-brosnan-on-how-hed-envision-a-new-james-bond/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2017/03/MAR23_BRONSON_QA_FEATURE.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="VENICE, ITALY - SEPTEMBER 02:  Actor Pierce Brosnan attends &#039;Love Is All You Need&quot; Premiere at The 69th Venice Film Festival on September 2, 2012 in Venice, Italy.  (Stefania D&#039;Alessandro/Getty Images)" srcset="http://www.macleans.ca/wp-content/uploads/2017/03/MAR23_BRONSON_QA_FEATURE-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR23_BRONSON_QA_FEATURE-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR23_BRONSON_QA_FEATURE-120x120.jpg 120w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR23_BRONSON_QA_FEATURE-123x123.jpg 123w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR23_BRONSON_QA_FEATURE-273x273.jpg 273w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR23_BRONSON_QA_FEATURE-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR23_BRONSON_QA_FEATURE-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR23_BRONSON_QA_FEATURE-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR23_BRONSON_QA_FEATURE-128x128.jpg 128w, http://www.macleans.ca/wp-content/uploads/2017/03/MAR23_BRONSON_QA_FEATURE.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/culture/movies/pierce-brosnan-on-how-hed-envision-a-new-james-bond/">Pierce Brosnan on how he’d envision a new James Bond</a></div>
                <div>
                    <a href="http://www.macleans.ca/culture/movies/pierce-brosnan-on-how-hed-envision-a-new-james-bond/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                        </span>
                    </a>
                </div>
            </div>
        </li>
                                                                                            <li class="clearfix">
                                                                                <div class="most-popular-post-image " >
                    <a href="http://www.macleans.ca/education/unirankings/university-rankings-2017/">
                        <img width="300" height="300" src="http://www.macleans.ca/wp-content/uploads/2016/10/UNI_CAROUSEL01-300x300-1477681023.jpg" class="attachment-main-thumbnail size-main-thumbnail wp-post-image" alt="UNI_CAROUSEL01" srcset="http://www.macleans.ca/wp-content/uploads/2016/10/UNI_CAROUSEL01-150x150.jpg 150w, http://www.macleans.ca/wp-content/uploads/2016/10/UNI_CAROUSEL01-300x300-1477681023.jpg 300w, http://www.macleans.ca/wp-content/uploads/2016/10/UNI_CAROUSEL01-270x270.jpg 270w, http://www.macleans.ca/wp-content/uploads/2016/10/UNI_CAROUSEL01-32x32.jpg 32w, http://www.macleans.ca/wp-content/uploads/2016/10/UNI_CAROUSEL01-64x64.jpg 64w, http://www.macleans.ca/wp-content/uploads/2016/10/UNI_CAROUSEL01-96x96.jpg 96w, http://www.macleans.ca/wp-content/uploads/2016/10/UNI_CAROUSEL01-128x128.jpg 128w" sizes="(max-width: 300px) 100vw, 300px" />
                    </a>
                </div>
                        <div class="most-popular-post-title">
                <div><a href="http://www.macleans.ca/education/unirankings/university-rankings-2017/">University Rankings 2017</a></div>
                <div>
                    <a href="http://www.macleans.ca/education/unirankings/university-rankings-2017/#comment-block">
                    <span class="nav_comments_number">
                                                                                                                                11 comments
                                            </span>
                    </a>
                </div>
            </div>
        </li>
                    </div>
            </ul>
    </div>
</div>



                            </div>
                        </div>
                    </div>
                </div>

                <footer class="main-footer">
                    <div class="row">
                        <div class="content">

                            <div class="row service_footer">
                                <div class="clear top-link col-xs-1 hidden-xs bg-on-mobile">
    <button class="small button nice black top-scroll">Top</button>
</div>                                <div class="col-xs-12 col-sm-8 social-links-column">
                                    <div class="social-links">
                                    <div class="rdm_sp_container">
       		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://www.twitter.com/macleansmag" data-href="http://www.twitter.com/macleansmag" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/macleans" data-href="http://www.facebook.com/macleans" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_tumblr" href="http://macleansmag.tumblr.com" data-href="http://macleansmag.tumblr.com" rel="nofollow" target="_blank">
                Tumblr            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_instagram" href="http://www.instagram.com/macleansmag" data-href="http://www.instagram.com/macleansmag" rel="nofollow" target="_blank">
                Instagram            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_linkedin" href="http://www.linkedin.com/company/maclean%27s?trk=company_name" data-href="http://www.linkedin.com/company/maclean%27s?trk=company_name" rel="nofollow" target="_blank">
                LinkedIn            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_google_plusone_share" href="https://plus.google.com/+MacleansCanada" data-href="https://plus.google.com/+MacleansCanada" rel="nofollow" target="_blank">
                Google+ Share            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_youtube" href="http://www.youtube.com/macleansmagazine" data-href="http://www.youtube.com/macleansmagazine" rel="nofollow" target="_blank">
                YouTube            </a>
       	</div>
<br clear="all" />
</div>                                    </div>
                                </div>
                                <div class="col-xs-12 col-sm-4 resource-column">
    <div class='resource-menu-title'>Resources</div>
    <div class='resource-menu-toggle'> </div>
    <nav class="menu-resources-menu-container"><ul id="menu-resources-menu" class="menu" ><li id="menu-item-503429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503429"><a href="/about-us">About Us</a></li>
<li id="menu-item-503431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503431"><a href="http://www.rogersdigitalmedia.com/our-brands/macleans">Advertising</a></li>
<li id="menu-item-503433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503433"><a href="/contact-us/">Contact Us</a></li>
<li id="menu-item-503435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503435"><a href="/site-map">Site Map</a></li>
<li id="menu-item-503437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503437"><a href="https://secure.macleans.ca/loc/MME/head_subscribe">Subscribe</a></li>
</ul></nav>
</div>                            </div>

                        <div style="display:none;" id="forgotPasswordSuccess">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
		<p>We've sent an email with instructions to create a new password. Your existing password has not been changed.</p>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="forgotPassword">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
	<h2>We'll send you a link to create a new password.</h2>
	{* #forgotPasswordForm *}
		{* traditionalSignIn_emailAddress *}

		<div class="capture_smallPlusBig">
			{* backButton *}
			{* forgotPassword_sendButton *}
		</div>
	{* /forgotPasswordForm *}
</div>
<div style="display:none;" id="mergeAccounts">
	{* mergeAccounts *}
</div>
<div style="display: none;" id="publicProfileModal">
	<div class="capture_header">
		<h1>My profile</h1>
	</div>
	<div class="capture_content">
		<div class="capture_profile_pic">
			<div id="profile_pic" class="capture_default">
				{* profilePhotoCustom *}
				<span class="mask"></span>
			</div>
		</div>
		<div class="capture_profile_details">
			<p>{* public_profileBlurb *}</p>
			<div>
				<label>Display Name:</label>
				<div>{* public_displayName *}</div>
			</div>
			{* public_name *}
			{* public_gender *}
			{* public_birthdate *}
			{* public_emailAddress *}
			{* public_address *}
			{* public_phoneNumber *}
		</div>
	</div>

	<div class="capture_footer">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="registrationNewVerification">
	<div class="capture_header">
		<h1>Thank you<br />for signing up!</h1>
	</div>
	<p>We have sent a confirmation email to <strong>{* emailAddressData *}</strong>. Please check your email and click on the link to activate your account.</p>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="returnSocial">
	<div class="capture_header">
		<h1>Sign In</h1>
	</div>
	<div class="capture_signin">
		<h2 class="contains-name">Welcome back, <strong>{* welcomeName *}</strong>!</h2>
		{* loginWidget *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Or</span>
		</div>

		<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
	</div>
</div>
<div style="display:none;" id="returnTraditional">
	<div class="capture_header">
		<h1>Sign In</h1>
	</div>

	<h2 class="contains-name">Welcome back, <span id="traditionalWelcomeName"></span>!</h2>

	<div class="capture_backgroundColor">
		{* #userInformationForm *}
			{* traditionalSignIn_emailAddress *}
			{* traditionalSignIn_password *}
			<div class="capture_form_item">
				<a href="#" data-capturescreen="forgotPassword">Forgot your password?</a>
			</div>
			<div class="capture_form_item capture_btn_full">
				{* traditionalSignIn_signInButton *}
			</div>
		{* /userInformationForm *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Or</span>
		</div>

		<div class="capture_centerText switchLink">
			<a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
		</div>
	</div>
</div>
<div style="display:none;" id="signIn" class="">
	<div class="capture_header">
		<h1>Sign In / Sign Up</h1>
	</div>
	<div class="capture_signin">
		<h2>With your existing account from</h2>
		{* loginWidget *} <br />
	</div>
	<div class="capture_backgroundColor">
		<div class="capture_signin">
			<div class="capture_separator">
				<span class="capture_separator_text">Or</span>
			</div>
			<h2>With an email account</h2>

			
			{* #userInformationForm *}
				{* traditionalSignIn_emailAddress *}
				{* traditionalSignIn_password *}
				<div>
					<a href="#" data-capturescreen="forgotPassword">Forgot your password?</a>
				</div>
				<div class="capture_orButtons">
					{* traditionalSignIn_signInButton *}
					<div class="or"></div>
					{* traditionalSignIn_createButton *}

									</div>
			{* /userInformationForm *}
		</div>

	</div>
</div>
<div style="display:none;" id="socialRegistration">
	<div class="capture_header">
		<h1>Almost Done!</h1>
	</div>
	<h2>Please confirm the information below before signing up.</h2>
	{* #socialRegistrationForm *}
		{* socialRegistration_firstName *}
		{* socialRegistration_lastName *}
		{* socialRegistration_emailAddress *}
		{* socialRegistration_displayName *}
							By clicking "Create Account", I confirm that I have read and understood each of the <a href="%s" target="_blank">website terms of service</a> and <a href="%s" target="_blank">privacy policy</a> and that I agree to be bound by them.				<div class="capture_smallPlusBig">
			{* backButton *}
						<input type="submit" name="socialRegistration_signInButton" class="capture_socialRegistration_signInButton capture_btn capture_primary" value="Create Account" data-capturefield="socialRegistration_signInButton" id="capture_socialRegistration_socialRegistration_signInButton">
		</div>
	{* /socialRegistrationForm *}
</div>
<div style="display:none;" id="traditionalAuthenticateMerge">
	<div class="capture_header">
		<h1>Sign in to complete account merge</h1>
	</div>
	<div class="capture_signin">
		{* #tradAuthenticateMergeForm *}
			{* traditionalSignIn_emailAddress *}
			{* mergePassword *}
			<div class="capture_smallPlusBig">
				{* backButton *}
				{* traditionalSignIn_signInButton *}
			</div>
		 {* /tradAuthenticateMergeForm *}
	</div>
</div>
<div style="display:none;" id="traditionalRegistration">
	<div class="capture_header">
		<h1>Almost Done!</h1>
	</div>
	<p class="capture_emphasize">Please confirm the information below before signing up.</p>
	{* #registrationForm *}
		{* traditionalRegistration_firstName *}
		{* traditionalRegistration_lastName *}
		{* traditionalRegistration_emailAddress *}
		{* traditionalRegistration_displayName *}
		{* traditionalRegistration_password *}
		{* traditionalRegistration_passwordConfirm *}
		
	<div id="newsletters-lists-registration">
		<p class="introductory">Subscribe to Macleans.ca newsletters</p>

		<ul class="ump-subscription-lists">
					<li class="list">
				<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="2095521181" id="ump-subscription-list-id-0">
				<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="Need to know">
				<label for="ump-subscription-list-id-0">
					<h3 class="list-title">Need to know</h3>
					Essential reading on the national conversation. Sign up for a daily dose of news, commentary and analysis from the always thought-provoking Maclean's newsroom.†				</label>
			</li>
					<li class="list">
				<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="828733915" id="ump-subscription-list-id-1">
				<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="Storyline">
				<label for="ump-subscription-list-id-1">
					<h3 class="list-title">Storyline</h3>
					Every Saturday, we'll send you our editor's picks of the best stories on Macleans.ca†				</label>
			</li>
					<li class="list">
				<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="828736229" id="ump-subscription-list-id-2">
				<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="From our partners">
				<label for="ump-subscription-list-id-2">
					<h3 class="list-title">From our partners</h3>
					Yes! I would like Maclean's to send me alerts, information, event notifications, special deals and promotions from our carefully screened partners that they feel may be of interest to me.†				</label>
			</li>
				</ul>
	</div><!-- / newsletters-lists-registration -->

								By clicking "Create Account", I confirm that I have read and understood each of the <a href="%s" target="_blank">website terms of service</a> and <a href="%s" target="_blank">privacy policy</a> and that I agree to be bound by them.				<div class="capture_smallPlusBig">
			{* backButton *}
			{* createAccountButton *}
		</div>
	{* /registrationForm *}
</div>
<div style="display:none;" id="resendVerificationSuccess">
	<div class="capture_header">
		<h1>Your Verification Email Has Been Sent</h1>
	</div>
	<div class="hr"></div>
	<h6>Check your email for a link to reset your password.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" data-capturescreen="signIn" class="capture_btn capture_primary">Sign in</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCodeSuccess">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
		<h6>We've sent an email with instructions to create a new password. Your existing password has not been changed.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCode">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
	<p>We didn't recognize that password reset code. Enter your email address to get a new one.</p>
	{* #resetPasswordForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* forgotPassword_sendButton *}
		</div>
	{* /resetPasswordForm *}
</div>
<div style="display:none;" id="resetPasswordSuccess">
	<div class="capture_header">
		<h1>Your password has been changed</h1>
	</div>
	<h6>Password has been successfully updated.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="http://www.macleans.ca" class="capture_btn capture_primary">OK</a>
	</div>
</div>
<div style="display:none;" id="resetPassword">
	<div class="capture_header">
		<h1>Change password</h1>
	</div>
	{* newPasswordForm *}
		{* newpassword *}
		{* newpasswordConfirm *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	{* /newPasswordForm *}
</div>
<div style="display:none;" id="verifyEmailSuccess">
	<div class="capture_header">
		<h1>You did it!</h1>
	</div>
	<h6>Thank you for verifying your email address.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="http://www.macleans.ca" class="capture_btn capture_primary">OK</a>
	</div>
</div>
<div style="display:none;" id="verifyEmail">
	<div class="capture_header">
		<h1>Resend Email Verification</h1>
	</div>
	<p>Sorry we could not verify that email address. Enter your email below and we'll send you another email.</p>
	{* #resendVerificationForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	 {* /resendVerificationForm *}
</div>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>
		<script type="text/javascript">
			window.bcPlayers = null;
		</script>
		<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/bootstrap/js/bootstrap.js?ver=1477936732'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/jquery-ui.widget.min.js?ver=1477936735'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/jquery-migrate-1.2.1.min.js?ver=1477936735'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/jquery.cycle.min.js?ver=1477936735'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/jquery.fitvids.js?ver=1477936735'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/rwd-table.js?ver=1477936735'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/jquery.backgroundSize.js?ver=1477936735'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/jquery.dotdotdot-1.5.1.min.js?ver=1477936735'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings = {"tablet_menu_type":"RDM_TABLET_MENU_TYPE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/app.js?ver=1478879281'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings = {"stylesheet_uri":"http:\/\/www.macleans.ca\/wp-content\/themes\/macleans.ca"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/resize-header.js?ver=1478794042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loop = {"queryArgs":{"posts_per_page":17,"post__not_in":[]},"parentThemeUrl":"http:\/\/www.macleans.ca\/wp-content\/themes\/rdm_bootstrap"};
var loopFooter = {"calledAds":{"_AD_REDIRECT":1,"_AD_MULTIAD_LBSLIVBILL":1,"_AD_MULTIAD_MOB":1,"_AD_BIGBUTTON":1,"_AD_TEXT_LINK":1,"_AD_MULTIAD_HP_BB":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/themes/macleans.ca/components.min.js?ver=1488825886'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/final-tiles-gallery/scripts/jquery.finalTilesGallery.js?ver=3.1.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window._UMP_CheetahMail_Macleans_exports = {"third_party_list_id":"828736229","brand_list_ids":["2095521181","828733915"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/ump-cheetahmail-macleans-config/ump-cheetahmail-macleans-config.js?ver=1477936716'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yjlSettings = {"pagination":"enable","comPerpage":"","numPerpage":"5","pagerPos":"both","repForm":"enable","gifUrl":"http:\/\/www.macleans.ca\/wp-content\/plugins\/wp-comment-master\/ajax-loader.gif","prev":"","next":"","timeOut":"","fast":"","thank":"","order":"asc","autoGrow":"disable"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/wp-comment-master/cm.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/rdm-combined-footer/js/front-end.js?ver=0.1.0'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-includes/js/backbone.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/js/jquery.visible.min.js?ver=1477936763'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/js/slick.min.js?ver=1477936763'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/js/jquery.scrollspy.js?ver=1477936763'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rdmGalleryVars = {"root":"http:\/\/www.macleans.ca\/wp-json\/rdm-gallery","_ajaxnonce":"31fd8495da","_wpnonce":"b59aacaaac"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/js/rdm-gallery.js?ver=1479141543'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/js/jquery.lazy.min.js?ver=1477936763'></script>
<script type='text/javascript' src='http://www.macleans.ca/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
		<script>
		/*global jQuery, UMP, janrain */
		(function(){
			'use strict';
			UMP.deferred.loaded.done( function () {
				if ( window.location.search === '?signin' ) {
					// Remove '?signin' from the URL
					if ( history.replaceState ) {
						history.replaceState( null, document.title, location.pathname );
					}
					janrain.events.onCaptureSessionNotFound.addHandler( function() {
						janrain.capture.ui.renderScreen( 'signIn' );
					} );
				}
			} );
		}());
		</script>
		
<!-- RDM Combined Footer start -->
<div class="row">	<section id="rdm_global_footer" class="" >
	<div class="rdm_comscore_footer row">
		<div class="col-xs-12 col-sm-5">
			<a href="http://www.rogersmedia.com/brands/" target="_blank" title="Rogers Digital Media Community"><img src="http://static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/20160202/comscore-PublishingNewsBusiness-lightBG-en.png" alt="Rogers Digital Media Community" border="0"></a>
		</div>
		<div class="col-xs-12 col-sm-7">
			<div class="rdm_universal_footer">
			&copy; 2001-2017 Rogers Media. All rights reserved.
			<span id='footer_links'><a href="http://www.rogersmedia.com/privacy/" target="_blank">Privacy Policy</a> <a href="http://www.rogersmedia.com/privacy/#section17">Ad Choices</a> <img src="//static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/BG/adchoices.png"> <a href="http://www.rogersmedia.com/terms-of-service" target="_blank">Terms of Service</a></span>
			</div>
		</div>
	</div>
	
	</section></div>
<!-- RDM Combined Footer end -->

<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<script>
	//////////////////////////////////// DTM Data layer ////////////////////////////////////
	var s_account = 'rogersrmipublishing';
	rdm.dtm['997061'] = new RdmDtmDataLayer({
		account: 'rogersrmipublishing',
		brand: 'macleans',
		tags: 'free trade,protectionism,Stephen Poloz,trade',
		cmsid: '997061',
		wordCount: '3842',
		publishDate: 'March 28, 2017',
		products: '',
		pages: 'macleans : economy : for the record: stephen poloz on canadian economic openness',
		section: 'macleans : economy',
		subSection: '',
		subSection2: '',
		subSection3: '',
		contentName: 'for the record: stephen poloz on canadian economic openness',
		contentType: 'article',
		authorName: 'macleans.ca',
		vmxC4: 'MACLEANS',
		video: {},
		vmxEnabled: false,
		complete90percent: true	});
	rdm.dtm.dl = rdm.dtm['997061'];

	// DTM lib footer code, should be put just before body close tag.
	_satellite.pageBottom();
</script>

                        </div>
                    </div>
                    <div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <a href="http://www.macleans.ca" id="logo" title="Macleans.ca" rel="home" rel="nofollow" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://www.macleans.ca/wp-content/themes/macleans.ca/images/logo.png" alt="Macleans.ca" />
        <meta itemprop="url" content="http://www.macleans.ca/wp-content/themes/macleans.ca/images/logo.png" />
        <meta itemprop="width" content="190" />
        <meta itemprop="height" content="42" />
    </a>
    <meta itemprop="name" content="Macleans.ca" />
</div>
                </footer>
            </div>
        </div>
            <!-- Google Code for Remarketing Tag -->
    <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 1066236076;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
    <div style="display:inline;">
    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1066236076/?value=0&amp;guid=ON&amp;script=0"/>
    </div>
    </noscript>
        <!-- Facebook Code for Remarketing Tag -->
    <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '809871662389618']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=809871662389618&amp;ev=PixelInitialized" /></noscript>
        </body>
</html>