<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html itemscope itemtype='http://schema.org/Article' class="no-js" lang="en"> <!--<![endif]-->
<head>
    	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	

	<link rel="profile" href="http://gmpg.org/xfn/11" />

<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- Favicons
================================================== -->

<link rel="shortcut icon" href="https://www.macleans.ca/wp-content/themes/macleans.ca/images/favicon.ico">

<link rel="apple-touch-icon" href="https://www.macleans.ca/wp-content/themes/macleans.ca/images/apple-touch-icon.png">

<link rel="apple-touch-icon" sizes="72x72" href="https://www.macleans.ca/wp-content/themes/macleans.ca/images/apple-touch-icon-72x72.png" />

<link rel="apple-touch-icon" sizes="114x114" href="https://www.macleans.ca/wp-content/themes/macleans.ca/images/apple-touch-icon-114x114.png" />

<link rel="pingback" href="https://www.macleans.ca/xmlrpc.php" />

<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<div class="rdm-daac-notice-template " data-template="true" style="display: none;">
	<div class="daac-desktop-notice" style="display: none;">
		<div class="daac-info">
			<a href="https://www.rogersmedia.com/privacy-policy/#question17" target="_blank"><img src="https://www.macleans.ca/wp-content/plugins/rdm-daac-notice/public/images/info.png"></a>
		</div>
		<div class="notice-message">Rogers Media uses cookies for personalization, to customize its online advertisements, and for other purposes. <a href="https://www.rogersmedia.com/privacy-policy/#question17" target="_blank">Learn more</a> or change your cookie preferences. Rogers Media supports the Digital Advertising Alliance principles. By continuing to use our service, you agree to our use of cookies.</div>
		<div class="daac-close">
			<img src="https://www.macleans.ca/wp-content/plugins/rdm-daac-notice/public/images/close.png">
		</div>
	</div>
	<div class="daac-mobile-notice" style="display: none;">
		<div class="daac-info">
			<a href="https://www.rogersmedia.com/privacy-policy/#question17" target="_blank"><img src="https://www.macleans.ca/wp-content/plugins/rdm-daac-notice/public/images/info.png"></a>
		</div>
		<div class="notice-message">We use cookies (<a href="https://www.rogersmedia.com/privacy-policy/#question17" target="_blank">why?</a>) You can change cookie preferences. Continued site use signifies consent.</div>
		<div class="daac-close">
			<img src="https://www.macleans.ca/wp-content/plugins/rdm-daac-notice/public/images/close.png">
		</div>
	</div>
</div>

<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Why the American empire has lost control—and its failure is imminent - Macleans.ca</title>
<meta name="description" content="Pretending the world isn&#039;t bleak feeds the mania for unreal hope that exists within American culture, argues Chris Hedges"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.macleans.ca/politics/worldpolitics/why-the-american-empire-has-lost-control-and-its-failure-is-imminent/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why the American empire has lost control—and its failure is imminent - Macleans.ca" />
<meta property="og:description" content="Pretending the world isn&#039;t bleak feeds the mania for unreal hope that exists within American culture, argues Chris Hedges" />
<meta property="og:url" content="https://www.macleans.ca/politics/worldpolitics/why-the-american-empire-has-lost-control-and-its-failure-is-imminent/" />
<meta property="og:site_name" content="Macleans.ca" />
<meta property="article:tag" content="Democratic Party" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Editor&#039;s Picks" />
<meta property="article:tag" content="Republican Party" />
<meta property="article:section" content="Books" />
<meta property="article:published_time" content="2018-08-29T12:13:47-04:00" />
<meta property="article:modified_time" content="2018-08-29T12:28:01-04:00" />
<meta property="og:updated_time" content="2018-08-29T12:28:01-04:00" />
<meta property="og:image" content="https://www.macleans.ca/wp-content/uploads/2017/05/MAY03_WASHINGTONDC_CAROUSEL01-810x445.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pretending the world isn&#039;t bleak feeds the mania for unreal hope that exists within American culture, argues Chris Hedges" />
<meta name="twitter:title" content="Why the American empire has lost control—and its failure is imminent - Macleans.ca" />
<meta name="twitter:image" content="https://www.macleans.ca/wp-content/uploads/2017/05/MAY03_WASHINGTONDC_CAROUSEL01-810x445.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//wurfl.io' />
<link rel='dns-prefetch' href='//az894786.vo.msecnd.net' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//static.rogersdigitalmedia.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//widgets.weather.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Macleans.ca &raquo; Feed" href="https://www.macleans.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Macleans.ca &raquo; Comments Feed" href="https://www.macleans.ca/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Macleans.ca &raquo; Why the American empire has lost control—and its failure is imminent Comments Feed" href="https://www.macleans.ca/politics/worldpolitics/why-the-american-empire-has-lost-control-and-its-failure-is-imminent/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.macleans.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='rdm-ie-css'  href='https://www.macleans.ca/wp-content/themes/rdm_bootstrap/ie.css?ver=1498240343' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bootstrap-css'  href='https://www.macleans.ca/wp-content/themes/rdm_bootstrap/bootstrap/css/bootstrap.min.css?ver=1498240343' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.macleans.ca/wp-content/themes/macleans.ca/style.css?ver=1498240341' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://www.macleans.ca/wp-content/themes/rdm_bootstrap/print.css?ver=1498240346' type='text/css' media='print' />
<link rel='stylesheet' id='rogers-rdm-footer-carousel-css'  href='//static.rogersdigitalmedia.com/web_footers/css/skins/rdm_common_footer_carousel.skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='componentStyles-css'  href='https://www.macleans.ca/wp-content/themes/macleans.ca/components.min.css?ver=1528812387' type='text/css' media='all' />
<link rel='stylesheet' id='finalTilesGallery_stylesheet-css'  href='https://www.macleans.ca/wp-content/plugins/final-tiles-gallery/scripts/ftg.css?ver=3.1.29' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_stylesheet-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-ads-css'  href='https://www.macleans.ca/wp-content/plugins/rdm-ad-utility-centralized-infinite/style/stickyads.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-daac-notice-css'  href='https://www.macleans.ca/wp-content/plugins/rdm-daac-notice/public/css/rdm-daac-notice-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-dynamic-tag-management-css'  href='https://www.macleans.ca/wp-content/plugins/rdm-dynamic-tag-management/public/css/rdm-dynamic-tag-management-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-pinned-video-css'  href='https://www.macleans.ca/wp-content/plugins/rdm-pinned-video/public/css/rdm-pinned-video-public.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='rdm_psr_styles-css'  href='https://www.macleans.ca/wp-content/plugins/rdm-post-star-rating/medias/css/styles.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='rdm_solr_search-css'  href='https://www.macleans.ca/wp-content/plugins/rdm-solr/dist/css/rdm-solr-form.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-twc-weather-css'  href='https://www.macleans.ca/wp-content/plugins/rdm-twc-weather/public/css/rdm-twc-weather-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='styles.bundle.css-css'  href='https://widgets.weather.com/v2/components/header-global-weather/dist/styles.bundle.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='BcVideoJSMainCSS-css'  href='https://www.macleans.ca/wp-content/plugins/rdm-video-cloud/video/assets/css/main.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='ump-css'  href='https://www.macleans.ca/wp-content/plugins/ump-v2/css/ump.css?ver=1520007517' type='text/css' media='all' />
<link rel='stylesheet' id='ump-site-css'  href='https://www.macleans.ca/wp-content/plugins/ump-site-integration/ump-site-style.css?ver=1498240332' type='text/css' media='all' />
<link rel='stylesheet' id='ump-exacttarget-css'  href='https://www.macleans.ca/wp-content/plugins/ump-exacttarget/css/style.css?ver=1520007514' type='text/css' media='all' />
<link rel='stylesheet' id='paginating_css-css'  href='https://www.macleans.ca/wp-content/plugins/wp-comment-master/cm.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.macleans.ca/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-gallerycss-css'  href='https://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/css/gallery.css?ver=1498240387' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-css'  href='https://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/css/slick.css?ver=1498240387' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-theme-css'  href='https://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/css/slick-theme.css?ver=1498240387' type='text/css' media='all' />
<link rel='stylesheet' id='mlp_styles-css'  href='https://www.macleans.ca/wp-content/plugins/media-library-plus//css/mlp.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.macleans.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/modernizr.js?ver=1498240346'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1535572276","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macleans.ca/wp-includes/js/utils.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='//wurfl.io/wurfl.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://az894786.vo.msecnd.net/js/bondi.global.js?ver=4.9.4'></script>
<script type='text/javascript' src='//use.typekit.net/ffx3kda.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://az894786.vo.msecnd.net/js/typekit.init.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/rdm-ad-utility-centralized-infinite/js/sticky_ad_footer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/rdm-daac-notice/public/js/rdm-daac-notice-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/detectizr/2.2.0/detectizr.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='//assets.adobedtm.com/f1c13d6275d63bceda989e7eebe142edd7f1cda0/satelliteLib-c0cbe4146af1eaf560f7a8529f6ca89827cf52c2.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fromwp = {"postID":"1144997","ajaxurl":"https:\/\/www.macleans.ca\/wp-admin\/admin-ajax.php","sprite_image_height":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/rdm-post-star-rating/medias/js/scripts.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/rdm-social-plugin/media/js/main.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/ump-v2/js/statelet.js?ver=1520007517'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/ump-v2/js/ump-bootstrap-modal.js?ver=1520007517'></script>
<script type='text/javascript'>
/* <![CDATA[ */

	            if ( ! window.janrain ) { window.janrain = {}; } janrain.settings = {"packages":["login","capture"],"language":"en-US","appUrl":"https:\/\/login.rogersmedia.com","tokenUrl":"https:\/\/www.macleans.ca","tokenAction":"event","backgroundColor":"transparent","borderColor":"transparent","fontFamily":"'Open Sans', sans-serif","width":"299","actionText":" ","capture":{"flowName":"standard_rmi","stylesheets":["https:\/\/www.macleans.ca\/wp-content\/plugins\/ump-v2\/css\/janrain.css?ver=1520007517"],"mobileStylesheets":[],"thinRegistration":false,"appId":"xjwuuvc75rs76j73wqfq2zsh85","captureServer":"https:\/\/rogers.janraincapture.com","redirectUri":"https:\/\/www.macleans.ca","clientId":"ztjs9yp2jfy2pxvuapnmay4dgqxzvs4v","flowVersion":"HEAD","registerFlow":"socialRegistration","setProfileCookie":true,"keepProfileCookieAfterLogout":true,"modalCloseHtml":"Close","noModalBorderInlineCss":false,"modalBorderRadius":1,"modalBorderOpacity":1,"modalBorderWidth":"0","modalBorderColor":"transparent","responseType":"token","returnExperienceUserData":["uuid","displayName"],"screenToRender":null,"federate":false,"federateServer":"","federateXdReceiver":"https:\/\/www.macleans.ca\/?ump_janrain_federate=xd_receiver","federateLogoutUri":"https:\/\/www.macleans.ca\/?ump_janrain_federate=logout&nonce=eccb5364b8","federateEnableSafari":true},"providers":["facebook","twitter","yahoo","linkedin"]};
	            var UMP_exports = {"avatar_default":"http:\/\/cdn.quilt.janrain.com\/2.2.9\/profile_default.png","cookie_avatar_key":"_ump_profile_avatar","cookie_name_key":"_ump_profile_name","ajax_url":"https:\/\/www.macleans.ca\/wp-admin\/admin-ajax.php","is_edit_profile":false,"is_logout":false,"edit_profile_class":"edit-profile","get_entity_info_nonce":"2c8510aa99","get_user_can_email_info_nonce":"aa947fdfae","update_et_newsletters_data_extensions_nonce":"df2a35b908","update_entity_info_nonce":"cae225dffd","httpsLoadUrl":"https:\/\/rpxnow.com\/load\/login.rogersmedia.com","httpLoadUrl":"http:\/\/widgets-cdn.rpxnow.com\/load\/login.rogersmedia.com","httpsShareLoadUrl":"https:\/\/rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","httpShareLoadUrl":"http:\/\/widget-cdn.rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","brand":"","auth_redirect_url":null,"migratedM2OSignInScreenLabels":{"primaryHeader":"Sign In","secondaryHeader":"Confirm your existing account using"}};
	        
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/ump-exacttarget/js/janrain-init-et-flow.js?ver=1521655467'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/ump-v2/js/ump-webfont.js?ver=1520007517'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UMP_Commenting = {"uuid_field":"_janrain_uuid","access_token_field":"_janrain_access_token","id_form":"commentform","defaults":["comment-notes","comment-form-author","comment-form-email","comment-form-url"],"comment_notes_sign_in_id":"_ump_comment_note_sign_in","comment_notes_logout_id":"_ump_comment_note_logout","comment_notes_loading_id":"_ump_comment_note_loading","comment_notes_failed_login_id":"_ump_comment_note_failed_login","comment_notes_email_unverified_id":"_ump_comment_note_email_unverified","comment_class":"comment","comment_awaiting_moderation_class":"comment-awaiting-moderation","comment_notes_sign_in":"<a href=\"#\" class=\"capture_modal_open\">Sign in<\/a> to comment.","comment_notes_logged_in":"You're logged in as <img src=\"\" class=\"ump_profile_avatar avatar avatar-26 photo\" width=\"26\" height=\"26\"> <strong class=\"ump_profile_name\"><\/strong>. <a href=\"#\" class=\"capture_end_session\">Logout<\/a>.","comment_notes_loading":"Loading profile...","cookie_expiration":1535658676};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/ump-commenting/js/ump-commenting.js?ver=1498240402'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UMP_ExactTarget_exports = {"attributeNames":{"newsletterPlural":"rdm_newsletters","newsletterSite":"parm1"},"flags":{"update":"update_unsubscribe_key","send_welcome_email":"trigger_welcome_email_send"},"labels":{"subscribe_button":{"unsubscribe":"Remove","subscribe":"Subscribe"},"link_titles":{"contact_us":"contact us"},"subscription_status":{"unsubscribe":"Success. You have unsubscribed from %LIST_NAME%","subscribe":"Success. You have subscribed to %LIST_NAME%","unsubscribe_all":"Success. You have unsubscribed from all emails from %SITE_NAME%","fail":"Uh oh! Something wrong happened. Please try again. If this problem persists, %CONTACT_US%","newslettersUpdateFailed":"Failed to update user newsletters:","newslettersPreferenceSaved":"Your newsletter preferences have been saved."}},"urls":{"contact_us":"https:\/\/www.macleans.ca\/about-us\/contact-us\/"},"siteUrl":"https:\/\/www.macleans.ca","siteName":"Macleans.ca","unsubscribeStatusParamPattern":"ump-unsubscribe-status","lists":[{"category":"","newsletterID":"pub:mme:weekly","name":"Maclean's Weekly","image_url":"","short_desc":"Maclean's Weekly","cemClass":"newsletter","desc":"Send me a roundup of the best stories videos and promotions every Saturday\r\n"},{"category":"","newsletterID":"pub:mme:daily","name":"Maclean's Daily","image_url":"","short_desc":"Maclean's Daily","cemClass":"newsletter","desc":"Send me news, commentary analysis and promotions every weekday\r\n"},{"category":"","newsletterID":"pub:mme:thirdparty","name":"Maclean's 3rd Party","image_url":"","short_desc":"Maclean's 3rd Party","cemClass":"thirdparty","desc":"Send me alerts, event notifications and special deals or info from our carefully screened partners that may be of interest to me"},{"category":"","newsletterID":"pub:mme:politics","name":"Maclean's Politics","image_url":"","short_desc":"Maclean's Politics","cemClass":"newsletter","desc":"Send me daily dose of politcal news, commentary, and special offers"},{"category":"","newsletterID":"pub:mme:archive","name":"Maclean's Archive","image_url":"","short_desc":"Maclean's Archive","cemClass":"newsletter","desc":"(Not live): Recommended reading and updates on our various collections of the Maclean's Archives; everything Maclean's has ever published\u2014more than 3,400 issues and 100,000 articles."},{"category":"","newsletterID":"pub:mme:edHS","name":"Maclean's Education High School","image_url":"","short_desc":"Maclean's Education High School","cemClass":"promotions","desc":"(Not live): University rankings for High School Students"},{"category":"","newsletterID":"pub:mme:edPS","name":"Maclean's Education Post Secondary","image_url":"","short_desc":"Maclean's Education Post Secondary","cemClass":"promotions","desc":"(Not live): University rankings for Post Secondary Students"},{"category":"","newsletterID":"pub:mme:edParents","name":"Maclean's Education Parents","image_url":"","short_desc":"Maclean's Education Parents","cemClass":"promotions","desc":"(Not live): University rankings for Parents"},{"category":"","newsletterID":"pub:mme:edOther","name":"Maclean's Education Other","image_url":"","short_desc":"Maclean's Education Other","cemClass":"promotions","desc":"(Not live): University rankings for those are not High School Students, Post Secondary Students, or Parent"},{"category":"","newsletterID":"pub:mme:promo","name":"Maclean's Promotions","image_url":"","short_desc":"Maclean's Promotions","cemClass":"promotions","desc":"Send me promotions and info from Maclean's and other Rogers brands"},{"category":"","newsletterID":"pub:mme:studentsurvey","name":"Maclean's Student Survey","image_url":"","short_desc":"Maclean's Student Survey","cemClass":"survey","desc":""},{"newsletterID":"pub:mme:university","name":"Maclean's University","image_url":"","short_desc":"Maclean's University","cemClass":"newsletter","desc":"Send me university preparation tips and articles."}],"allusers":{"desc":"allusers","name":"allusers","newsletterID":"","short_desc":"allusers"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/ump-exacttarget/js/public.js?ver=1520007514'></script>
<script type='text/javascript' src='//static.rogersdigitalmedia.com/web_footers/libs/common_footer.s_code.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/rdm-infinite-scroll/assets/js/infiniteScrollAjax.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/rdm-infinite-scroll/assets/js/jquery.viewport.mini.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/jquery-scrolltofixed-min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var macleans_js_vars = {"ajax_url":"https:\/\/www.macleans.ca\/wp-admin\/admin-ajax.php","theme_path":"https:\/\/www.macleans.ca\/wp-content\/themes\/macleans.ca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/themes/macleans.ca/js/macleans.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/jquery.sticky-kit.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fromWP = {"ajax_nav_enabled":"","thumblistImageSpacing":"10","thumblistImageWidth":"70","thumbsWidth":"150","thumbsHeight":"150","thumbsSpacing":"5","imagesSpacing":"10","ajaxUrl":"https:\/\/www.macleans.ca\/wp-admin\/admin-ajax.php","voteForString":"VOTE FOR","pluginUrl":"https:\/\/www.macleans.ca\/wp-content\/plugins\/media-library-plus","currentUrl":"\/politics\/worldpolitics\/why-the-american-empire-has-lost-control-and-its-failure-is-imminent\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/media-library-plus//js/mlp.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/media-library-plus//js/smart-resize.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://www.macleans.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.macleans.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.macleans.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.macleans.ca/?p=1144997' />
<link rel="alternate" type="application/json+oembed" href="https://www.macleans.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macleans.ca%2Fpolitics%2Fworldpolitics%2Fwhy-the-american-empire-has-lost-control-and-its-failure-is-imminent%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.macleans.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macleans.ca%2Fpolitics%2Fworldpolitics%2Fwhy-the-american-empire-has-lost-control-and-its-failure-is-imminent%2F&#038;format=xml" />
			<meta property="fb:pages" content="8529948949" />
							<meta property="ia:markup_url" content="https://www.macleans.ca/politics/worldpolitics/why-the-american-empire-has-lost-control-and-its-failure-is-imminent/?ia_markup=1" />
				
<script type="text/javascript">
	// template: landing_page
	var undefineVar = function () { return; };
	var adTargets, adUnitPath = undefineVar(), articleMetaData = articleMetaData || {};
	articleMetaData["1144997"] = {"section":"politics","page":"politics,worldpolitics,why-the-american-empire-has-lost-control-and-its-failure-is-imminent","ad_unit_path":"en.macleans.web/politics/worldpolitics"};
	articleMetaData["1144997"]["PostID"] = "1144997";
	articleMetaData["1144997"]["Tags"] = ["Democratic_Party","Donald_Trump","Editors_Picks","Republican_Party"];
	articleMetaData["1144997"]["Category"] = ["Books","Facebook_Instant_Articles","Politics","World"];
	articleMetaData["1144997"]["ContentType"] = "posts";
	articleMetaData["1144997"]["Author"] = "Brian_Bethune";

	adUnitPath = articleMetaData["1144997"].ad_unit_path;
	if("undefined" !== typeof adUtility && "undefined" !== typeof adUnitPath && adUnitPath.length > 0) {
		adUnitPath = "/" + adUtility.networkId + "/" + adUnitPath;
		delete articleMetaData["1144997"].ad_unit_path;
	} else {
		if("undefined" !== typeof adUtility) adUnitPath = undefineVar();
	}
	adTargets = function(targets) {
		var newTargets = articleMetaData["1144997"];
		if ( "undefined" !== typeof targets ) {
			newTargets = jQuery.extend(true, {}, articleMetaData["1144997"]);
			jQuery.each(targets, function(k, v) {
				newTargets[k] = v;
			});
		}
		return newTargets;
	};

	if(window.googletag && googletag.pubadsReady) {
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		if ( "function" === typeof googletag.pubads ) {
			googletag.pubads().clearTargeting("sponsid");
			googletag.pubads().clearTargeting("page");
			googletag.pubads().clearTargeting("section");
		}
	}
</script>
<script src="https://d2u0dlshgbs7mg.cloudfront.net/utilityx.js"></script>
<script src="https://utility.rogersmedia.com/utility.js"></script>

<script type="text/javascript">
	window.adUtility = new RDMAdUtility({
		autoPlayingVideo: false,
		site: 'rogers.publishing/macleans.CPGBusiness'
	});

	var ad_sticky_time = 3000;
	if("undefined" !== typeof adUnitPath && adUnitPath.length > 0) {
		if(-1 === adUnitPath.indexOf(adUtility.networkId)) adUnitPath = "/" + adUtility.networkId + "/" + adUnitPath;
	} else {
		adUnitPath = undefineVar();
	}

</script>
<meta name="fb:pages" property="fb:pages" content="8529948949"/>
<!-- RDM Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.macleans.ca/wp-admin/admin-ajax.php", { action: "rdm_most_popular_update", id: 1144997, token: "bc654bb354" }); /* ]]> */</script><!-- Stream WordPress user activity plugin v3.2.2 -->
<link rel='stylesheet' id='wop-css'  href='https://www.macleans.ca/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' />
    <script type="text/javascript" src="//use.typekit.net/eve2eiz.js"></script>
    <script type="text/javascript">try{Typekit.load();}catch(e){}</script>

    <!-- Urban Airship Web Notifications -->
    <script type="text/javascript">
    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1530292091.78
    !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
    }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
        n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
        v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
        'UA', {
            appKey: 'wrXC9FjLTAqYjhES6j44Gg',
            token: 'MTp3clhDOUZqTFRBcVlqaEVTNmo0NEdnOjN4Q2lkYmMwLUM3SFVzVVFzM1Z5cDF6VWE2YnkwUmZ2ajBZdlRYRDljVk0',
            vapidPublicKey: 'BDuW1uFSWuBWxXCIMFvkd4x-7Pbzt_WVlBySStm9eRMrn5HuvX3wcs_3GLs_d-G3BoG0BRxboIh7IsSgTMt7hXU=',
            workerUrl: 'https://www.macleans.ca/wp-content/themes/macleans.ca/js/push-worker.js'
        });

        UA.then(function(sdk) {
            sdk.register()
        });
    </script>
<meta itemprop='mainEntityOfPage' content='https://www.macleans.ca/politics/worldpolitics/why-the-american-empire-has-lost-control-and-its-failure-is-imminent/' />    <script type="text/javascript">
    var RDM_PUB_AJAX_URL = "https:\/\/www.macleans.ca\/wp-admin\/admin-ajax.php";
    </script>
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '809871662389618'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=809871662389618&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- underscorejs -->

<script type="text/template" id="tmpl-gallery-stylesheet">
<style type="text/css">
	#rdm-gallery-lightbox-container .gallery-browser a,
	#rdm-gallery-lightbox-container table a, 
	#rdm-gallery-lightbox-container table tr a, 
	#rdm-gallery-lightbox-container table td a {
		color: <%= hyperlink_color %>;
	}
</style>
</script>

<div id="rdm-gallery-lightbox-container"></div>

<script type="text/template" id="tmpl-gallery-image-mobile">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>Why the American empire has lost control—and its failure is imminent</h2></div>	<div class="image-viewer">
	
	<% images.each( function(image, index) { %>  
		<% image = image.toJSON() %>
	   	<div class="image-single" id="rdm-image-wrapper-<%= index %>" data-index="<%= index %>" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	   		<div class="gallery-spinner">
			  	<div class="double-bounce1"></div>
			  	<div class="double-bounce2"></div>
			</div>
	   		<img 
		     data-src="<%= image.full.src %>"
		   	 src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	 data-srcset="<%= image.full.srcset %>"
		   	 data-index="<%= index %>"
		     id="rdm-image-<%= index %>"
		     width="<%= image.full.width %>"
		     height="<%= image.full.height %>"
		     class="lazyload"
		     alt="<%= image.title %>" itemprop="http://schema.org/image">

		    <div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	    	
	    	<div class="mobile-meta-wrapper">
			    <div class="mobile-gallery-index">
				    <% image.index = image.index + 1; image.index = image.index < 10 ? '0' + image.index : image.index; %>
					<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
				</div>

			    <div class="mobile-gallery-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>

				<div class="gallery-share share-buttons">
					<%= image.spDisplayButtons %>
				</div>
			</div>	
	    </div> 
		<% if ( (( (index + 1) % adFrequency) == 0) && ((index + 1) != 0) ) { %>
			<% 
				var adIdText = (adId > 9) ? "" + adId : "0" + adId; 
				adId ++;
			%>
			<div class="mobile-rdm-ad-container rdm-gallery-ad unloaded" id="ad-rdm-gallery-<%= adIdText %>" >&nbsp;</div>	
		<% } %>

	<% }); %>
	</div>  
</div>   
</script>

<script type="text/template" id="tmpl-gallery-lightbox">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:relative;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>Why the American empire has lost control—and its failure is imminent</h2></div></div>
</script>

<script type="text/template" id="tmpl-gallery-image-landscape">
<div class="gallery-image-landscape" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
		<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	</div>
		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	
</div>
</script>

<script type="text/template" id="tmpl-gallery-image-portrait">
<div class="gallery-image-portrait" itemprop="associatedMedia" itemscope itemtype="MediaObject">		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %> /</span><%= total %>&nbsp;&nbsp;</h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
				<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	

	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
	</div>
</div>
</script>

<script type="text/template" id="tmpl-gallery-advertisement">
<div class="rdm-gallery-ad">advertisement</div>
</script>

<script type="text/template" id="tmpl-gallery-metadata">
	<h2 class="image-title fontAlt3"><%= image.title %></h2>
	<table style="table-layout: fixed; width: 100%"><tr><td>
		<div class="image-description fontAlt4"><%= image.description %></div>
	</td></tr></table>
	<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
</script>

<script type="text/template" id="tmpl-gallery-index">
	<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
</script>

<script type="text/template" id="tmpl-gallery-share">
<div class="share-button gallery-icon">
	<div class="gallery-share-tooltip">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--facebook">Share on Facebook</a>
		<a href="https://twitter.com/intent/tweet?text=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text.&amp;url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--twitter">Tweet</a>
		<a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2&amp;media=https%3A%2F%2Ffarm6.staticflickr.com%2F5591%2F15008867125_b61960af01_h.jpg&amp;description=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text." target="_blank" class="pswp__share--pinterest">Pin it</a>
		<a href="https://farm6.staticflickr.com/5591/15008867125_b61960af01_h.jpg" target="_blank" class="pswp__share--download" download="">Download image</a>
	</div>
</div>
</script>

<link rel="amphtml" href="https://www.macleans.ca/politics/worldpolitics/why-the-american-empire-has-lost-control-and-its-failure-is-imminent/amp/">
<!-- MME Ads -->
<script type='text/javascript' src='//partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-6839934596972776");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-6839934596972776", "MME_ROS_TextAd_Bottom");
GA_googleAddSlot("ca-pub-6839934596972776", "MME_Slider_120x163");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>
<!--
	generated 61 seconds ago
	generated in 1.756 seconds
	served from batcache in 0.002 seconds
	expires in 839 seconds
-->
</head>
<body class="post-template-default single single-post postid-1144997 single-format-standard master-category-politics body_content_type_posts no-touch theme-Macleans">
	<!--interstitial starts -->
<div id="interstitial-00" class="interstitial adContainerTarget">
	<script type="text/javascript">
		adUtility.insertAd("interstitial-00", {type: adUtility._AD_REDIRECT, adPath: adUnitPath, targeting: adTargets() });
    </script>
</div>
<!--interstitial ends -->

	<div id="wrap" class="container-fluid">

		  <div id="leaderboard_container">
    <div id="sticky_leaderboard" class="pinned">
      <div id='leaderboard'>
        <script type="text/javascript">
            if((Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 767px)') ){
              if (Modernizr.mq('only screen and (max-width: 991px)')){
                adUtility.insertAd("leaderboard", {type: adUtility._AD_LEADERBOARD, adPath: adUnitPath, targeting: adTargets() });
              } else {
                adUtility.insertAd("leaderboard", {type: adUtility._AD_MULTIAD_LBSLIVBILL, adPath: adUnitPath, targeting: adTargets() });
              }
              var sticky = adUtility.stickyAd('leaderboard', {timeout: ad_sticky_time || 5000, offset: 100, onUnstick: function(){
                jQuery("body").css("padding-top", "0");
                jQuery(".desktop-header").css("margin-top", "-10px");
                jQuery("#top-sidebar-bb  .sticky").css("top", 0);
                jQuery('.sticky.box.ad').css("top", 0).css("padding-bottom", "3em");
                resetStickySidebarAdsTopStyle();
              }});
              sticky.init();

              var adRenderedHandled = false;
              jQuery(window).on('au5slotRendered', function () {
                au5slotRendered.map(function(ad) {
                  if(  ! adRenderedHandled && 'leaderboard' === ad.detail.slotID ){
                    adRenderedHandled = true;
                    var adSize = ad.detail.size + '';
                    var adHight = adSize.split(',')[1];

                    if(adHight < 100){
                      jQuery("body").css("padding-top", adHight + "px");
                    } else {
                      jQuery( "#sticky_leaderboard" ).removeClass( "pinned" );
                      resetStickySidebarAdsTopStyle();
                    }
                  }
                });
              });
            }
        </script>
      </div>
    </div>
  </div>
		
  <div id="multiad_mob_container">
    <div id="sticky_multiad_mob" class="pinned">
      <div id='multiad_mob'>
        <script type="text/javascript">
          if((Modernizr.mq != 'undefined') && Modernizr.mq('only screen and (max-width: 767px)') ){
            adUtility.insertAd("multiad_mob", {type: adUtility._AD_MULTIAD_MOB, adPath: adUnitPath, targeting: adTargets() });

            jQuery(".container-fluid").css("padding-right", "15px");
            jQuery("body").css("padding-top", "50px");

            jQuery("#sticky_multiad_mob").width(jQuery("body").width());            var sticky = adUtility.stickyAd('multiad_mob', {timeout: ad_sticky_time || 5000, offset: 90, onUnstick: function(){

              jQuery("body").css("padding-top", "0");
              jQuery(".container-fluid").css("padding-right", "0");
              jQuery("#banner").css("margin-top", "-10px");
            }});
            sticky.init();
          }
        </script>
      </div>
    </div>
  </div>


		<header id="banner" role="banner">

        <!-- ## NOTIFICATION BOX ## -->
    
    
            <!-- ## MOBILE HEADER ## -->
    <div class="mobile-header visible-xs-block">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
            <div class="brand">
                <div class="brand_logo_container">
    <a href="https://www.macleans.ca" id="logo" class="logo_clicker_link" title="Macleans.ca" rel="home" rel="nofollow" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <span class="logo_clicker">
        	<object type="image/svg+xml" data="https://www.macleans.ca/wp-content/themes/macleans.ca/images/logo.svg" class="logo">
                		<img src="https://www.macleans.ca/wp-content/themes/macleans.ca/images/logo.png" alt="Macleans.ca" class="logo" />
       	        	</object>
        </span>
                <meta itemprop="url" content="https://www.macleans.ca/wp-content/themes/macleans.ca/images/logo.png" />
        <meta itemprop="width" content="" />
        <meta itemprop="height" content="" />
	</a>
    <meta itemprop="name" content="Macleans.ca" />
</div>

            </div>
            <div class="alignment-div">&nbsp;</div>
        </div>
    </div>
    
                <!-- ## DESKTOP HEADER ## -->
    <div class="desktop-header hidden-xs">
        <div class="row">
            <!-- ## BRAND LOGO ## -->
            <div class="brand">
                <div class="brand_logo_container">
    <a href="https://www.macleans.ca" id="logo" class="logo_clicker_link" title="Macleans.ca" rel="home" rel="nofollow" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <span class="logo_clicker">
        	<object type="image/svg+xml" data="https://www.macleans.ca/wp-content/themes/macleans.ca/images/logo.svg" class="logo">
                		<img src="https://www.macleans.ca/wp-content/themes/macleans.ca/images/logo.png" alt="Macleans.ca" class="logo" />
       	        	</object>
        </span>
                <meta itemprop="url" content="https://www.macleans.ca/wp-content/themes/macleans.ca/images/logo.png" />
        <meta itemprop="width" content="" />
        <meta itemprop="height" content="" />
	</a>
    <meta itemprop="name" content="Macleans.ca" />
</div>

            </div>

            <div class="alignment-div">&nbsp;</div>

            <div class="header_links">
                                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="login-options">
    <div class="login-buttons">
                    <div id="ump-user-account-links">
	<a href="#" id="captureSignInLink" class="capture_modal_open" style="display:none">Sign In</a>
	
	<div class="captureLoggedInWrapper">
		<div id="captureProfileWrapper" style="display:none">
			<div class="profile-avatar-wrapper">
				<img src="#" class="avatar avatar-24 photo profile-avatar" height="24" width="24">
			</div>
			<span class="profile-name"></span>
		</div>
		<div id="captureSubWrapper" style="display:none" class="ump-profile-sub-wrapper">
			<ul class="ump-profile-submenu">
				<li class="ump-bar-edit-profile">
					<a href="https://www.macleans.ca/edit-profile/" class="ump-submenu-item" id="captureProfileLink">
						Account					</a>
				</li>
				<li class="ump-bar-logout">
					<a href="#" id="captureSignOutLink" class="capture_end_session">Sign Out</a>
				</li>
			</ul>
		</div>
	</div>

		<p class="login-failed-note" style="display: none"></p>
</div>
<script>
(function() {
	if ( localStorage.janrain_user_data ) {
		var user_data = JSON.parse( localStorage.janrain_user_data );

		if ( user_data && user_data.profile_image && user_data.displayName ) {
			document.getElementById('captureSignInLink').style.display = 'none';
			document.getElementById('captureProfileWrapper').style.display = 'block';
			document.getElementById('captureSubWrapper').style.display = 'block';

			document.querySelector('#ump-user-account-links .profile-avatar').src = user_data.profile_image;
			document.querySelector('#ump-user-account-links .profile-name' ).appendChild( document.createTextNode( user_data.displayName ) );
		}
	} else {
		document.getElementById('captureSignInLink').style.display = '';
		document.getElementById('captureProfileWrapper').style.display = 'none';
		document.getElementById('captureSubWrapper').style.display = 'none';
	}
}());
</script>

                <div class="subscribe-menu">
            <a data-an-category="Clicks - Header" data-an-action="Subscribe Dropdown" data-an-opt-label="CMG Subscribe Widget Dropdown" class="subscribe-trigger">Subscribe</a>
        </div>
    </div>
</div>

                                <span id="desktop-twc"><!-- ## TWC WEATHER WIDGET ## -->
<div class="login-options">
    <div class="login-buttons">
         <div id="mobile-switch" class="signin-btn">
            <span id="api_values" style='float: right;'><!--api values //-->
		<twc-header-global-weather data-config="{&quot;adServer&quot;: &quot;adUtility&quot;, &quot;closeTimer&quot;: &quot;false&quot;,&quot;adChoices&quot;: &quot;false&quot;,&quot;suppressPollen&quot;: &quot;false&quot;,&quot;suppressAlert&quot;: &quot;false&quot;, &quot;theme&quot;: &quot;dark&quot;,  &quot;language&quot;: &quot;en-CA&quot;, &quot;zIndex&quot;: &quot;99999&quot;,&quot;units&quot;: &quot;m&quot;,&quot;headerCarrot&quot;: &quot;true&quot;, &quot;headerCarrotType&quot;: &quot;5&quot;, &quot;headerCarrotColor&quot;: &quot;white&quot;,  &quot;headerColor&quot;: &quot;&quot;, &quot;headerFontSize&quot;: &quot;15&quot;, &quot;headerFontFamily&quot;: &quot;Helvetica Neue&quot;, &quot;headerFontStyle&quot;: &quot;capitalize&quot;, &quot;headerFontWeight&quot;: &quot;normal&quot;, &quot;expandedPosition&quot;: &quot;left&quot;,  &quot;driverUrl&quot;: {&quot;Hourly&quot;: &quot;https://weather.com/weather/hourbyhour/l/${geocode}&quot;, &quot;Today&quot;: &quot;https://weather.com/weather/today/l/${geocode}&quot;, &quot;10-Day&quot;: &quot;https://weather.com/weather/tenday/l/${geocode}&quot;}}">
          Loading...
        </twc-header-global-weather>
</span>

        </div>
    </div>
</div>
</span>
            </div>
            <div class="cmg_subscribe_container">
                <div id="cmg_subscribe">
                    <script language="javascript" type="text/javascript">
                        adUtility.insertAd("cmg_subscribe", { type: adUtility._AD_SUBSCRIBE_CMG, adPath: adUnitPath, targeting: adTargets() });
                    </script>
                </div>
            </div>
        </div>
    </div>
    

        <!-- ## DESKTOP NAVIGATION ## -->
    <div class="desktop-navigation hidden-xs">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
                <a href="#" class="contributors-nav" id="rdm_trigger_contributors_nav">Authors <div class="mobile_sub_menu_button"></div></a>                        <div class="tab-nav hidden-sm">
                <nav class="menu-categories-menu-container"><ul id="menu-categories-menu" class="menu"><li id="menu-item-1106635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1106635  ajax_menu_item category-505203"><a href="https://www.macleans.ca/videos/" onclick="ga_log('Menus - Full Site Navigation', 'Watch Our Videos', null);">Watch Our Videos</a></li>
<li id="menu-item-1106637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1106637"><a href="https://www.macleans.ca/education-hub/" onclick="ga_log('Menus - Full Site Navigation', 'Education Hub', null);">Education Hub</a></li>
<li id="menu-item-895713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-895713"><a target="_blank" href="https://archive.macleans.ca/issues" onclick="ga_log('Menus - Full Site Navigation', 'The Archive', null);">The Archive</a></li>
<li id="menu-item-1140615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1140615"><a href="https://www.macleans.ca/newsletter-signup/" onclick="ga_log('Menus - Full Site Navigation', 'NEWSLETTERS', null);">NEWSLETTERS</a></li>
<li id="menu-item-1106633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1106633"><a href="https://www.macleans.ca/about-us/contact-us/" onclick="ga_log('Menus - Full Site Navigation', 'Contact Us', null);">Contact Us</a></li>
</ul></nav>
            </div>
                                    <!-- ## HEADER SEARCH ## -->
            <div class="header-search">
                <span id="mainsearchtrigger" class="main-search-trigger glyphicon glyphicon-search"></span>
            </div>
                    </div>
    </div>
    

        <!-- ## UNIVERSAL NAVIGATION DROPDOWN ## -->
    <div id="nav-menu-container" class="row">
        <div id="nav-menu">
            <div class="visible-xs-block">
                <!-- ## HEADER SEARCH ## -->
                <div class="header-search">
                    <div class="row">
                        <span id="mainsearchtrigger" class="main-search-trigger glyphicon glyphicon-search"></span>
                    </div>
                </div>

                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="mobile-login-options">
    <div class="mobile-login-buttons">
        
                <div class="ump-account-links-alternative">
                    <a class="signin-btn" href="https://www.macleans.ca/signin">Sign In</a>
                </div>

            
        <div class="subscribe-menu">
            <a class="subscribe-trigger" href="/subscribe/">Subscribe</a>
        </div>
    </div>

    <hr class="mobile-separator" />
</div>
                            </div>
                <ul class="mobile-authors-list visible-xs-block">
    <li class="has_sub_menu">
        <a>Authors</a>
        <div class="mobile_sub_menu_button"></div>
        <ul class="sub-menu"><div class='author_column'><li><a href='https://www.macleans.ca/author/macleans-ca/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/08/a-default-macleans-64x64.jpg" /><span class='display_name'>Maclean's</span></a></li><li><a href='https://www.macleans.ca/author/allen-abel/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/04/MAC_HEADSHOT_ABEL01_300x300-64x64.jpg" /><span class='display_name'>Allen Abel</span></a></li><li><a href='https://www.macleans.ca/author/brianbethune/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/06/bethune-300x300-55x55.jpg" /><span class='display_name'>Brian Bethune</span></a></li><li><a href='https://www.macleans.ca/author/james-cowan/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/04/HEADSHOT_COWAN_300X300-64x64.jpg" /><span class='display_name'>James Cowan</span></a></li><li><a href='https://www.macleans.ca/author/prajakta-dhopade/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/04/HEADSHOT_DHOPADE_300X300-64x64.jpg" /><span class='display_name'>Prajakta Dhopade</span></a></li><li><a href='https://www.macleans.ca/author/andray-domise/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/06/MAC_HEADSHOT_DOMISE_300x300-55x55.jpg" /><span class='display_name'>Andray Domise</span></a></li><li><a href='https://www.macleans.ca/author/kyle-edwards/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/10/HEADSHOT_EDWARDS_300X300-55x55.jpg" /><span class='display_name'>Kyle Edwards</span></a></li><li><a href='https://www.macleans.ca/author/sfeschuk/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2014/02/feshuk1-120x120.jpg" /><span class='display_name'>Scott Feschuk</span></a></li><li><a href='https://www.macleans.ca/author/mfriscolanti/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/06/frisco1-55x55.jpg" /><span class='display_name'>Michael Friscolanti</span></a></li><li><a href='https://www.macleans.ca/author/jgeddes/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/02/geddes-300x300-55x55.jpg" /><span class='display_name'>John Geddes</span></a></li><li><a href='https://www.macleans.ca/author/jen-gerson/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/04/MAC_HEADSHOT_GERSON300x300-55x55.jpg" /><span class='display_name'>Jen Gerson</span></a></li><li><a href='https://www.macleans.ca/author/charlie-gillis/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/06/gillis1-300x300-55x55.jpg" /><span class='display_name'>Charlie Gillis</span></a></li><li><a href='https://www.macleans.ca/author/scottgilmore/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/09/gilmore-55x55.jpg" /><span class='display_name'>Scott Gilmore</span></a></li><li><a href='https://www.macleans.ca/author/murad-hemmadi/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/04/HEADSHOT_HEMMADI_300X300-64x64.jpg" /><span class='display_name'>Murad Hemmadi</span></a></li><li><a href='https://www.macleans.ca/author/aaronhutchins/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2014/02/hutchins2-120x120.jpg" /><span class='display_name'>Aaron Hutchins</span></a></li></div><div class='author_column'><li><a href='https://www.macleans.ca/author/briandjohnson/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2014/02/johnson1-120x120.jpg" /><span class='display_name'>Brian D. Johnson</span></a></li><li><a href='https://www.macleans.ca/author/akhan/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/06/khan-55x55.jpg" /><span class='display_name'>Adnan R. Khan</span></a></li><li><a href='https://www.macleans.ca/author/annekingston/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2014/02/kingston1-120x120.jpg" /><span class='display_name'>Anne Kingston</span></a></li><li><a href='https://www.macleans.ca/author/jason-kirby/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2014/02/kirby1-120x120.jpg" /><span class='display_name'>Jason Kirby</span></a></li><li><a href='https://www.macleans.ca/author/adrian-lee/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2015/04/MAC_ADRIAN_LEE1-author.png" /><span class='display_name'>Adrian Lee</span></a></li><li><a href='https://www.macleans.ca/author/stephen-maher/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/04/MAC01_COLUMNISTS_MAHER_HEADFURNITURE01-55x55.jpg" /><span class='display_name'>Stephen Maher</span></a></li><li><a href='https://www.macleans.ca/author/smaich/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/08/HEADSHOT_MAICH_300X300-55x55.jpg" /><span class='display_name'>Steve Maich</span></a></li><li><a href='https://www.macleans.ca/author/jason-markusoff/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_JASON_MARKUSOFF-64x64.jpg" /><span class='display_name'>Jason Markusoff</span></a></li><li><a href='https://www.macleans.ca/author/leahmclaren/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2014/04/mclaren-120x120.jpg" /><span class='display_name'>Leah McLaren</span></a></li><li><a href='https://www.macleans.ca/author/shannon-proudfoot/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2016/04/HEADSHOT_PROUDFOOT_post-64x64.jpg" /><span class='display_name'>Shannon Proudfoot</span></a></li><li><a href='https://www.macleans.ca/author/evan-solomon/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_EVANSOLOMON-64x64.jpg" /><span class='display_name'>Evan Solomon</span></a></li><li><a href='https://www.macleans.ca/author/tabatha-southey/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/10/HEADSHOTS_SOUTHEY_300x300-55x55.jpg" /><span class='display_name'>Tabatha Southey</span></a></li><li><a href='https://www.macleans.ca/author/lizsullivan/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/06/sullivan-300x300-55x55.jpg" /><span class='display_name'>Liz Sullivan</span></a></li><li><a href='https://www.macleans.ca/author/nicktaylorvaisey/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/06/tv-300x300-55x55.jpg" /><span class='display_name'>Nick Taylor-Vaisey</span></a></li><li><a href='https://www.macleans.ca/author/inklesswells/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/09/wells-2-55x55.jpg" /><span class='display_name'>Paul Wells</span></a></li></div></ul>
    </li>
</ul>

            <div class="navSiteMenu">
                <nav class="menu-categories-menu-container"><ul id="menu-categories-menu" class="menu"><li id="menu-item-1106635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1106635  ajax_menu_item category-505203"><a href="https://www.macleans.ca/videos/" onclick="ga_log('Menus - Full Site Navigation', 'Watch Our Videos', null);">Watch Our Videos</a></li>
<li id="menu-item-1106637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1106637"><a href="https://www.macleans.ca/education-hub/" onclick="ga_log('Menus - Full Site Navigation', 'Education Hub', null);">Education Hub</a></li>
<li id="menu-item-895713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-895713"><a target="_blank" href="https://archive.macleans.ca/issues" onclick="ga_log('Menus - Full Site Navigation', 'The Archive', null);">The Archive</a></li>
<li id="menu-item-1140615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1140615"><a href="https://www.macleans.ca/newsletter-signup/" onclick="ga_log('Menus - Full Site Navigation', 'NEWSLETTERS', null);">NEWSLETTERS</a></li>
<li id="menu-item-1106633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1106633"><a href="https://www.macleans.ca/about-us/contact-us/" onclick="ga_log('Menus - Full Site Navigation', 'Contact Us', null);">Contact Us</a></li>
</ul></nav>
            </div>

            <nav class="menu-main-header-container"><ul id="menu-main-header" class="menu"><li id="menu-item-829493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829493  ajax_menu_item category-328011"><a href="https://www.macleans.ca/news/">News</a></li>
<li id="menu-item-829499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-829499  ajax_menu_item category-327997"><a href="https://www.macleans.ca/politics/">Politics</a></li>
<li id="menu-item-829489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829489  ajax_menu_item category-327993"><a href="https://www.macleans.ca/economy/">Economy</a></li>
<li id="menu-item-829491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829491  ajax_menu_item category-328087"><a href="https://www.macleans.ca/education/">Education</a></li>
<li id="menu-item-829487" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-829487  ajax_menu_item category-327983"><a href="https://www.macleans.ca/culture/">Culture</a></li>
<li id="menu-item-829501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829501  ajax_menu_item category-327981"><a href="https://www.macleans.ca/society/">Society</a></li>
<li id="menu-item-829503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829503  ajax_menu_item category-328013"><a href="https://www.macleans.ca/work/">Work</a></li>
<li id="menu-item-829505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-829505  ajax_menu_item category-437465"><a href="https://www.macleans.ca/multimedia/">Multimedia</a></li>
</ul></nav>

            <!-- ## Social Media Icons on the header ##-->
<div class="social-links">
    <div class="text">Follow Us</div>
    <br clear="all">
    <div class="rdm_sp_container">
        
        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://www.twitter.com/macleans" data-href="http://www.twitter.com/macleans" rel="nofollow" target="_blank">
                Twitter            </a>
        </div>

        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/macleans" data-href="http://www.facebook.com/macleans" rel="nofollow" target="_blank">
                Facebook            </a>
        </div>

        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_tumblr" href="http://macleansmag.tumblr.com" data-href="http://macleansmag.tumblr.com" rel="nofollow" target="_blank">
                Tumblr            </a>
        </div>

        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_instagram" href="http://www.instagram.com/macleansmag" data-href="http://www.instagram.com/macleansmag" rel="nofollow" target="_blank">
                Instagram            </a>
        </div>

        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_linkedin" href="http://www.linkedin.com/company/maclean%27s?trk=company_name" data-href="http://www.linkedin.com/company/maclean%27s?trk=company_name" rel="nofollow" target="_blank">
                LinkedIn            </a>
        </div>

        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_google_plusone_share" href="https://plus.google.com/+MacleansCanada" data-href="https://plus.google.com/+MacleansCanada" rel="nofollow" target="_blank">
                Google+ Share            </a>
        </div>

        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_youtube" href="http://www.youtube.com/macleansmagazine" data-href="http://www.youtube.com/macleansmagazine" rel="nofollow" target="_blank">
                YouTube            </a>
        </div>
<br clear="all" />
    </div>
</div>
        </div>
    </div>
    

        <div id="author_dropdown_container" class="nav_dropdown_container row" data-trigger="rdm_trigger_contributors_nav">
    <div id="author_list_buttons_container" class="list_buttons_container">
        <ul id="nav_author_list">
        <li>
                        <a href='#' data-id='27' class='author_link'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/06/frisco1-55x55.jpg" /><span class='author_name'>Michael Friscolanti</span></a>
                    </li><li>
                        <a href='#' data-id='13' class='author_link'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/02/geddes-300x300-55x55.jpg" /><span class='author_name'>John Geddes</span></a>
                    </li><li>
                        <a href='#' data-id='44627' class='author_link'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/04/MAC_HEADSHOT_GERSON300x300-55x55.jpg" /><span class='author_name'>Jen Gerson</span></a>
                    </li><li>
                        <a href='#' data-id='24729' class='author_link'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/09/gilmore-55x55.jpg" /><span class='author_name'>Scott Gilmore</span></a>
                    </li><li>
                        <a href='#' data-id='110' class='author_link'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2014/02/hutchins2-120x120.jpg" /><span class='author_name'>Aaron Hutchins</span></a>
                    </li><li>
                        <a href='#' data-id='28' class='author_link'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2014/02/kingston1-120x120.jpg" /><span class='author_name'>Anne Kingston</span></a>
                    </li><li>
                        <a href='#' data-id='44257' class='author_link'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/04/MAC01_COLUMNISTS_MAHER_HEADFURNITURE01-55x55.jpg" /><span class='author_name'>Stephen Maher</span></a>
                    </li><li>
                        <a href='#' data-id='35897' class='author_link'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_JASON_MARKUSOFF-64x64.jpg" /><span class='author_name'>Jason Markusoff</span></a>
                    </li><li>
                        <a href='#' data-id='44217' class='author_link'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/10/HEADSHOTS_SOUTHEY_300x300-55x55.jpg" /><span class='author_name'>Tabatha Southey</span></a>
                    </li><li>
                        <a href='#' data-id='3' class='author_link'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/09/wells-2-55x55.jpg" /><span class='author_name'>Paul Wells</span></a>
                    </li><li><a href="#" class="author_link all_authors">All Authors</a></li>
        </ul>
    </div>
    <div id="author_expanded_info_container" class="header_expanded_info_container"></div>
    <ul class="all_authors_list wide-and-desktop">
    <div class='author_column'><li><a href='https://www.macleans.ca/author/macleans-ca/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/08/a-default-macleans-64x64.jpg" /><span class='display_name'>Maclean's</span></a></li><li><a href='https://www.macleans.ca/author/allen-abel/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/04/MAC_HEADSHOT_ABEL01_300x300-64x64.jpg" /><span class='display_name'>Allen Abel</span></a></li><li><a href='https://www.macleans.ca/author/brianbethune/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/06/bethune-300x300-55x55.jpg" /><span class='display_name'>Brian Bethune</span></a></li><li><a href='https://www.macleans.ca/author/james-cowan/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/04/HEADSHOT_COWAN_300X300-64x64.jpg" /><span class='display_name'>James Cowan</span></a></li><li><a href='https://www.macleans.ca/author/prajakta-dhopade/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/04/HEADSHOT_DHOPADE_300X300-64x64.jpg" /><span class='display_name'>Prajakta Dhopade</span></a></li><li><a href='https://www.macleans.ca/author/andray-domise/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/06/MAC_HEADSHOT_DOMISE_300x300-55x55.jpg" /><span class='display_name'>Andray Domise</span></a></li><li><a href='https://www.macleans.ca/author/kyle-edwards/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/10/HEADSHOT_EDWARDS_300X300-55x55.jpg" /><span class='display_name'>Kyle Edwards</span></a></li><li><a href='https://www.macleans.ca/author/sfeschuk/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2014/02/feshuk1-120x120.jpg" /><span class='display_name'>Scott Feschuk</span></a></li><li><a href='https://www.macleans.ca/author/mfriscolanti/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/06/frisco1-55x55.jpg" /><span class='display_name'>Michael Friscolanti</span></a></li><li><a href='https://www.macleans.ca/author/jgeddes/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/02/geddes-300x300-55x55.jpg" /><span class='display_name'>John Geddes</span></a></li></div><div class='author_column'><li><a href='https://www.macleans.ca/author/jen-gerson/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/04/MAC_HEADSHOT_GERSON300x300-55x55.jpg" /><span class='display_name'>Jen Gerson</span></a></li><li><a href='https://www.macleans.ca/author/charlie-gillis/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/06/gillis1-300x300-55x55.jpg" /><span class='display_name'>Charlie Gillis</span></a></li><li><a href='https://www.macleans.ca/author/scottgilmore/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/09/gilmore-55x55.jpg" /><span class='display_name'>Scott Gilmore</span></a></li><li><a href='https://www.macleans.ca/author/murad-hemmadi/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/04/HEADSHOT_HEMMADI_300X300-64x64.jpg" /><span class='display_name'>Murad Hemmadi</span></a></li><li><a href='https://www.macleans.ca/author/aaronhutchins/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2014/02/hutchins2-120x120.jpg" /><span class='display_name'>Aaron Hutchins</span></a></li><li><a href='https://www.macleans.ca/author/briandjohnson/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2014/02/johnson1-120x120.jpg" /><span class='display_name'>Brian D. Johnson</span></a></li><li><a href='https://www.macleans.ca/author/akhan/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/06/khan-55x55.jpg" /><span class='display_name'>Adnan R. Khan</span></a></li><li><a href='https://www.macleans.ca/author/annekingston/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2014/02/kingston1-120x120.jpg" /><span class='display_name'>Anne Kingston</span></a></li><li><a href='https://www.macleans.ca/author/jason-kirby/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2014/02/kirby1-120x120.jpg" /><span class='display_name'>Jason Kirby</span></a></li><li><a href='https://www.macleans.ca/author/adrian-lee/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2015/04/MAC_ADRIAN_LEE1-author.png" /><span class='display_name'>Adrian Lee</span></a></li></div><div class='author_column'><li><a href='https://www.macleans.ca/author/stephen-maher/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/04/MAC01_COLUMNISTS_MAHER_HEADFURNITURE01-55x55.jpg" /><span class='display_name'>Stephen Maher</span></a></li><li><a href='https://www.macleans.ca/author/smaich/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/08/HEADSHOT_MAICH_300X300-55x55.jpg" /><span class='display_name'>Steve Maich</span></a></li><li><a href='https://www.macleans.ca/author/jason-markusoff/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_JASON_MARKUSOFF-64x64.jpg" /><span class='display_name'>Jason Markusoff</span></a></li><li><a href='https://www.macleans.ca/author/leahmclaren/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2014/04/mclaren-120x120.jpg" /><span class='display_name'>Leah McLaren</span></a></li><li><a href='https://www.macleans.ca/author/shannon-proudfoot/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2016/04/HEADSHOT_PROUDFOOT_post-64x64.jpg" /><span class='display_name'>Shannon Proudfoot</span></a></li><li><a href='https://www.macleans.ca/author/evan-solomon/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_EVANSOLOMON-64x64.jpg" /><span class='display_name'>Evan Solomon</span></a></li><li><a href='https://www.macleans.ca/author/tabatha-southey/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/10/HEADSHOTS_SOUTHEY_300x300-55x55.jpg" /><span class='display_name'>Tabatha Southey</span></a></li><li><a href='https://www.macleans.ca/author/lizsullivan/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/06/sullivan-300x300-55x55.jpg" /><span class='display_name'>Liz Sullivan</span></a></li><li><a href='https://www.macleans.ca/author/nicktaylorvaisey/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/06/tv-300x300-55x55.jpg" /><span class='display_name'>Nick Taylor-Vaisey</span></a></li><li><a href='https://www.macleans.ca/author/inklesswells/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/09/wells-2-55x55.jpg" /><span class='display_name'>Paul Wells</span></a></li></div>
    </ul>
    <ul class="all_authors_list tablet-device">
    <div class='author_column'><li><a href='https://www.macleans.ca/author/macleans-ca/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/08/a-default-macleans-64x64.jpg" /><span class='display_name'>Maclean's</span></a></li><li><a href='https://www.macleans.ca/author/allen-abel/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/04/MAC_HEADSHOT_ABEL01_300x300-64x64.jpg" /><span class='display_name'>Allen Abel</span></a></li><li><a href='https://www.macleans.ca/author/brianbethune/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/06/bethune-300x300-55x55.jpg" /><span class='display_name'>Brian Bethune</span></a></li><li><a href='https://www.macleans.ca/author/james-cowan/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/04/HEADSHOT_COWAN_300X300-64x64.jpg" /><span class='display_name'>James Cowan</span></a></li><li><a href='https://www.macleans.ca/author/prajakta-dhopade/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/04/HEADSHOT_DHOPADE_300X300-64x64.jpg" /><span class='display_name'>Prajakta Dhopade</span></a></li><li><a href='https://www.macleans.ca/author/andray-domise/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/06/MAC_HEADSHOT_DOMISE_300x300-55x55.jpg" /><span class='display_name'>Andray Domise</span></a></li><li><a href='https://www.macleans.ca/author/kyle-edwards/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/10/HEADSHOT_EDWARDS_300X300-55x55.jpg" /><span class='display_name'>Kyle Edwards</span></a></li><li><a href='https://www.macleans.ca/author/sfeschuk/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2014/02/feshuk1-120x120.jpg" /><span class='display_name'>Scott Feschuk</span></a></li><li><a href='https://www.macleans.ca/author/mfriscolanti/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/06/frisco1-55x55.jpg" /><span class='display_name'>Michael Friscolanti</span></a></li><li><a href='https://www.macleans.ca/author/jgeddes/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/02/geddes-300x300-55x55.jpg" /><span class='display_name'>John Geddes</span></a></li><li><a href='https://www.macleans.ca/author/jen-gerson/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/04/MAC_HEADSHOT_GERSON300x300-55x55.jpg" /><span class='display_name'>Jen Gerson</span></a></li><li><a href='https://www.macleans.ca/author/charlie-gillis/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/06/gillis1-300x300-55x55.jpg" /><span class='display_name'>Charlie Gillis</span></a></li><li><a href='https://www.macleans.ca/author/scottgilmore/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/09/gilmore-55x55.jpg" /><span class='display_name'>Scott Gilmore</span></a></li><li><a href='https://www.macleans.ca/author/murad-hemmadi/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/04/HEADSHOT_HEMMADI_300X300-64x64.jpg" /><span class='display_name'>Murad Hemmadi</span></a></li><li><a href='https://www.macleans.ca/author/aaronhutchins/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2014/02/hutchins2-120x120.jpg" /><span class='display_name'>Aaron Hutchins</span></a></li></div><div class='author_column'><li><a href='https://www.macleans.ca/author/briandjohnson/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2014/02/johnson1-120x120.jpg" /><span class='display_name'>Brian D. Johnson</span></a></li><li><a href='https://www.macleans.ca/author/akhan/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/06/khan-55x55.jpg" /><span class='display_name'>Adnan R. Khan</span></a></li><li><a href='https://www.macleans.ca/author/annekingston/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2014/02/kingston1-120x120.jpg" /><span class='display_name'>Anne Kingston</span></a></li><li><a href='https://www.macleans.ca/author/jason-kirby/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2014/02/kirby1-120x120.jpg" /><span class='display_name'>Jason Kirby</span></a></li><li><a href='https://www.macleans.ca/author/adrian-lee/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2015/04/MAC_ADRIAN_LEE1-author.png" /><span class='display_name'>Adrian Lee</span></a></li><li><a href='https://www.macleans.ca/author/stephen-maher/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/04/MAC01_COLUMNISTS_MAHER_HEADFURNITURE01-55x55.jpg" /><span class='display_name'>Stephen Maher</span></a></li><li><a href='https://www.macleans.ca/author/smaich/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/08/HEADSHOT_MAICH_300X300-55x55.jpg" /><span class='display_name'>Steve Maich</span></a></li><li><a href='https://www.macleans.ca/author/jason-markusoff/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_JASON_MARKUSOFF-64x64.jpg" /><span class='display_name'>Jason Markusoff</span></a></li><li><a href='https://www.macleans.ca/author/leahmclaren/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2014/04/mclaren-120x120.jpg" /><span class='display_name'>Leah McLaren</span></a></li><li><a href='https://www.macleans.ca/author/shannon-proudfoot/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2016/04/HEADSHOT_PROUDFOOT_post-64x64.jpg" /><span class='display_name'>Shannon Proudfoot</span></a></li><li><a href='https://www.macleans.ca/author/evan-solomon/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2015/08/MAC_HEADSHOT_EVANSOLOMON-64x64.jpg" /><span class='display_name'>Evan Solomon</span></a></li><li><a href='https://www.macleans.ca/author/tabatha-southey/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/10/HEADSHOTS_SOUTHEY_300x300-55x55.jpg" /><span class='display_name'>Tabatha Southey</span></a></li><li><a href='https://www.macleans.ca/author/lizsullivan/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/06/sullivan-300x300-55x55.jpg" /><span class='display_name'>Liz Sullivan</span></a></li><li><a href='https://www.macleans.ca/author/nicktaylorvaisey/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2018/06/tv-300x300-55x55.jpg" /><span class='display_name'>Nick Taylor-Vaisey</span></a></li><li><a href='https://www.macleans.ca/author/inklesswells/'><img class="avatar avatar-"  src="https://www.macleans.ca/wp-content/uploads/2017/09/wells-2-55x55.jpg" /><span class='display_name'>Paul Wells</span></a></li></div>
    </ul>
</div> <!-- ## END Author Dropdown ## -->
</header><!-- end header -->

		<div id="main" role="main">

            
			

			
			<div class="row">

				<!-- ## MAIN CONTENT BOX ## -->
				<div class="content">

					<div class="col-xs-12">

					<div itemprop='image' itemscope itemtype='http://schema.org/ImageObject'>
<meta itemprop='url' content='https://www.macleans.ca/wp-content/uploads/2017/05/MAY03_WASHINGTONDC_CAROUSEL01.jpg' />
<meta itemprop='width' content='1600' />
<meta itemprop='height' content='900' />
</div>
<div class="infiniteScrollStream">
    <article id="post-1144997" class="post-1144997 post type-post status-publish format-standard has-post-thumbnail hentry category-books category-facebook-instant-articles category-politics category-worldpolitics tag-democratic-party tag-donald-trump tag-editors-picks tag-republican-party content_type-posts has-image type-posts" data-post-id="1144997" data-article-url="https://www.macleans.ca/politics/worldpolitics/why-the-american-empire-has-lost-control-and-its-failure-is-imminent/">
        <div class="row">
            <div class="row">
                <div class="hidden-xs col-sm-1"></div>
                <div class="col-xs-12 col-sm-11 col-md-6 col-lg-8">
                    <header>
                    <div id="sponsor_large_00" class="sponsor-large ">
	<script type="text/javascript">
		adUtility.insertAd("sponsor_large_00", { type: adUtility._AD_BIGBUTTON, adPath: adUnitPath, targeting: adTargets() });
	</script>
</div><div class="seven column postCategory">
    <h6><a href="http://www.macleans.ca/culture/books/" title="BOOKS">BOOKS</a></h6>
</div>
<h1 itemprop="headline" class="postTitle"><span itemprop="name">Why the American empire has lost control—and its failure is imminent</span></h1><h2 itemprop="description" id="post-excerpt" class="post-excerpt">Pretending the world isn&#8217;t bleak feeds the mania for unreal hope that exists within American culture, argues Chris Hedges
</h2>
<span class="authorName">by <span itemprop="author"><a href="https://www.macleans.ca/author/brianbethune/" title="Posts by Brian Bethune" class="url fn" rel="author">Brian Bethune</a></span></span><p class="entry-date post_date" itemprop="datePublished" content="2018-08-29T12:13:47+00:00">
    Aug 29, 2018
</p>
<meta itemprop="dateModified" content="" />
                    </header>
                </div>
            </div>
        <div class="row">
            <div class="hidden-xs col-sm-1 share-buttons-container">
                <div class="single-article-social share-buttons share-buttons-1144997">
    <div class="rdm_sp_container">
        <ul class="social-list">
            <li class="share-button share-button--facebook"><a href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://www.macleans.ca/politics/worldpolitics/why-the-american-empire-has-lost-control-and-its-failure-is-imminent/"><i class="fa fa-facebook-f" aria-hidden="true"></i></a></li>
            <li class="share-button share-button--twitter"><a href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://www.macleans.ca/politics/worldpolitics/why-the-american-empire-has-lost-control-and-its-failure-is-imminent/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li class="share-button share-button--reddit"><a href="http://api.addthis.com/oexchange/0.8/forward/reddit/offer?url=https://www.macleans.ca/politics/worldpolitics/why-the-american-empire-has-lost-control-and-its-failure-is-imminent/"><i class="fa fa-reddit" aria-hidden="true"></i></a></li>
            <li class="share-button share-button--email"><a href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=https://www.macleans.ca/politics/worldpolitics/why-the-american-empire-has-lost-control-and-its-failure-is-imminent/"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
        </ul>
    </div>
</div>
            </div>
            <div class="col-xs-12 col-sm-11 col-md-6 col-lg-8 col-sm-offset-1 content-container">
                <div class="featuredImageContainer">
    <div class="featuredImage">
        <img width="810" height="445" src="https://www.macleans.ca/wp-content/uploads/2017/05/MAY03_WASHINGTONDC_CAROUSEL01-810x445.jpg" class="attachment-featured-image-landscape size-featured-image-landscape wp-post-image" alt="" srcset="https://www.macleans.ca/wp-content/uploads/2017/05/MAY03_WASHINGTONDC_CAROUSEL01-810x445.jpg 810w, https://www.macleans.ca/wp-content/uploads/2017/05/MAY03_WASHINGTONDC_CAROUSEL01-123x69.jpg 123w" sizes="(max-width: 810px) 100vw, 810px" />
    </div>
    <p class="featuredImageDescription">
         <span class="featuredImageCaption"> The U.S. Capitol in Washington, D.C. (Photo by Adrian Lee) </span>
    </p>
    <div class="featuredImageCaption">

    </div>
</div>
                <div class="postContent text no-image col-xs-12 centered">
    <span itemprop="articleBody" class="entry-content"><p>Chris Hedges—Pulitzer Prize-winning journalist, ordained Presbyterian minister, ferocious anti-corporate activist and prolific author—has long occupied an isolated spot among American public intellectuals, as much a moral crusader as a political critic. But as American, and Western, politics continue to decay and xenophobic nativism continues to rise, Hedges, 61, seems less and less an outlier, his critique of contemporary America more acceptable to his countrymen. And that’s without walking back any of his analysis. If Hedges was worried nine years ago in<em> Empire of Illusion</em> that his nation—like all republics before it—would fail to survive the acquisition of an empire, he’s now convinced it won’t. The title of his newest book, <em>America: The Farewell Tour</em>, says it all. In powerfully reported chapters—including “Decay” (deindustrialization), “Heroin” (the opioid epidemic), “Sadism” (the pornography-industrial complex), and “Hate” (racism)—Hedges talks to the most oppressed and dispossessed citizens of an empire he thinks has not much more than a decade of life left.</p>
<h3><strong>Q: A very bleak and wide-ranging report. <em>The Farewell Tour</em> is, in its way, the antithesis of Steven Pinker’s <em>Enlightenment Now</em>.</strong></h3>
<p><strong>A:</strong> That book is the modern version of <em>Candide</em>. I mean it is completely unplugged from reality. Pinker, who has spent his life in academic gardens like Harvard, just doesn&#8217;t understand what societies look like when they break down. I&#8217;ve been there. I&#8217;m not an academic. I was primarily a war correspondent for 28 years. Pinker doesn&#8217;t get the dark side of human nature and how technology has, in degenerated societies, accelerated the power to commit wholesale slaughter. People love his book. It&#8217;s what they want to hear. But it&#8217;s not real.</p>
<h3><strong>Q: Yet he is correct that much of the world, especially in Asia, has been lifted out of poverty in the last generation.</strong></h3>
<p><strong>A:</strong> But consider income inequality in China. It’s massive—there’s now a Chinese oligarchy just like the ones in the rest of the world. China is buying up half of Vancouver—what&#8217;s that town north of Vancouver that’s becoming the largest Chinese-speaking city outside of China? Richmond? To somehow measure wealth by GDP is a mistake. Having worked in places, especially Africa, in vast urban slums, I know the poverty is worse [than it was] for people who at least had subsistence agriculture before. So the whole measurement of wealth is wrong. The rise of global oligarchic classes with obscene amounts of money doesn&#8217;t mean the world&#8217;s richer. Not unless you read Thomas Friedman.</p>
<h3><strong>Q: You argue from a socialist perspective…</strong></h3>
<p><strong>A:</strong> I&#8217;m not an ideologue. I once gave a talk in a Canadian university—I think it was the University of Winnipeg—some place where you can still hire Marxist economists. That doesn&#8217;t happen in America. Anyway, I finished my talk and one of the members of the economics department who had been sitting in the back stood up and said to the students, “I just want to make it clear that he&#8217;s not really a socialist, he&#8217;s a radical Keynesian.” Which actually is true. He wasn&#8217;t wrong. I&#8217;m not a Marxist. I read Marx and I think Marxist critique and understanding of capitalism is absolutely vital and true and probably the greatest critique we have. If I were running a hedge fund, I would only hire Marxists because they understand that capitalism is about exploitation, the maximization of profit and reducing the cost of labour. I think sometimes, to put it in Canadian vernacular, I&#8217;m a Tommy Douglas socialist.</p>
<h3><strong>Q: I think “perspective” still works here, given you don’t see any difference between the purported liberal and conservative parties in the U.S. or in the rest of the developed world. </strong></h3>
<p><strong>A:</strong> Put it this way: nations have lost control of their own economies, in essence. So it doesn&#8217;t matter what people want. There is no way to vote against the global interests of Goldman Sachs or ExxonMobil. You can&#8217;t do it. And this, of course, is what has created political crises. The result is anger and authoritarian populist figures like Orbán in Hungary and the leaders of the current Polish government, and similar strong movements in France, Germany, Italy. This is a global phenomenon of which Trump is a part. But there&#8217;s an important difference. America is an empire. So we&#8217;re much more fragile than nation-states, non-imperial countries.</p>
<h3><strong>Q: And much more dangerous. You cite historians who note how rising empires tend to be judicious in their use of military force, while declining empires are prone to wild swings of the bat to try to stay on top.</strong></h3>
<p><strong>A:</strong> Yes, much more dangerous. You see that throughout history: the ancient Greeks invading Sicily, and their entire fleet sunk, thousands of soldiers killed and their empire becoming unsustainable; or in 1956 when Britain tries to invade Egypt after the nationalization of the Suez Canal, retreats in humiliation and thereby triggers a financial crisis and the end of the pound sterling as a reserve currency, marking the death of the British Empire, which had been on a slow descent since the end of World War One. The dollar as the world&#8217;s current reserve currency is running on fumes. The moment that’s over, American financial supremacy is instantly finished. It will be very similar to the aftermath of the Suez disaster—something like that is always characteristic of late empire. And the fragility of an empire means that when collapse comes it&#8217;s almost instantaneous. You look back at the rapid final fall of the old Soviet Union. A failing empire is like a house of cards that just comes down—it’s not a slow descent. We know from history what happens. It&#8217;s not a mystery.</p>
<h3><strong>Q: You don’t believe there is anything the system—meaning the opposition party, meaning the Democrats—can do to effect real change in the U.S.</strong></h3>
<p><strong>A:</strong> Let&#8217;s be clear. The Democratic Party under Bill Clinton transformed itself into the traditional Republican Party, and the Republican Party moved, was pushed, so far to the right it became insane. The Democratic Party is a creation of the better-educated, more enlightened wing of the billionaire class, those who don&#8217;t want to be identified as racist, misogynist, homophobic Islamophobes. But fundamentally, the economic structures and imperial structures remain untouched because the Democratic Party, like the Republican Party, depends on corporate money to exist. So figures like [Nancy] Pelosi or [Chuck] Schumer have power within the party because they control the money and which candidates get the money. They&#8217;re the bag people, and they are acutely aware that should they institute real electoral reform—purging corporate money from the system—they wouldn&#8217;t hold political power. However decayed the ship of state is, they are not going to give up their first-class cabins. The Democrats’ entire electoral strategy is to hope that Trump implodes.</p>
<h3><strong>Q: To run on &#8220;we&#8217;re not Trump&#8221;? </strong></h3>
<p><strong>A:</strong> Yeah—which could fail, by the way. Their elites, which include the media elites, are woefully out of touch with the country.</p>
<h3><strong>Q: When you write about Charlottesville, it’s clear you feel that all the people there, whether neo-Nazis or counter-protesters, were reacting to the same economic, social and psychological dislocations. </strong></h3>
<p><strong>A:</strong> Yes.</p>
<h3><strong>Q: With no answers at all from their government short of mass incarceration? </strong></h3>
<p><strong>A:</strong> That&#8217;s right, that and militarized police. And again, in Canada too—look at the streets of Toronto during the G20.</p>
<h3><strong>Q: So that is the answer to the question puzzled liberals pose in America: why do Trump supporters in particular, or Republican working-class supporters in general, vote against what liberals see as their own interests?</strong></h3>
<p><strong>A:</strong> That idea is just untrue. The Democratic Party has long abandoned working-class America. And the sense of betrayal on the part of the Democrats was deeper because traditionally the Democrats had been at least open to the interests of labour. That was all abolished under Bill Clinton, who—like Hillary—understood astutely that if they did corporate bidding they would get corporate money. The political spectrum in the United States across the two major parties is now so narrow as to be almost irrelevant. What they argue about are cultural or social issues. But that&#8217;s a form of anti-politics. They don&#8217;t actually argue about anything of substance in terms of the economy or foreign policy. That’s why you see complete continuity between Republican and Democratic administrations. So the rage is quite legitimate. That was fascinating for me when I was in Anderson, Ind., which is—was—one of GM’s epicentres. After NAFTA, carmakers could move to Mexico and pay workers $3 an hour without benefits. According to the old UAW officials, their members voted for Sanders in the primary but then voted for Trump in the general, because they weren&#8217;t going to vote for Clinton. They were fully aware that their city, their lives, their families, their ability to make an income that could sustain them, was taken away from them by the Democratic Party machine. Oh, and when I say complete continuity, one caveat—Barack Obama&#8217;s assault on civil liberties and levels of deportations of undocumented workers were actually worse than Bush’s.</p>
<h3><strong>Q: Civil liberties have been eroding for quite a while in the U.S., at least since the Patriot Act. </strong></h3>
<p><strong>A:</strong> This is global. You have it in Canada, too. That security bill Harper passed that Trudeau hasn&#8217;t revoked? Your wholesale surveillance is as draconian as ours.</p>
<h3><strong>Q: One of your major themes is that contemporary politics has neither language nor platform to talk about economics and social issues from an anti-corporate, anti-capitalist position. </strong></h3>
<p><strong>A:</strong> Not within the mainstream media, which has co-opted political language quite effectively. There is no genuine debate about the nature of corporate capitalism: how it works, what its economic effects are both nationally and globally, what its political effects are. It&#8217;s never discussed at all. In Canada the situation is better because of people like John Ralston Saul, Naomi Klein, Adbusters, so it&#8217;s at least possible to raise the issue. But in the U.S. it is quite stunning how it&#8217;s completely censored from public discourse. The health-care system is the perfect example. There is no rational discussion of it because people who advocate universal government-funded health care are never allowed to have a platform. We just don’t talk about how much money we spend for the most inefficient health-care system in the industrialized world. Instead, Americans get spectacle: this endless reality television show with porn stars and a maniacal idiot in the Oval Office sitting in front of a television set tweeting, and it&#8217;s good entertainment. CNN made more money last year than they&#8217;ve ever made. But it is not news. It has nothing to do with news.</p>
<h3><strong>Q: What can you tell me about the mix of hope and despair in your book. Is there hope in it? </strong></h3>
<p><strong>A:</strong> I don&#8217;t think like that. One of the great existential crises of our time is to understand how bleak the world is, and resist anyway. But pretending that it&#8217;s not bleak feeds the mania for unreal hope that exists within American culture that I don&#8217;t share. That’s our exit door—it allows us to find excuses not to react with the militancy that we must embrace if we&#8217;re going to ultimately survive. There is a moral dimension to fighting radical evil. Most rebels throughout history do not succeed. But you don&#8217;t succeed without them, and the situation truly is hopeless if we do nothing. If we resist we have hope, however marginal and impossible that hope may seem. If we don&#8217;t resist, you can’t use the word hope.</p>
</span>
</div>
                                <div class="after-post-widgets">
                    <div class="row">
                        <div class="col-xs-12">
                            <h6 class="side-header">
    <span>Filed under:</span>
</h6>
<ul class="rdm-tag-list">
            <li><a href="https://www.macleans.ca/tag/democratic-party/">Democratic Party</a></li>
            <li><a href="https://www.macleans.ca/tag/donald-trump/">Donald Trump</a></li>
            <li><a href="https://www.macleans.ca/tag/editors-picks/">Editor's Picks</a></li>
            <li><a href="https://www.macleans.ca/tag/republican-party/">Republican Party</a></li>
    </ul>
                        </div>
                    </div>
                </div>
                            </div>
            <div class="hidden-sm hidden-xs col-md-5 col-lg-3 sidebar-container">
                    <div id="sidebar-1144997" class="sidebar">
        <div id="firstConteiner-1144997">
            <div class="row sidebar-bigbox" id="top-sidebar-bb-1144997" style="height: auto;">
                <div class="sticky">
                    <div class="box ad ad-box swap-box multi" id="ad-box-2">
                        <div class="multiad2 ad-container" id="multiad2-1468267315-227">
                            <h5>
                                Advertisement
                            </h5>
                            <div class="adContainerTarget" id="multi_ad_hp_bb_1144997">
                                <script type="text/javascript">
                                    isDesktopDisplay = (Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 991px)');
                                    if( isDesktopDisplay ) {
                                        adUtility.insertAd("multi_ad_hp_bb_1144997", { type: adUtility._AD_MULTIAD_HP_BB, adPath: adUnitPath, targeting: adTargets({'atf': 'yes'}) });
                                    }
                                </script>
                            </div>
                        </div>
                        <div class="native-ad-template" data-template="true">
                            <div class="native-ad" id='article-native-ad-1144997'>
                                <script type="text/javascript">
                                    if(window.innerWidth > 768){
                                        if (typeof sidebarNativeAdsCount === 'undefined') {
                                            sidebarNativeAdsCount = 1;
                                        } else {
                                            sidebarNativeAdsCount++;
                                        }
                                        nativeAdId = 'article-native-ad-' + sidebarNativeAdsCount;
                                        jQuery('#article-native-ad-1144997').attr('id', nativeAdId);
                                        adUtility.insertAd( nativeAdId, { type: adUtility._NATIVE_WEB, adPath: adUnitPath, targeting: adTargets({'nativearea': 'article'}) });
                                    }
                                </script>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="stickyDivTemplate-1144997" class="stickyDivTemplate">
            <div class="sticky box ad">
                <div class="multiad2 ad-container">
                    <h5>Advertisement</h5>
                    <div class="adContainerTarget"></div>
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript">

      var resizeTimer,
          isFirstCall = true,
          isDesktopDisplay = (Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 991px)');

      if( isDesktopDisplay ){

        jQuery(function() {
            var sidebarTop = jQuery("#sidebar-1144997").offset().top;
            var contentBottom = jQuery('#post-1144997').find(".the-content-bottom").offset().top;

            var sidebarHeight = contentBottom - sidebarTop;

            //alert(sidebarHeight);

          if( sidebarHeight < 900 ){
            // jQuery('article.type-post').height( 1150 );

          } else {
            jQuery('#firstConteiner-1144997').height( '1000' );
            jQuery('#top-sidebar-bb-1144997').height( '900' );
            jQuery('#sidebar-1144997').height( ( sidebarHeight - 250 ) );
          }

          /*adUtility.injectDiv({
            adDiv: 'adContainerTarget',
            parentDiv: 'sidebar-1144997',
            templateDiv: 'stickyDivTemplate',
            prefix: 'sidebarContainer-1144997',
            // ratio: 1000,
            adType: adUtility._AD_MULTIAD_HP_BB
          });*/

            var ratio = 1000;
            var template = jQuery('#stickyDivTemplate-1144997');
            var templateHeight = template.height();
            var parentDiv = jQuery('#sidebar-1144997');
            var parentDivHeight = parentDiv.height();
            var childDiv = parentDiv.children().first();
            var childDivHeight = childDiv.height();
            var freeSpaceHeight = parentDivHeight-childDivHeight;

            var numberOfDivs = Math.floor(freeSpaceHeight/ratio);

            for (i = 0; i < numberOfDivs; i++) {
                var div = template.clone();
                div.find('h5').show();
                div.attr('id', 'sidebarContainer-1144997' + 'Container' + i);
                div.appendTo(parentDiv);
                if (i === numberOfDivs-1){
                    div.height(ratio + freeSpaceHeight-(numberOfDivs*ratio));
                } else {
                    div.height(ratio);
                }
                var adId = 'sidebarContainer-1144997' + 'Ad' + i;
                div.find('.' + 'adContainerTarget').attr('id',  adId)
                adUtility.insertAd(adId, {type: adUtility._AD_MULTIAD_HP_BB, adPath: adUnitPath, targeting: adTargets({sticky: true}) });
                div.show();
            }

            template.hide();
            //alert('after template.hid()');
        });

        addStickySidebarAds();

        if( /iPad/i.test(navigator.userAgent) ) {
          jQuery('article .ad').css('padding', '0px');
        }
      }

      jQuery( window ).resize( function(e) {

        clearTimeout(resizeTimer);

        if( isFirstCall ) {

          isFirstCall = false;
          return;

        } else {
          resizeTimer = setTimeout(function() {
            resizedToDesktop = ( Modernizr.mq != 'undefined' ) && !Modernizr.mq( 'only screen and (max-width: 991px)' );

            if( resizedToDesktop != isDesktopDisplay ){

              isDesktopDisplay = resizedToDesktop;
              location.reload();
            }
          }, 500);
        }

      });
    </script>
            </div>
        </div>

        <div class="row">
            <div class="col-xs-12 visible-xs mobile-social-share">
                    <script type="text/javascript">
    var minSharesToShow = "2";
    var shareUrl = "https://www.macleans.ca/politics/worldpolitics/why-the-american-empire-has-lost-control-and-its-failure-is-imminent/";
    var ajaxUrl = "https://www.macleans.ca/wp-content/plugins/rdm-social-plugin/includes/ajax.getShareCount.php";
    jQuery( document ).ready(function() {
        getNbrOfSharesAjax(ajaxUrl, shareUrl, minSharesToShow);
    });
    </script>
    <div class="single-article-social share-buttons share-buttons-1144997">
    <div class="rdm_sp_container">
        <ul class="social-list">
            <li class="share-button share-button--facebook"><a href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://www.macleans.ca/politics/worldpolitics/why-the-american-empire-has-lost-control-and-its-failure-is-imminent/"><i class="fa fa-facebook-f" aria-hidden="true"></i></a></li>
            <li class="share-button share-button--twitter"><a href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://www.macleans.ca/politics/worldpolitics/why-the-american-empire-has-lost-control-and-its-failure-is-imminent/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li class="share-button share-button--reddit"><a href="http://api.addthis.com/oexchange/0.8/forward/reddit/offer?url=https://www.macleans.ca/politics/worldpolitics/why-the-american-empire-has-lost-control-and-its-failure-is-imminent/"><i class="fa fa-reddit" aria-hidden="true"></i></a></li>
            <li class="share-button share-button--email"><a href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=https://www.macleans.ca/politics/worldpolitics/why-the-american-empire-has-lost-control-and-its-failure-is-imminent/"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
        </ul>
    </div>
</div>            </div>
        </div>
        <div class="the-content-bottom"></div>        
                
    </article>
</div>
<div class="mobile-article-native-ad-template" data-template="true" style="display: none;">
    <div class="mobile_article_native_ad"></div>
    <div>
        <div class="mobile_article_bigbox_ad"></div>
    </div>
</div>

        
                            </div>
                        </div>
                    </div>
                </div>

                <footer class="main-footer">
                    <div class="row">
                        <div class="content">

                            <div class="row service_footer">
                                <div class="clear top-link col-xs-1 hidden-xs bg-on-mobile">
    <button class="small button nice black top-scroll">Top</button>
</div>                                <div class="col-xs-12 col-sm-8 social-links-column">
                                    <div class="social-links">
                                    <div class="rdm_sp_container">
    
        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://www.twitter.com/macleans" data-href="http://www.twitter.com/macleans" rel="nofollow" target="_blank">
                Twitter            </a>
        </div>

        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/macleans" data-href="http://www.facebook.com/macleans" rel="nofollow" target="_blank">
                Facebook            </a>
        </div>

        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_tumblr" href="http://macleansmag.tumblr.com" data-href="http://macleansmag.tumblr.com" rel="nofollow" target="_blank">
                Tumblr            </a>
        </div>

        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_instagram" href="http://www.instagram.com/macleansmag" data-href="http://www.instagram.com/macleansmag" rel="nofollow" target="_blank">
                Instagram            </a>
        </div>

        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_linkedin" href="http://www.linkedin.com/company/maclean%27s?trk=company_name" data-href="http://www.linkedin.com/company/maclean%27s?trk=company_name" rel="nofollow" target="_blank">
                LinkedIn            </a>
        </div>

        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_google_plusone_share" href="https://plus.google.com/+MacleansCanada" data-href="https://plus.google.com/+MacleansCanada" rel="nofollow" target="_blank">
                Google+ Share            </a>
        </div>

        <div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_youtube" href="http://www.youtube.com/macleansmagazine" data-href="http://www.youtube.com/macleansmagazine" rel="nofollow" target="_blank">
                YouTube            </a>
        </div>
<br clear="all" />
</div>                                    </div>
                                </div>
                                <div class="col-xs-12 col-sm-4 resource-column">
    <div class='resource-menu-title'>Resources</div>
    <div class='resource-menu-toggle'> </div>
    <nav class="menu-resources-menu-container"><ul id="menu-resources-menu" class="menu" ><li id="menu-item-503429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503429"><a href="/about-us">About Us</a></li>
<li id="menu-item-503431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503431"><a href="https://www.rogersmedia.com/brands/macleans/">Advertising</a></li>
<li id="menu-item-503433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503433"><a href="/contact-us/">Contact Us</a></li>
<li id="menu-item-503435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503435"><a href="/site-map">Site Map</a></li>
<li id="menu-item-503437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503437"><a href="https://secure.macleans.ca/loc/MME/head_subscribe">Subscribe</a></li>
</ul></nav>
</div>                            </div>

                        <div style="display:none;" id="forgotPasswordSuccess">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
		<p>We've sent an email with instructions to create a new password. Your existing password has not been changed.</p>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="forgotPassword">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
	<h2>We'll send you a link to create a new password.</h2>
	{* #forgotPasswordForm *}
		{* traditionalSignIn_emailAddress *}

		<div class="capture_smallPlusBig">
			{* backButton *}
			{* forgotPassword_sendButton *}
		</div>
	{* /forgotPasswordForm *}
</div>
<div style="display:none;" id="mergeAccounts">
	{* mergeAccounts *}
</div>
<div style="display: none;" id="publicProfileModal">
	<div class="capture_header">
		<h1>My profile</h1>
	</div>
	<div class="capture_content">
		<div class="capture_profile_pic">
			<div id="profile_pic" class="capture_default">
				{* profilePhotoCustom *}
				<span class="mask"></span>
			</div>
		</div>
		<div class="capture_profile_details">
			<p>{* public_profileBlurb *}</p>
			<div>
				<label>Display Name:</label>
				<div>{* public_displayName *}</div>
			</div>
			{* public_name *}
			{* public_gender *}
			{* public_birthdate *}
			{* public_emailAddress *}
			{* public_address *}
			{* public_phoneNumber *}
		</div>
	</div>

	<div class="capture_footer">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="registrationNewVerification">
	<div class="capture_header">
		<h1>Thank you<br />for signing up!</h1>
	</div>
			<div class="capture_processing">Updating your profile data...</div>
		<div id="successMessageSignup" style="display:none;"><p>You have activated your account, please feel free to browse our exclusive contests, videos and content.</p></div>
		<div id="successMessageMigrated" style="display:none;"><p>You have activated your account, please feel free to browse our exclusive contests, videos and content.</p></div>
		<div id="errorMessage" style="display:none; color:#ed2653;"><p>An error has occurred while trying to update your details. Please <a href="">contact us</a>.</p></div>
		<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary" style="display:none;">Close</a>
	</div>
	
</div>
<div style="display:none;" id="returnSocial">
	<div class="capture_header">
		<h1>Sign In</h1>
	</div>
	<div class="capture_signin">
		<h2 class="contains-name">Welcome back, <strong>{* welcomeName *}</strong>!</h2>
		{* loginWidget *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Or</span>
		</div>

		<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
	</div>
</div>
<div style="display:none;" id="returnTraditional">
	<div class="capture_header">
		<h1>Sign In</h1>
	</div>

	<h2 class="contains-name">Welcome back, <span id="traditionalWelcomeName"></span>!</h2>

	<div class="capture_backgroundColor">
		{* #userInformationForm *}
			{* traditionalSignIn_emailAddress *}
			{* traditionalSignIn_password *}
			<div class="capture_form_item">
				<a href="#" data-capturescreen="forgotPassword">Forgot your password?</a>
			</div>
			<div class="capture_form_item capture_btn_full">
				{* traditionalSignIn_signInButton *}
			</div>
		{* /userInformationForm *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Or</span>
		</div>

		<div class="capture_centerText switchLink">
			<a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
		</div>
	</div>
</div>
<div style="display:none;" id="socialRegistration">
	<div class="capture_header">
		<h1>Almost Done!</h1>
	</div>
	<h2>Please confirm the information below before signing up.</h2>
	{* #socialRegistrationForm *}
		{* socialRegistration_firstName *}
		{* socialRegistration_lastName *}
		{* socialRegistration_emailAddress *}
		{* socialRegistration_displayName *}
							By clicking "Create Account", I confirm that I have read and understood each of the <a href="http://www.rogersmedia.com/terms-of-service" target="_blank">website terms of service</a> and <a href="http://www.rogersmedia.com/privacy" target="_blank">privacy policy</a> and that I agree to be bound by them.				<div class="capture_smallPlusBig">
			{* backButton *}
						<input type="submit" name="socialRegistration_signInButton" class="capture_socialRegistration_signInButton capture_btn capture_primary" value="Create Account" data-capturefield="socialRegistration_signInButton" id="capture_socialRegistration_socialRegistration_signInButton">
		</div>
	{* /socialRegistrationForm *}
</div>
<div style="display:none;" id="traditionalAuthenticateMerge">
	<div class="capture_header">
		<h1>Sign in to complete account merge</h1>
	</div>
	<div class="capture_signin">
		{* #tradAuthenticateMergeForm *}
			{* traditionalSignIn_emailAddress *}
			{* mergePassword *}
			<div class="capture_smallPlusBig">
				{* backButton *}
				{* traditionalSignIn_signInButton *}
			</div>
		 {* /tradAuthenticateMergeForm *}
	</div>
</div>
<div style="display:none;" id="traditionalRegistration">
	<div class="capture_header">
		<h1>Almost Done!</h1>
	</div>
	<p class="capture_emphasize">Please confirm the information below before signing up.</p>
	{* #registrationForm *}
		{* traditionalRegistration_firstName *}
		{* traditionalRegistration_lastName *}
		{* traditionalRegistration_emailAddress *}
		{* traditionalRegistration_displayName *}
		{* traditionalRegistration_password *}
		{* traditionalRegistration_passwordConfirm *}
		
<div id="newsletters-lists-registration">
	<p class="introductory">Subscribe to Macleans.ca newsletters</p>

	<ul class="ump-subscription-lists">
			<li class="list">
			<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="pub:mme:weekly" id="ump-subscription-list-id-0">
			<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="Maclean&#039;s Weekly">
			<label for="ump-subscription-list-id-0">
				<h3 class="list-title">Maclean&#039;s Weekly</h3>
				<span class="list-description">Send me a roundup of the best stories videos and promotions every Saturday
</span>
			</label>
		</li>
			<li class="list">
			<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="pub:mme:daily" id="ump-subscription-list-id-1">
			<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="Maclean&#039;s Daily">
			<label for="ump-subscription-list-id-1">
				<h3 class="list-title">Maclean&#039;s Daily</h3>
				<span class="list-description">Send me news, commentary analysis and promotions every weekday
</span>
			</label>
		</li>
			<li class="list">
			<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="pub:mme:thirdparty" id="ump-subscription-list-id-2">
			<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="Maclean&#039;s 3rd Party">
			<label for="ump-subscription-list-id-2">
				<h3 class="list-title">Maclean&#039;s 3rd Party</h3>
				<span class="list-description">Send me alerts, event notifications and special deals or info from our carefully screened partners that may be of interest to me</span>
			</label>
		</li>
			<li class="list">
			<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="pub:mme:politics" id="ump-subscription-list-id-3">
			<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="Maclean&#039;s Politics">
			<label for="ump-subscription-list-id-3">
				<h3 class="list-title">Maclean&#039;s Politics</h3>
				<span class="list-description">Send me daily dose of politcal news, commentary, and special offers</span>
			</label>
		</li>
			<li class="list">
			<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="pub:mme:archive" id="ump-subscription-list-id-4">
			<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="Maclean&#039;s Archive">
			<label for="ump-subscription-list-id-4">
				<h3 class="list-title">Maclean&#039;s Archive</h3>
				<span class="list-description">(Not live): Recommended reading and updates on our various collections of the Maclean's Archives; everything Maclean's has ever published—more than 3,400 issues and 100,000 articles.</span>
			</label>
		</li>
			<li class="list">
			<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="pub:mme:edHS" id="ump-subscription-list-id-5">
			<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="Maclean&#039;s Education High School">
			<label for="ump-subscription-list-id-5">
				<h3 class="list-title">Maclean&#039;s Education High School</h3>
				<span class="list-description">(Not live): University rankings for High School Students</span>
			</label>
		</li>
			<li class="list">
			<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="pub:mme:edPS" id="ump-subscription-list-id-6">
			<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="Maclean&#039;s Education Post Secondary">
			<label for="ump-subscription-list-id-6">
				<h3 class="list-title">Maclean&#039;s Education Post Secondary</h3>
				<span class="list-description">(Not live): University rankings for Post Secondary Students</span>
			</label>
		</li>
			<li class="list">
			<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="pub:mme:edParents" id="ump-subscription-list-id-7">
			<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="Maclean&#039;s Education Parents">
			<label for="ump-subscription-list-id-7">
				<h3 class="list-title">Maclean&#039;s Education Parents</h3>
				<span class="list-description">(Not live): University rankings for Parents</span>
			</label>
		</li>
			<li class="list">
			<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="pub:mme:edOther" id="ump-subscription-list-id-8">
			<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="Maclean&#039;s Education Other">
			<label for="ump-subscription-list-id-8">
				<h3 class="list-title">Maclean&#039;s Education Other</h3>
				<span class="list-description">(Not live): University rankings for those are not High School Students, Post Secondary Students, or Parent</span>
			</label>
		</li>
			<li class="list">
			<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="pub:mme:promo" id="ump-subscription-list-id-9">
			<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="Maclean&#039;s Promotions">
			<label for="ump-subscription-list-id-9">
				<h3 class="list-title">Maclean&#039;s Promotions</h3>
				<span class="list-description">Send me promotions and info from Maclean's and other Rogers brands</span>
			</label>
		</li>
			<li class="list">
			<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="pub:mme:studentsurvey" id="ump-subscription-list-id-10">
			<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="Maclean&#039;s Student Survey">
			<label for="ump-subscription-list-id-10">
				<h3 class="list-title">Maclean&#039;s Student Survey</h3>
				<span class="list-description"></span>
			</label>
		</li>
			<li class="list">
			<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="pub:mme:university" id="ump-subscription-list-id-11">
			<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="Maclean&#039;s University">
			<label for="ump-subscription-list-id-11">
				<h3 class="list-title">Maclean&#039;s University</h3>
				<span class="list-description">Send me university preparation tips and articles.</span>
			</label>
		</li>
		</ul>
	<p>I understand that I can withdraw my consent at any time</p>
</div><!-- / newsletters-lists-registration -->
							By clicking "Create Account", I confirm that I have read and understood each of the <a href="http://www.rogersmedia.com/terms-of-service" target="_blank">website terms of service</a> and <a href="http://www.rogersmedia.com/privacy" target="_blank">privacy policy</a> and that I agree to be bound by them.				<div class="capture_smallPlusBig">
			{* backButton *}
			{* createAccountButton *}
		</div>
	{* /registrationForm *}
</div>
<div style="display:none;" id="resendVerificationSuccess">
	<div class="capture_header">
		<h1>Your Verification Email Has Been Sent</h1>
	</div>
	<div class="hr"></div>
	<h6>Check your email for a link to reset your password.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" data-capturescreen="signIn" class="capture_btn capture_primary">Sign in</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCodeSuccess">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
		<h6>We've sent an email with instructions to create a new password. Your existing password has not been changed.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCode">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
	<p>We didn't recognize that password reset code. Enter your email address to get a new one.</p>
	{* #resetPasswordForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* forgotPassword_sendButton *}
		</div>
	{* /resetPasswordForm *}
</div>
<div style="display:none;" id="resetPasswordSuccess">
	<div class="capture_header">
		<h1>Your password has been changed</h1>
	</div>
	<h6>Password has been successfully updated.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="https://www.macleans.ca" class="capture_btn capture_primary">OK</a>
	</div>
</div>
<div style="display:none;" id="resetPassword">
	<div class="capture_header">
		<h1>Change password</h1>
	</div>
	{* newPasswordForm *}
		{* newpassword *}
		{* newpasswordConfirm *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	{* /newPasswordForm *}
</div>
<div style="display:none;" id="verifyEmailSuccess">
	<div class="capture_header">
		<h1>You did it!</h1>
	</div>
	<h6>Thank you for verifying your email address.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="https://www.macleans.ca" class="capture_btn capture_primary">OK</a>
	</div>
</div>
<div style="display:none;" id="verifyEmail">
	<div class="capture_header">
		<h1>Resend Email Verification</h1>
	</div>
	<p>Sorry we could not verify that email address. Enter your email below and we'll send you another email.</p>
	{* #resendVerificationForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	 {* /resendVerificationForm *}
</div>
<div style="display:none;" id="signIn" class="has-ump-sign-in-custom-message has-ump-sign-in-custom-message-content-body">
	<div class="capture_header">
		<h1>Sign In / Sign Up</h1>
	</div>
	
	<div class="capture_backgroundColor">
		<div class="capture_signin">
			
			<h2 class="preemail-header">With your Rogers Media profile</h2>

							<div class="ump-sign-in-custom-message">
					<div class="ump-sign-in-custom-message-content-teaser">
																			<a tabindex="0" class="toggle-ump-sign-in-custom-message-content-body">?</a>
											</div>
											<div class="ump-sign-in-custom-message-content-body">
							You may have previously created an account with your email address on one of our other <a href="https://www.rogersmedia.com/our-properties/digital/">Rogers Media digital properties</a>. If so, you can use that exact same email address and password combination to log in to this website.						</div>
									</div>
			
			{* #userInformationForm *}
			{* traditionalSignIn_emailAddress *}
			{* traditionalSignIn_password *}
				<div>
					<a href="#" data-capturescreen="forgotPassword">Forgot your password?</a>
				</div>
				<div class="capture_orButtons">
					{* traditionalSignIn_signInButton *}
					<div class="or"></div>
					{* traditionalSignIn_createButton *}

									</div>
			{* /userInformationForm *}
		</div>

		<div class="capture_separator">
			<span class="capture_separator_text">Or</span>
		</div>

		<div class="capture_signin">
			<h2 class="secondary-header">With your existing account from</h2>
			{* loginWidget *} <br />
		</div>

	</div>
</div><div style="display: none;" id="umpUnsubscribeModalSuccess" class="modal ump-modal" role="dialog" aria-labelledby="umpUnsubscribeModalSuccessLabel" aria-hidden="true">
	<div class="ump-modal-dialog modal-dialog modal-sm">
		<div class="ump-modal-content modal-content janrain-capture-ui">

			<div class="ump-modal-header">
				<h1 id="umpUnsubscribeModalSuccessLabel">So sorry to see you go!</h1>
			</div>

			<div class="ump-modal-body">
							</div>

			<div class="ump-modal-footer">
				<div class="capture_footer capture_btn_full">
					<a href="#" class="ump_janrain_modal_close capture_btn capture_primary" data-dismiss="modal">Close</a>
				</div>
			</div><!-- /.ump-modal-footer -->

			<a href="#" class="ump-modal-close-button" data-dismiss="modal" style="position: absolute; cursor: pointer; z-index: 1000;">Close</a>

		</div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->

</div><!-- /.modal -->
<div style="display: none;" id="umpUnsubscribeModalError" class="modal ump-modal" role="dialog" aria-labelledby="umpUnsubscribeModalErrorLabel" aria-hidden="true">
	<div class="ump-modal-dialog modal-dialog modal-sm">
		<div class="ump-modal-content modal-content janrain-capture-ui">

			<div class="ump-modal-header">
				<h1 id="umpUnsubscribeModalErrorLabel">Unsubscribe failed</h1>
			</div>

			<div class="ump-modal-body">
							</div>

			<div class="ump-modal-footer">
				<div class="capture_footer capture_btn_full">
					<a href="#" class="ump_janrain_modal_close capture_btn capture_primary" data-dismiss="modal">Close</a>
				</div>
			</div><!-- /.ump-modal-footer -->

			<a href="#" class="ump-modal-close-button" data-dismiss="modal" style="position: absolute; cursor: pointer; z-index: 1000;">Close</a>

		</div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->

</div><!-- /.modal -->

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="2291f22710">

				<script type="text/javascript">
			window.bcPlayers = null;
		</script>
		<script type='text/javascript' src='https://www.macleans.ca/wp-content/themes/rdm_bootstrap/bootstrap/js/bootstrap.js?ver=1498240343'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/jquery-ui.widget.min.js?ver=1498240346'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/jquery-migrate-1.2.1.min.js?ver=1498240346'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/jquery.cycle.min.js?ver=1498240346'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/jquery.fitvids.js?ver=1498240346'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/rwd-table.js?ver=1498240346'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/jquery.backgroundSize.js?ver=1498240346'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/jquery.dotdotdot-1.5.1.min.js?ver=1498240346'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/app.js?ver=1498240346'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings = {"stylesheet_uri":"https:\/\/www.macleans.ca\/wp-content\/themes\/macleans.ca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/resize-header.js?ver=1498240346'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loop = {"queryArgs":{"posts_per_page":17,"post__not_in":[]},"parentThemeUrl":"https:\/\/www.macleans.ca\/wp-content\/themes\/rdm_bootstrap"};
var loopFooter = {"calledAds":{"_AD_REDIRECT":1,"_AD_MULTIAD_LBSLIVBILL":1,"_AD_MULTIAD_MOB":1,"_AD_BIGBUTTON":1,"_AD_TEXT_LINK":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/themes/macleans.ca/components.min.js?ver=1522259976'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/final-tiles-gallery/scripts/jquery.finalTilesGallery.js?ver=3.1.29'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/rdm-pinned-video/public/js/rdm-pinned-video-public.js?ver=1.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _rdmSearchSettings = {"trigger":".main-search-trigger","header":"#banner","maxWidth":"","formActionURL":"https:\/\/www.macleans.ca\/","mobileHeader":"#banner"}; var _rdmSearchStrings = {"search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/rdm-solr/dist/js/rdm-solr-form.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yjlSettings = {"pagination":"enable","comPerpage":"","numPerpage":"5","pagerPos":"both","repForm":"enable","gifUrl":"https:\/\/www.macleans.ca\/wp-content\/plugins\/wp-comment-master\/ajax-loader.gif","prev":"","next":"","timeOut":"","fast":"","thank":"","order":"asc","autoGrow":"disable"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/wp-comment-master/cm.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/wpsolr-search-engine/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.macleans.ca\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field,.rdm-solr-srp__input,.rdm-solr-form__input","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/rdm-combined-footer/js/front-end.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/themes/rdm_bootstrap/scripts/bbm.js?ver=180228-190538'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/js/jquery.visible.min.js?ver=1498240387'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/js/slick.min.js?ver=1498240387'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/js/jquery.scrollspy.js?ver=1498240387'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rdmGalleryVars = {"root":"https:\/\/www.macleans.ca\/wp-json\/rdm-gallery","_ajaxnonce":"9cc7247089","_wpnonce":"9509b5397d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/js/rdm-gallery.js?ver=1528812399'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-content/plugins/rdm-gallery/assets/js/jquery.lazy.min.js?ver=1498240387'></script>
<script type='text/javascript' src='https://www.macleans.ca/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://widgets.weather.com/v2/components/header-global-weather/dist/inline.bundle.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://widgets.weather.com/v2/components/header-global-weather/dist/polyfills.bundle.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://widgets.weather.com/v2/components/header-global-weather/dist/vendor.bundle.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://widgets.weather.com/v2/components/header-global-weather/dist/main.bundle.js?ver=4.9.4'></script>
<script type="text/javascript">PinnedVideoWidth = 300,PinnedVideoHeight = 169,PositionVerticalOffset = 55,PositionSideOffset = 35,VerPosition = "bottom",HorPosition = "right",EnableOnMobile = "",enableBCiframe = "yes",enableBCHTML5 = "yes",EnableOnYT = "no"</script>		<script>
		/*global jQuery, UMP, janrain */
		(function(){
			'use strict';
			UMP.deferred.loaded.done( function () {
				if ( window.location.search === '?signin' ) {
					// Remove '?signin' from the URL
					if ( history.replaceState ) {
						history.replaceState( null, document.title, location.pathname );
					}
					janrain.events.onCaptureSessionNotFound.addHandler( function() {
						janrain.capture.ui.renderScreen( 'signIn' );
					} );
				}
			} );
		}());
		</script>
		
<!-- RDM Combined Footer start -->
<div class="row">	<section id="rdm_global_footer" class="" >
	<div class="rdm_comscore_footer row">
		<div class="col-xs-12 col-sm-5">
			<a href="http://www.rogersmedia.com/" target="_blank" title="Rogers Digital Media Community"><img src="https://static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/20160202/comscore-PublishingNewsBusiness-lightBG-en.png" alt="Rogers Digital Media Community" border="0"></a>
		</div>
		<div class="col-xs-12 col-sm-7">
			<div class="rdm_universal_footer">
			&copy; 2001-2018 Rogers Media. All rights reserved.
			<span id='footer_links'><a href="http://www.rogersmedia.com/privacy/" target="_blank">Privacy Policy</a> <a href="http://www.rogersmedia.com/privacy/#section17">Ad Choices</a> <img src="//static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/BG/adchoices.png"> <a href="http://www.rogersmedia.com/terms-of-service" target="_blank">Terms of Service</a></span>
			</div>
		</div>
	</div>
	
	</section></div>
<!-- RDM Combined Footer end -->

<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<script type='text/javascript'>
	var s_account = 'rogersrmipublishing,rogersrmiglobal';
	//////////////////////////////////// DTM Data layer ////////////////////////////////////
	// DTM lib footer code, should be put just before body close tag.

	if (typeof rdm !== 'undefined') {
		rdm.dtm['1144997'] = new RdmDtmDataLayer({
			account: 'rogersrmipublishing,rogersrmiglobal',
			brand: 'macleans',
			tags: 'America: The Farewell Tour,Chris Hedges,Democratic Party,Donald Trump,Editor\'s Picks,Republican Party,United States',
			cmsid: '1144997',
			wordCount: '1946',
			publishDate: 'August 29, 2018',
			products: '',
			pages: 'macleans : homepage : social critic chris hedges argues the american empire has lost control and its failure is imminent',
			pageURL : 'https://www.macleans.ca/?p=1144997',
			section: 'macleans : homepage',
			subSection: '',
			subSection2: '',
			subSection3: '',
			contentName: 'social critic chris hedges argues the american empire has lost control and its failure is imminent',
			contentType: 'article',
			authorName: 'brian bethune',
			vmxC4: 'MACLEANS',
			video: {},
			vmxEnabled: false,
			complete90percent: true
		});
		rdm.dtm.dl = rdm.dtm['1144997'];
	}
	_satellite.pageBottom();
</script>

                        </div>
                    </div>
                    <div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <a href="https://www.macleans.ca" id="logo" title="Macleans.ca" rel="home" rel="nofollow" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.macleans.ca/wp-content/themes/macleans.ca/images/logo.png" alt="Macleans.ca" />
        <meta itemprop="url" content="https://www.macleans.ca/wp-content/themes/macleans.ca/images/logo.png" />
        <meta itemprop="width" content="" />
        <meta itemprop="height" content="" />
    </a>
    <meta itemprop="name" content="Macleans.ca" />
</div>
                </footer>
            </div>
        </div>
            <!-- Google Code for Remarketing Tag -->
    <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 1066236076;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
    <div style="display:inline;">
    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1066236076/?value=0&amp;guid=ON&amp;script=0"/>
    </div>
    </noscript>
        <!-- Facebook Code for Remarketing Tag -->
    <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '809871662389618']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=809871662389618&amp;ev=PixelInitialized" /></noscript>
        </body>
</html>